<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d7399ed08b.css?1513861475" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d0ebcefb6e.css?1513861404" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1571656165" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1519388667" media="print" />
<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script>
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script>
<script type="text/javascript">
  var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#05918e"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anzubieten und die Zugriffe auf unsere Website zu analysieren.",
      "dismiss": "OK",
      "link": "Mehr Info",
      "href": "https://www.fruchthandel.de/informationen/datenschutz/"
    },
    "position": "bottom-right"
  })});
  </script> <link href="https://www.fruchthandel.de/?id=105&type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml"> <link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="International Strawberry Symposium: Italien ist Gastgeber" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/ISS2020_02.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2592" />
<meta property="og:image:height" content="1944" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/international-strawberry-symposium-italien-ist-gastgeber/?utm_source=dlvr.it&amp;utm_medium=twitter" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />
</head>
<body id="uid148">
<a name="top"></a>
<div class="headerwrapper">
<div class="header_metawrapper">
<div class="header_meta">
<div class="header_meta_box">
<div class="api_googletranslate" id="google_translate_element"></div>
<script>
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div class="header_meta_links">
<a href="/">Home</a>
<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="informationen/ueber-den-verlag/">Über den Verlag</a><a href="informationen/impressum/">Impressum</a>
<a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
<a href="index.php?id=2&L=1" class="lang_en">EN</a>
</div>
</div>
</div>
</div>
<div class="headerstripe">
<div class="header">
<div class="logowrapper">
<div class="logo"><a href="https://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
</div>
<div class="fh_ke_searchbox">
<div class="tx-kesearch-pi1">
<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="informationen/suchergebnisse/">
<fieldset class="kesearch_searchbox">
<input type="hidden" name="id" value="245" />
<div class="kesearchbox">
<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
<div class="clearer">&nbsp;</div>
</div>
<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
<span class="submitbutt"><input type="submit" value="Finden" /></span>
</fieldset>
</form>
</div>
</div>
<div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" class="menu-level1-active" ,title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" class="menu-level2-active" ,title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage" ,title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" class="menu-level2" ,title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" class="menu-level2" ,title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2" ,title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werbenvideos/" class="menu-level2" ,title="Online werben/Videos">Online werben/Videos</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="shop/bestellformular/" class="menu-level2" ,title="Abonnieren">Abonnieren</a></li><li><a href="magazin/themenplan/" class="menu-level2" ,title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" class="menu-level2" ,title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a></li><li><a href="magazin/specials/" class="menu-level2" ,title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage" ,title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobsverkauf/stellenangebote/" class="menu-level1-with-subpage" ,title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="jobsverkauf/stellenangebote/" class="menu-level2" ,title="Stellenangebote">Stellenangebote</a></li><li><a href="jobsverkauf/stellengesuche/" class="menu-level2" ,title="Stellengesuche">Stellengesuche</a></li><li><a href="jobsverkauf/verkaufsanzeigen/" class="menu-level2" ,title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobsverkauf/stellenangebot-aufgeben/" class="menu-level2" ,title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobsverkauf/stellengesuch-aufgeben/" class="menu-level2" ,title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" class="menu-level2" ,title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage" ,title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" class="menu-level2" ,title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" class="menu-level2" ,title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" class="menu-level2" ,title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" class="menu-level2" ,title="Future Lab">Future Lab</a></li><li><a href="fruit-logistica/logistics-hub/" class="menu-level2" ,title="Logistics Hub">Logistics Hub</a></li><li><a href="fruit-logistica/tech-stage/" class="menu-level2" ,title="Tech Stage">Tech Stage</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1" ,title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" class="menu-level1-with-subpage" ,title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" class="menu-level2" ,title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="events/tomato-congress/global-tomato-congress/" class="menu-level2-with-subpage" ,title="Tomato Congress">Tomato Congress</a></li><li class="menu-level2-with-subpage"><a href="events/packaging-forum/epf/" class="menu-level2-with-subpage" ,title="Packaging Forum">Packaging Forum</a></li><li class="menu-level2-with-subpage"><a href="events/convenience-forum/ecf2020/" class="menu-level2-with-subpage" ,title="Convenience Forum">Convenience Forum</a></li><li><a href="events/german-fruit-open/" class="menu-level2" ,title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" class="menu-level2" ,title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-live/" class="menu-level2" ,title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/flia-2019/" class="menu-level1-with-subpage" ,title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-2019/" class="menu-level2-with-subpage" ,title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2019/" class="menu-level2-with-subpage" ,title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2019/" class="menu-level2" ,title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" class="menu-level2" ,title="Grüner Merkur">Grüner Merkur</a></li><li class="menu-level2-with-subpage"><a href="awards/flare/flare-2020/" class="menu-level2-with-subpage" ,title="FLARE">FLARE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" class="menu-level1-with-subpage" ,title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" class="menu-level2" ,title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" class="menu-level1-with-subpage" ,title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" class="menu-level2" ,title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" class="menu-level2" ,title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" class="menu-level2" ,title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" class="menu-level2" ,title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
</div>
<div class="menutoggle">
<div class="menutogglestripe"><span></span></div>
</div>
</div>
</div>
</div>
<div class="sitewrapper">
<div class="site">
<div class="column12wrapper">
<div class="element_leaderboard">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/leaderboard-ab-kw-1-52-2019-728x90-5421/" target="_blank"><img src="uploads/elements/IFCO_Banner_Fruchthandel_Animation_190605.gif" width="728" height="90" alt="" border="0" /></a></div>
</div>
<div class="column1">
<div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
</div>
<div class="date_today">


Freitag, 25. Oktober 2019
</div>





<div id="c512" class="csc-default">
<div class="news-single-item">
<a href="https://www.fruchthandel.de/newsnet/#news38055" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="news-single-item-content">
<span class="news-list-date">24.10.2019</span>
<h1>International Strawberry Symposium: Italien ist Gastgeber</h1>
<div class="news-single-img"><img src="typo3temp/_processed_/5/9/csm_ISS2020_02_6ca297ad62.jpg" width="240" height="180" alt="" border="0" /><p class="news-single-imgcaption" style="width:240px;">Foto: International Strawberry Symposium</p></div>
<p><b>Die zehnte Ausgabe des International Strawberry Symposiums (ISS), organisiert von der Università Politecnica delle Marche und CREA - dem Italienischen Rat für Agrarforschung und Analyse der Agrarwirtschaft - in Zusammenarbeit mit der International Society for Horticultural Science (ISHS), findet vom 2. bis 6. Mai 2020 in Rimini statt, so die Veranstalter.</b><br /><br />Akademiker, Produzenten, Industrie, Markt und Endverbraucher: Die ISS 2020 wird für Experten aus der ganzen Welt offen sein und sich insbesondere auf die Entwicklungsländer konzentrieren, in denen der Erdbeeranbau wächst und sich als neue Einkommenschance für den ländlichen Raum erweist. Wissenschaftler haben die Möglichkeit, die neuesten Forschungsergebnisse zu präsentieren, Kollegen zu treffen und Ideen für neue Projekte und interdisziplinäre Kooperationen zu entwickeln.<br />Noch vor dem offiziellen Beginn des Symposiums ist eine dreitägige Besichtigungstour ab dem 30. April geplant, um zwei der für die Erdbeerproduktion am besten geeigneten Gebiete Italiens zu besuchen: die Regionen Kampanien und Basilikata, die in den vergangenen drei Jahren 26 % bzw. 24 % der Gesamtproduktion des Landes ausmachten. Nach dem Symposium, am 7. und 8. Mai, können Plantagen in anderen Gebieten mit stark entwickeltem Erdbeeranbau wie der Romagna und der Provinz Trient besichtigt werden. Bei der Berry School (7. und 8. Mai) können Schüler sich mit den Forschern des Symposiums an der Università Politecnica delle Marche in Ancona treffen und Ideen austauschen. Das Symposium gliedert sich in vier parallele Sitzungen, die jeweils einen anderen Forschungsbereich abdecken und insgesamt 48 Vorträge sowie die zwölf Hauptvorträge geladener Experten umfassen.<br /><br /></p>
<a href="https://www.fruchthandel.de/newsnet/#news38055" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="column1_footer_in_content">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>

<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

<hr class="cl-right" />
<div class="news-single-additional-info">
Kategorie: Messen <br />
<dl class="news-single-related"><dt>Verwandte Themen</dt>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/world-citrus-organization-auf-fruit-attraction-offiziell-vorgestellt/" title="World Citrus Organization auf Fruit Attraction offiziell vorgestellt">World Citrus Organization auf Fruit Attraction offiziel...</a> 23.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/sweetango-der-lauteste-apfel-der-welt-zu-gast-auf-der-fruit-attraction/" title="SweeTango: Der &quot;lauteste Apfel der Welt&quot; zu Gast auf der Fruit Attraction">SweeTango: Der "lauteste Apfel der Welt" zu Gast auf de...</a> 23.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruit-attraction-2019-oeffnet-ihre-tore/" title="Fruit Attraction 2019 öffnet ihre Tore">Fruit Attraction 2019 öffnet ihre Tore </a> 22.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/italien-world-pear-forum-legt-fokus-auf-braunflecken-krankheit-und-marmorierte-stinkwanze/" title="Italien: World Pear Forum legt Fokus auf Braunflecken-Krankheit und marmorierte Stinkwanze">Italien: World Pear Forum legt Fokus auf Braunflecken-K...</a> 21.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruit-attraction-spanien-will-bilateralen-handel-mit-indien-steigern/" title="Fruit Attraction: Spanien will bilateralen Handel mit Indien steigern">Fruit Attraction: Spanien will bilateralen Handel mit I...</a> 21.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/uk-zwiebel-und-moehren-kongress-findet-in-cambridge-statt/" title="UK: Zwiebel- und Möhren-Kongress findet in Cambridge statt">UK: Zwiebel- und Möhren-Kongress findet in Cambridge st...</a> 21.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/biofruit-congress-strategien-flexitarier-und-rueckstandsfreie-produkte-im-fokus/" title="Biofruit Congress: Strategien, Flexitarier und rückstandsfreie Produkte im Fokus">Biofruit Congress: Strategien, Flexitarier und rückstan...</a> 18.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/besana-neuer-snack-feiert-erfolgreiches-debuet-auf-der-anuga-2019/" title="Besana: Neuer Snack feiert erfolgreiches Debüt auf der Anuga 2019">Besana: Neuer Snack feiert erfolgreiches Debüt auf der ...</a> 17.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/landgard-bio-auf-der-anuga-2019-genussvoll-gruen/" title="Landgard Bio auf der Anuga 2019: Genussvoll grün">Landgard Bio auf der Anuga 2019: Genussvoll grün</a> 16.10.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/polen-lieferanten-und-einkaeufer-trafen-sich-zur-fresh-market-conference/" title="Polen: Lieferanten und Einkäufer trafen sich zur Fresh Market Conference">Polen: Lieferanten und Einkäufer trafen sich zur Fresh ...</a> 09.10.2019 </dd></dl>
</div>

</div>
</div>
</div>

<div class="column1_footer">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>

<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>
</div>
<div class="column2">
<div id="c527" class="csc-default">
<div class="single_news_paging_wrapper">
<div class="paging_next_article">
<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/research-new-report-says-accelerating-global-agricultural-productivity-growth-is-critical/" title="Research: New report says accelerating global agricultural productivity growth is critical" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Research: New report says accelerating global agricultural productivity growth is critical</span></a></div>
</div>
<div class="paging_prev_article">
<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/polen-deutliche-preiserhoehung-bei-aepfeln-im-vergleich-zu-2018/" title="Polen: Deutliche Preiserhöhung bei Äpfeln im Vergleich zu 2018" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Polen: Deutliche Preiserhöhung bei Äpfeln im Vergleich zu 2018</span></a></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="element_groupwrap staticelement1">
<div class="element_contentad1">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-43-300x250-6139/" target="_blank"><img src="uploads/elements/Jimbofresh_FH42_02.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad2">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-42-52-300x250-6097/" target="_blank"><img src="uploads/elements/lukassen_content_ad_fh_kw_22-33.gif_02.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad4">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-3-kw-28-47-300x250-5904/" target="_blank"><img src="uploads/elements/fruitsland_300x250_tedesco_animazione.gif" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad5">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-43-47-2019-300x250-6140/" target="_blank"><img src="uploads/elements/VOG_Sorten_300x250_de_02.gif" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_squarebuttongroup">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-1-44-140x140-5325/" target="_blank"><img src="uploads/elements/LETS140x140_01.jpg" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-02-kw27-kw52-140x140-5895/" target="_blank"><img src="uploads/elements/GFI_vitaming2019_01.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-13-52-140x140-5723/" target="_blank"><img src="uploads/elements/Top_Control_140x140_04.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-kw-18-52-140x140-5498/" target="_blank"><img src="uploads/elements/5amTag_RZ_rectangle_140x140_2014_21.jpg" width="140" height="140" alt="" border="0" /></a></div>
</div>
</div>







<div class="element_groupwrap staticelement2">
<div class="element_contentad1">


</div>
<div class="element_contentad1">


</div>
<div class="element_contentad3">


</div>
<div class="element_contentad4">


</div>
<div class="element_squarebuttongroup">
















</div>
</div>

<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
<div class="jobmarkt_eintrag">
<div class="date_jobs">17.10.2019</div>
<h2><a href="uploads/media/Chiffre_4343.pdf" target="_blank">Kleine Fruchtagentur im Raum Köln: Zum 1.11.2019 oder früher suchen wir als Verstärkung für unser Fruchtagentur im Raum Köln eine/n Ein- und Verkäufer/in O&G und/oder eine Assistenz für den Einkauf (m/w/d).</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">10.10.2019</div>
<h2><a href="uploads/media/Conti-Frucht.pdf" target="_blank">Conti-Frucht Busam GmbH, Oberkirch: Zur Verstärkung unseres Teams im Bereich Ein- und Verkauf suchen wir zum nächstmöglichen Zeitpunkt eine motivierte und engagierte Persönlichkeit als (Junior) Einkäufer Obst & Gemüse (w/m/d) unbefristet in Vollzeit </a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">10.10.2019</div>
<h2><a href="uploads/media/Spar_Stellenanzeige.pdf" target="_blank">Tätigkeit in Italien im Auftrag der SPAR Österreich: Konsulent/in bzw. Qualitätsmanager/in für Obst & Gemüse (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">19.09.2019</div>
<h2><a href="uploads/media/Inserat_Einkaufsleiter_Gemuese_Bunt_19.09.2019.pdf" target="_blank">Burgmühle Salate und Gemüse GmbH sucht Einkäufer Obst & Gemüse (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">13.09.2019</div>
<h2><a href="uploads/media/vitfrisch_8837_2019-ganz_aktuell.pdf" target="_blank">vitfrisch Gemüse-Vertrieb eG sucht Ein- und Verkäufer (w/m/d)</a></dl></h2>
</div>
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> 



<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c5618" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 43/2019</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/1/3/csm_FH_43_2019_Titel_9a61146eb5.gif" target="_blank" rel="lightbox[lb5618]"><img src="fileadmin/_processed_/1/3/csm_FH_43_2019_Titel_1f8ff97660.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; ">ITALIEN: PRODUZENTEN-<br />ORGANISATION GEGEN <br />VERFRÜHTEN SAISONSTART <br />BEI KIWI</h2>
<p style="font-size: 12px; " class="bodytext"><b>Citrus: Paco Borrás fordert gemeinsames Handeln um Export-Chancen für europäische Erzeuger zu verbessern<br /></b></p>
<p class="bodytext"><b>SOFTWARE</b><br />Technolgie für Ressourcen-Schonung</p>
<p class="bodytext"><b>SÜDAFRIKA</b><br />Stabile Traubenmengen erwartet</p>
<p class="bodytext"><a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zum E-Paper</a></p></div></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
</div>

<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c4845" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Oktober </h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4843-0">Nr.</th>
<th class="td-1" scope="col" id="col4843-1">Erscheint am</th>
<th class="td-2" scope="col" id="col4843-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col4843-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4835-0">43</th>
<th class="td-1" scope="col" id="col4835-1">25.10.2019 </th>
<th class="td-2" scope="col" id="col4835-2">15.10.2019 </th>
<th class="td-last td-3" scope="col" id="col4835-3">• Tiefkühl-Produkte <br />
• Italien - Herbstsaison</th>
</tr>
</thead><tbody></tbody>
</table></div><div id="c4839" class="csc-default"><div class="csc-header csc-header-n4"><h2>November </h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4841-0">Nr.</th>
<th class="td-1" scope="col" id="col4841-1">Erscheint am</th>
<th class="td-2" scope="col" id="col4841-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col4841-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4837-0">44</th>
<th class="td-1" scope="col" id="col4837-1">02.11.2019 </th>
<th class="td-2" scope="col" id="col4837-2">22.10.2019 </th>
<th class="td-last td-3" scope="col" id="col4837-3">• Saisonstart in Israel <br />
• Citrus und Gemüse aus Marokko <br />
• Verkaufsförderung Adventszeit und Weihnachten <br />
• Produkte im Trend: Weiß-/Rotkohl <br />
• Trauben aus Übersee</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4847-0">45</th>
<th class="td-1" scope="col" id="col4847-1">08.11.2019 </th>
<th class="td-2" scope="col" id="col4847-2">29.10.2019 </th>
<th class="td-last td-3" scope="col" id="col4847-3">• Frischepartner Niederlande, Herbst- und Wintersaison <br />
• Kiwis aus Frankreich <br />
• Citrus aus Spanien <br />
• expoSE 2019 - Europäische Spargel- und Erdbeerbörse (Karlsruhe, 20./21.11.2019)</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4849-0">46</th>
<th class="td-1" scope="col" id="col4849-1">15.11.2019 </th>
<th class="td-2" scope="col" id="col4849-2">05.11.2019 </th>
<th class="td-last td-3" scope="col" id="col4849-3">• Salat aus Frankreich <br />
• Bio- und Fairtrade-Produkte <br />
• Nachhaltigkeit und Sozialstandards <br />
• Birnen</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4853-0">47</th>
<th class="td-1" scope="col" id="col4853-1">22.11.2019 </th>
<th class="td-2" scope="col" id="col4853-2">12.11.2019 </th>
<th class="td-last td-3" scope="col" id="col4853-3">• Nüsse und Trockenfrüchte <br />
• Kernobst aus Südtirol <br />
• Produkte am POS: Weißkohl</th>
</tr>
</thead><tbody></tbody>
</table></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> 
</div>

<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
<div class="news-list-item">
<span class="news-list-date">03.11.2019</span>
<h2>Iss Gut!</h2>
<p>Fachmesse für Gastgewerbe und Ernährungshandwerk</p>
</div>
<div class="news-list-item">
<span class="news-list-date">05.11.2019</span>
<h2>GDL-Fachtagung</h2>
<p>Alternative Zutaten und Technologien – Minimierung des Einsatzes von Zusatzstoffen bei der Lebensmittelherstellung</p>
</div>
<div class="news-list-item">
<span class="news-list-date">06.11.2019</span>
<h2>Fruitnet Forum South-East Europe</h2>
<p>Fresh possibilities, potentials and opportunities
There are clear opportunities for fruit and vegetable producers in south-east Europe as exports continue to rise. That was one of the key messages at the 2018 Fruitnet Forum...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">07.11.2019</span>
<h2>BIOFACH INDIA</h2>
<p>With Delhi-NCR being the home of BIOFACH INDIA, the show is located in one of the most important organic hubs in India. Organic agriculture has a tradition there.</p>
</div>
<div class="news-list-item">
<span class="news-list-date">12.11.2019</span>
<h2>WOP Dubai </h2>
<p>The International Perishables Expo Middle East or WOP DUBAI 2019 is expected to throw the spotlight emerging trends and new technologies that are helping shape the future of the international fresh produce industry. </p>
</div>
<div class="news-list-item">
<span class="news-list-date">19.11.2019</span>
<h2>Peterfood</h2>
<p>International Trade Exhibition for Food and Food Industries. "Peterfood" is the main exhibition of the Northwestern food market. For 26 years it helps suppliers to sign contracts with the main Russian retail chains. </p>
</div>
<div class="news-list-item">
<span class="news-list-date">20.11.2019</span>
<h2>ICOP 2019</h2>
<p>14th International Conference of producer organisations for fruit and vegetables. Economic and political questions and their effects will be in the focus on these two days. </p>
</div>
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> 
<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><div id="c300" class="csc-default">
<div class="ble-list-container odd">
<div class="ble-date">23.10.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_42.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 42 vom 23. Oktober 2019">BLE-Marktbericht 42 vom 23. Oktober 2019 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">16.10.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_41.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 41 vom 16. Oktober 2019">BLE-Marktbericht 41 vom 16. Oktober 2019 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container odd">
<div class="ble-date">09.10.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_40.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 40 vom 9. Oktober 2019">BLE-Marktbericht 40 vom 9. Oktober 2019 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">02.10.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_39.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 39 vom 2. Oktober 2019">BLE-Marktbericht 39 vom 2. Oktober 2019 </a></span></div>
<div class="clear: both;"></div>
</div>
</div></div> 
</div>
<div id="c854" class="csc-frame csc-frame-invisible staticelement3" style="margin-top: 30px;">
<iframe src="https://www.agrar-tvnews.de/RSS-FH.html" height="350" width="320px" name="agrar-tvnews" frameborder="0" scrolling="no">www.agrar-tvnews.de</iframe>
</div>
</div>
<div class="clearleft"></div>
</div>
<div class="column3">

<div class="element_skyscraper">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/skyscraper-kw-43-120x600-6031/" target="_blank"><img src="uploads/elements/FL_20_Banner_120_x_600_03.jpg" width="120" height="600" alt="" border="0" /></a></div>
</div>

<div class="element_squarebuttonxs1">
</div>

<div class="element_squarebuttonxs2">
</div>

<div class="element_squarebuttonxs3">
</div>
</div>
<div class="clearleft"></div>
</div>
</div>
<div class="footerwrapper">
<div class="footer">
<a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>
<a name="branchennews"></a>
<div class="branchennachrichtenwrapper" id="ikimuff">
<h3>Branchennachrichten</h3>
<div class="branchennachrichten_einzelhandel">
<h4>Einzelhandel/Onlinehandel</h4>
<div id="c143" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/52007/4203182?utm_source=directmail&amp;utm_medium=email&amp;utm_campaign=push" target="_blank" title="Rewe Group veröffentlicht Leitlinie für fairen Handel">Rewe Group veröffentlicht Leitlinie für fairen Handel</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://unternehmen.aldi-sued.de/de/presse/pressemitteilungen/verantwortung/2019/pressemitteilung-einsatz-fuer-eine-nachhaltigere-zukunft-aldi-und-atmosfair-foerdern-gemeinsam-klimabildung-an-schulen/" target="_blank" title="Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen">Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://retailanalysis.igd.com/news/news-article/t/tesco-delivers-groceries-by-robot-in-milton-keynes/i/20839" target="_blank" title="Tesco delivers groceries by robot">Tesco delivers groceries by robot</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_fruchthandel">
<h4>Fruchthandel/Produktion</h4>
<div id="c148" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2019/02/13/new-covent-garden-market-scoops-up-award-as-uks-best-wholesale-market" target="_blank" title="New Covent Garden Market scoops up award as UK's best wholesale market">New Covent Garden Market scoops up award as UK's best wholesale market</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/177863/turkish-markets-tackle-price-rises" target="_blank" title="Turkish markets tackle price rises">Turkish markets tackle price rises</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177866/citrus-flood-brings-market-collapse" target="_blank" title="Bangladesh: Citrus flood brings market collapse">Bangladesh: Citrus flood brings market collapse</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_logistik">
<h4>Verpackung/Logistik</h4>
<div id="c150" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-treibt-energiewende-voran---36115" target="_blank" title="Hamburg treibt Energiewende voran">Hamburg treibt Energiewende voran</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.cma-cgm.com/news/2348/a-new-cma-cgm-website-dedicated-to-customers" target="_blank" title="A new CMA CGM website, dedicated to customers">A new CMA CGM website, dedicated to customers</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_uebersee">
<h4>Übersee</h4>
<div id="c151" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/179495/water-prospects-improve" target="_blank" title="South Africa: Water prospects improve">South Africa: Water prospects improve</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_produktion">
<h4>Produktion</h4>
<div id="c152" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177899/carrots-and-cartoons-boost-consumption" target="_blank" title="Carrots and cartoons boost consumption">Carrots and cartoons boost consumption</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_tippslinks">
<h4>Tipps &amp; Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="footerfooterwrapper">
<div class="footerfooter">
<div class="fh_eigenwerbung_wrapper">
<div class="fh_eigenwerbung_contentad">
<div id="c5064" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/user_upload/Fruchthandel-branchen-guide-2019-72dpi.jpg" target="_blank" rel="lightbox[lb5064]"><img src="fileadmin/_processed_/d/6/csm_Fruchthandel-branchen-guide-2019-72dpi_c2ca9e5d25.jpg" width="300" height="250" alt="" border="0" /></a></div></div></div></div></div></div>
</div>
<div class="fh_eigenwerbung_textboxwrapper">
<div class="fh_eigenwerbung_textbox textbox1">
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh / Leading Brands<br /><span style="line-height: 16.2000007629395px; "></span></a><a href="https://www.fruchthandel.de/magazin/tomaten/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">European Tomato Forum Special</a><br /><span style="line-height: 16.2000007629395px; "><a href="magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox2">
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox3">
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="fileadmin/mediadaten/MD_Online_Deutsch_2019.pdf" title="Opens internal link in current window" target="_blank" class="download">Online werben</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox4">
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/MD_Komplett_Deutsch_2019.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2019</a><br /><a href="shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
</div>
<div class="clearleft"></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="copyrightwrapper">
<div class="copyrightbox">
Copyright &copy;&nbsp;2019&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
<a href="informationen/disclaimer/">Disclaimer</a><a href="informationen/datenschutz/">Datenschutz</a><a href="informationen/sitemap/">Sitemap</a><a href="informationen/agb-werbung/">AGB / Werbung</a><a href="informationen/agb-abonnement/">AGB / Abonnement</a><a href="informationen/impressum/">Impressum</a>
<br />


<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
</div>
</div>
<script src="jquery.min.js"></script>
<script src="jquery-ui.min.js"></script>
<script src="turn.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">


$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});

</script>
<div class="peeloffwrap"></div>


<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>
</body>
</html>