<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="6423c28a-b641-45a9-aaec-b862f814facd" data-blockingmode="auto" type="text/javascript"></script><meta http-equiv="x-ua-compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/d7399ed08b.css?1610107638" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/d0ebcefb6e.css?1610104964" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/screen_20200702.css?1614951619" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/print.css?1519388667" media="print" />
<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script type="text/javascript">
  var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <style type="text/css">
.branchennachrichtenwrapper {display:none}
</style>
<script src="/js/jquery-3.6.0.min.js" type="text/javascript"></script>
<script src="/js/jquery-migrate-3.3.2.min.js" type="text/javascript"></script>
<script> 
    var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title> <link href="https://www.fruchthandel.de/?id=105&type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml"> <link rel="stylesheet" href="/typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="/typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="/typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="Total Produce: Starkes Ergebnis im ersten Quartal 2021" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/total_produce_16.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="223" />
<meta property="og:image:height" content="28" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/total-produce-starkes-ergebnis-im-ersten-quartal-2021/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />
</head>
<body id="uid148">
<a name="top"></a>
<div class="headerwrapper">
<div class="header_metawrapper">
<div class="header_meta">
<div class="header_meta_box">

<div class="header_meta_links">
<a href="/">Home</a>
<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="/informationen/ueber-den-verlag/">Über den Verlag</a><a href="/informationen/impressum/">Impressum</a>
<a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
<a href="index.php?id=2&L=1" class="lang_en">EN</a>
</div>
</div>
</div>
</div>
<div class="headerstripe">
<div class="header">
<div class="logowrapper">
<div class="logo"><a href="https://www.fruchthandel.de"><img src="/fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
</div>
<div class="fh_ke_searchbox">
<div class="tx-kesearch-pi1">
<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="/informationen/suchergebnisse/">
<fieldset class="kesearch_searchbox">
<input type="hidden" name="id" value="245" />
<div class="kesearchbox">
<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
<input type="image" id="kesearch_submit" src="/typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
<div class="clearer">&nbsp;</div>
</div>
<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
<span class="resetbutt"><a href="/informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
<span class="submitbutt"><input type="submit" value="Finden" /></span>
</fieldset>
</form>
</div>
</div>
<div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="/newsnet/aktuelle-news/" class="menu-level1-active" ,title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="/newsnet/aktuelle-news/" class="menu-level2-active" ,title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="/newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage" ,title="Marktpreise">Marktpreise</a></li><li><a href="/newsnet/links/" class="menu-level2" ,title="Links">Links</a></li><li><a href="/newsnet/news-einsenden/" class="menu-level2" ,title="News einsenden">News einsenden</a></li><li><a href="/newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2" ,title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="/newsnet/online-werbenvideos/" class="menu-level2" ,title="Online werben/Videos">Online werben/Videos</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/magazin/fruchthandel-app/" class="menu-level1-with-subpage" ,title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="/magazin/fruchthandel-app/" class="menu-level2" ,title="Fruchthandel - APP">Fruchthandel - APP</a></li><li><a href="/shop/bestellformular/" class="menu-level2" ,title="Abonnieren">Abonnieren</a></li><li><a href="/magazin/themenplan/" class="menu-level2" ,title="Themenplan">Themenplan</a></li><li><a href="/magazin/mediadaten/" class="menu-level2" ,title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="/magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a></li><li><a href="/magazin/specials/" class="menu-level2" ,title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="/magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage" ,title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/jobsverkauf/stellenangebote/" class="menu-level1-with-subpage" ,title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="/jobsverkauf/stellenangebote/" class="menu-level2" ,title="Stellenangebote">Stellenangebote</a></li><li><a href="/jobsverkauf/stellengesuche/" class="menu-level2" ,title="Stellengesuche">Stellengesuche</a></li><li><a href="/jobsverkauf/verkaufsanzeigen/" class="menu-level2" ,title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="/jobsverkauf/stellenangebot-aufgeben/" class="menu-level2" ,title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="/jobsverkauf/stellengesuch-aufgeben/" class="menu-level2" ,title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="/branchen-guide/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="/branchen-guide/branchen-guide-mediadaten/" class="menu-level2" ,title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage" ,title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="/fruit-logistica/fruit-logistica/" class="menu-level2" ,title="Fruit Logistica">Fruit Logistica</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1" ,title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="/events/eventkalender/" class="menu-level1-with-subpage" ,title="Events">Events</a><ul class="menu-level2"><li><a href="/events/eventkalender/" class="menu-level2" ,title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="/events/packaging-forum/epf/" class="menu-level2-with-subpage" ,title="Packaging Forum">Packaging Forum</a></li><li class="menu-level2-with-subpage"><a href="/events/fruchthandel-live/webinare/" class="menu-level2-with-subpage" ,title="Fruchthandel Live">Fruchthandel Live</a></li><li><a href="/events/fruitnet-live/" class="menu-level2" ,title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/awards/flia-award/flia-2020/" class="menu-level1-with-subpage" ,title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="/awards/flia-award/flia-2020/" class="menu-level2-with-subpage" ,title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="/awards/retail-award/retail-award-2020/" class="menu-level2-with-subpage" ,title="Retail Award">Retail Award</a></li><li><a href="/awards/deutscher-frucht-preis/deutscher-frucht-preis-2020/" class="menu-level2" ,title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="/awards/gruener-merkur/gruener-merkur/" class="menu-level2" ,title="Grüner Merkur">Grüner Merkur</a></li><li class="menu-level2-with-subpage"><a href="/awards/flare/flare-2020/" class="menu-level2-with-subpage" ,title="FLARE">FLARE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/shop/bestellformular/" class="menu-level1-with-subpage" ,title="Shop">Shop</a><ul class="menu-level2"><li><a href="/shop/bestellformular/" class="menu-level2" ,title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/kontakt/anschrift/" class="menu-level1-with-subpage" ,title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="/kontakt/anschrift/" class="menu-level2" ,title="Anschrift">Anschrift</a></li><li><a href="/kontakt/ansprechpartner-im-verlag/" class="menu-level2" ,title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="/kontakt/ansprechpartner-international/" class="menu-level2" ,title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="/kontakt/kontaktformular/" class="menu-level2" ,title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
</div>
<div class="menutoggle">
<div class="menutogglestripe"><span></span></div>
</div>
</div>
</div>
</div>
<div class="sitewrapper">
<div class="site">
<div class="column12wrapper">
<div class="element_leaderboard">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/leaderboard-kw-26-728x90-7893/" target="_blank"><img src="/typo3temp/_processed_/2/7/csm_Jimbofresh_OKASHI_ab_KW_17_294c1e5e9c.jpg" width="728" height="90" alt="" border="0" /></a></div>
</div>
<div class="column1">
<div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="/newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="/newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
</div>
<div class="date_today">


Freitag, 2. Juli 2021
</div>





<div id="c512" class="csc-default">
<div class="news-single-item">
<a href="https://www.fruchthandel.de/newsnet/#news44191" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="news-single-item-content">
<span class="news-list-date">02.07.2021 <span class="news-list-keywords"></span></span>
<h1>Total Produce: Starkes Ergebnis im ersten Quartal 2021</h1>
<div class="news-single-img"><img src="/uploads/pics/total_produce_16.png" width="223" height="28" alt="" border="0" /><p class="news-single-imgcaption" style="width:223px;"></p></div>
<p><b>Umsatz, bereinigtes EBITDA und der bereinigte Gewinn pro Aktie liegen nach Angaben von Total Produce über dem Vergleichsquartal 2020.</b><br /><br />Die Präsenz des Konzerns in der globalen Frischwarenbranche, die Vielfalt seiner Aktivitäten und Produkte zusammen mit dem Einsatz aller Mitarbeiter ermöglichen es weiterhin, die anhaltenden Herausforderungen durch Covid-19 zu meistern, so Total Produce.<br /><br /></p>
<a href="https://www.fruchthandel.de/newsnet/#news44191" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="column1_footer_in_content">
<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

<hr class="cl-right" />
<div class="news-single-additional-info">
Kategorie: Fruchthandel <br />
<dl class="news-single-related"><dt>Verwandte Themen</dt>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/grossmarkt-duesseldorf-stadtrat-beschliesst-aus/" title="Großmarkt Düsseldorf: Stadtrat beschließt Aus">Großmarkt Düsseldorf: Stadtrat beschließt Aus</a> 02.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/klaus-gehrig-ist-nicht-mehr-chef-der-schwarz-gruppe/" title="Klaus Gehrig ist nicht mehr Chef der Schwarz Gruppe">Klaus Gehrig ist nicht mehr Chef der Schwarz Gruppe</a> 02.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/zespri-ueberdenkt-ansatz-fuer-china-gold3-anpflanzungen/" title="Zespri überdenkt Ansatz für China Gold3-Anpflanzungen">Zespri überdenkt Ansatz für China Gold3-Anpflanzungen</a> 02.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/ecuadorbananen-exportrueckgaenge-koennen-ausgeglichen-werden/" title="Ecuador/Bananen: Exportrückgänge können ausgeglichen werden">Ecuador/Bananen: Exportrückgänge können ausgeglichen we...</a> 02.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/lehmann-natur-transport-ueber-kuehlzug-spart-deutlich-emissionen-ein/" title="lehmann natur: Transport über Kühlzug spart deutlich Emissionen ein">lehmann natur: Transport über Kühlzug spart deutlich Em...</a> 02.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <span class="news-linkextern"><a href="https://ota.com/news/press-releases/21790" target="_blank" title="Organic Trade Association fraud fighting program draws robust interest">Organic Trade Association fraud fighting program draws ...</a></span> 02.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/bardini-verde-erweiterung-der-geschaeftsleitung-und-neuer-partner/" title="Bardini &amp; Verde: Erweiterung der Geschäftsleitung und neuer Partner">Bardini & Verde: Erweiterung der Geschäftsleitung und n...</a> 02.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/qs-stichprobenaudits-im-gesamten-zweiten-halbjahr-2021/" title="QS-Stichprobenaudits im gesamten zweiten Halbjahr 2021">QS-Stichprobenaudits im gesamten zweiten Halbjahr 2021</a> 02.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/chile-elf-prozent-weniger-trauben-exportiert/" title="Chile: Elf Prozent weniger Trauben exportiert">Chile: Elf Prozent weniger Trauben exportiert</a> 01.07.2021 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/europaeisches-5-am-tag-symposium-was-leisten-wissenschaft-politik-wirtschaft/" title="Europäisches 5 am Tag Symposium: Was leisten Wissenschaft, Politik &amp; Wirtschaft?">Europäisches 5 am Tag Symposium: Was leisten Wissenscha...</a> 01.07.2021 <span class="news-list-keywords"></span> </dd></dl>
</div>

</div>
</div>
</div>

<div class="column1_footer">
<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>
</div>
<div class="column2">
<div id="c527" class="csc-default">
<div class="single_news_paging_wrapper">
<div class="paging_next_article">
<div class="alignright"><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/bardini-verde-erweiterung-der-geschaeftsleitung-und-neuer-partner/" title="Bardini &amp; Verde: Erweiterung der Geschäftsleitung und neuer Partner" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Bardini & Verde: Erweiterung der Geschäftsleitung und neuer Partner</span></a></div>
</div>
<div class="paging_prev_article">
<div class="alignleft"><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/qs-stichprobenaudits-im-gesamten-zweiten-halbjahr-2021/" title="QS-Stichprobenaudits im gesamten zweiten Halbjahr 2021" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">QS-Stichprobenaudits im gesamten zweiten Halbjahr 2021</span></a></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="element_groupwrap staticelement1">
<div class="element_contentad1">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-26-300x250-7886/" target="_blank"><img src="/uploads/elements/Anecoop_Fruta_300x250_2021_ale_ab_KW_01.gif" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad2">
</div>
<div class="element_contentad4">
</div>
<div class="element_contentad5">
</div>
<div class="element_squarebuttongroup">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-26-140x140-7974/" target="_blank"><img src="/uploads/elements/Cervati_140x140_ab_KW_02.jpg" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-26-140x140-7954/" target="_blank"><img src="/uploads/elements/5amTag_RZ_rectangle_140x140_2014_39.jpg" width="140" height="140" alt="" border="0" /></a></div>
</div>
</div>







<div class="element_groupwrap staticelement2">
<div class="element_contentad1">


</div>
<div class="element_contentad1">


</div>
<div class="element_contentad3">


</div>
<div class="element_contentad4">


</div>
<div class="element_squarebuttongroup">
















</div>
</div>

<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
<div class="jobmarkt_eintrag">
<div class="date_jobs">28.06.2021</div>
<h2><a href="/uploads/media/Stellenausschreibung_OG_Fruchthandel_01.pdf" target="_blank">Landesamt für Natur, Umwelt und Verbraucherschutz NRW: Wir suchen eine/einen Agraringenieurin/Agraringenieur (w/m/d)/ Gartenbauingenieurin/ Gartenbauingenieur (w/m/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">28.06.2021</div>
<h2><a href="/uploads/media/b_k_Ein_und_Verk%C3%A4ufer_01.pdf" target="_blank">BARDINI+KELLER AG, Gossau, Schweiz: Ein-/Verkäufer (m/w/d) mit guten Sprach-Kenntnissen</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">07.06.2021</div>
<h2><a href="/uploads/media/Monaghan_Stellenanzeige_KW_23.pdf" target="_blank">Monaghan Mushrooms Group: Wir suchen ab sofort: Mitarbeiter (m/w/d) Vertriebsinnendienst nach Laichingen im schönen Alb-Donau-Kreis</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">07.05.2021</div>
<h2><a href="/uploads/media/Anzeige_Weyers.pdf" target="_blank">Weyers GmbH: Zur Umsetzung unserer weiteren Wachstumsziele suchen wir Dich zum nächstmöglichen Zeitpunkt für das Weyers Team am Standort Venlo als qualifizierte(n) und engagierte(n) Ein- und Verkäufer/in Obst und Gemüse (m/w/d) in Vollzeit </a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">29.04.2021</div>
<h2><a href="/uploads/media/Frutania_Ein-___Verka%CC%88ufer.pdf" target="_blank">Frutania GmbH, Grafschaft: Zur Verstärkung unseres Teams suchen wir einen Ein- und Verkäufer (m/w/d)</a></dl></h2>
</div>
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> 



<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c9449" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 26/2021</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><img src="/fileadmin/_processed_/d/a/csm_FH_26_2021_Titel_260bea7fc9.gif" width="100" height="142" alt="" border="0" /></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; "><b style="font-size: 12px; "><b>TASTE MATTERS&nbsp; <br />DAS OBST UND GEMÜSE <br />GESCHMACKS-FESTIVAL 2021<br /></b></b></h2><article><article><article><p class="bodytext"><b>Alles, was Sie wissen müssen <br />über guten Geschmack und<br />frische Produkte, die<br />Verbraucher überzeugen.</b><br /><br /><a href="https://main-fruchthandel-fruitnet.content.pugpig.com/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Zum E-Paper</a></p></article></article></article></div></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
</div>

<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c7623" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Juli </h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col7621-0">Nr.</th>
<th class="td-1" scope="col" id="col7621-1">Erscheint am</th>
<th class="td-2" scope="col" id="col7621-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col7621-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9352-0">26</th>
<th class="td-1" scope="col" id="col9352-1">02.07.2021 </th>
<th class="td-2" scope="col" id="col9352-2">22.06.2021 </th>
<th class="td-last td-3" scope="col" id="col9352-3">• SPECIAL: Taste Matters</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col7625-0">27</th>
<th class="td-1" scope="col" id="col7625-1">09.07.2021 </th>
<th class="td-2" scope="col" id="col7625-2">29.06.2021 </th>
<th class="td-last td-3" scope="col" id="col7625-3">• Finanzdienstleistungen und Consulting <br />
• Asia Spezialitäten aus Fernost und Europa <br />
• Ananas <br />
• Sommerfrüchte aus Italien <br />
• Produkte im Trend: Möhren</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col7627-0">28</th>
<th class="td-1" scope="col" id="col7627-1">16.07.2021 </th>
<th class="td-2" scope="col" id="col7627-2">06.07.2021 </th>
<th class="td-last td-3" scope="col" id="col7627-3">• Deutschland - Sommersaison <br />
• Sommerobst aus Spanien <br />
• Qualitätssicherung, Labore <br />
• Produkte am POS: Himbeeren</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col7629-0">29/30</th>
<th class="td-1" scope="col" id="col7629-1">30.07.2021 </th>
<th class="td-2" scope="col" id="col7629-2">20.07.2021 </th>
<th class="td-last td-3" scope="col" id="col7629-3">• Salate, frische Kräuter, Knoblauch und Gewürze <br />
• Digitale Technologien/ Warenwirtschaftssysteme <br />
• Produkte im Trend: Pflaumen/Zwetschen</th>
</tr>
</thead><tbody></tbody>
</table></div><div id="c7649" class="csc-default"><div class="csc-header csc-header-n7"><h2>August </h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col7647-0">Nr.</th>
<th class="td-1" scope="col" id="col7647-1">Erscheint am</th>
<th class="td-2" scope="col" id="col7647-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col7647-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col7651-0">31/32</th>
<th class="td-1" scope="col" id="col7651-1">13.08.2021 </th>
<th class="td-2" scope="col" id="col7651-2">03.08.2021 </th>
<th class="td-last td-3" scope="col" id="col7651-3">• Trauben und Sommerobst aus Südeuropa <br />
• Gewächshäuser, Produktions-, Bewässerungs- und Erntetechnik <br />
• Pflaumen aus Frankreich <br />
• Produkte am POS: Rucola</th>
</tr>
</thead><tbody></tbody>
</table></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> 
</div>

<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
<div class="news-list-item">
<span class="news-list-date">13.07.2021</span>
<h2>Festival of Fresh</h2>
<p>Some of the leading industry groups in British fresh fruits and vegetables are joining us at the Fresh Produce Journal this summer. It's a unique collaboration to celebrate all that's best in UK fresh produce as we emerge...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">01.09.2021</span>
<h2>Potato Europe 2021</h2>
<p>Meet the exhibitors from home and abroad with the latest technology, a large range of varieties and extensive know-how covering all aspects of successful potato production.</p>
</div>
<div class="news-list-item">
<span class="news-list-date">02.09.2021</span>
<h2>Global Avocado Congress</h2>
<p>Global Avocado Congress is the meeting point for international avocado growers and marketers. </p>
</div>
<div class="news-list-item">
<span class="news-list-date">07.09.2021</span>
<h2>Macfrut 2021</h2>
<p>Fruit & Veg Professional Show</p>
</div>
<div class="news-list-item">
<span class="news-list-date">08.09.2021</span>
<h2>Rieder Messe</h2>
<p>Wer die Landtechnik der Zukunft erleben will, kommt an Ried nicht vorbei. Internationale Marktführer und namhafte Aussteller zeigen die gesamte Bandbreite von Land- und Forsttechnik bis hin zu Pflanzenbau, Grünland und...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">08.09.2021</span>
<h2>BIOFACH AMERICA LATINA</h2>
<p>Latin America is the third largest region of organic land worldwide with organic sales in Brazil amounting to US$ 350 million. BIOFACH AMERICA LATINA co-located with BIO BRAZIL FAIR and Naturaltech opens its doors for all members...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">23.09.2021</span>
<h2>BIOFACH AMERICA</h2>
<p>BIOFACH AMERICA – ALL THINGS ORGANIC, co-located with Natural Products Expo East, is the leading trade show for organic products at the US East Coast. The US organic market is the largest market worldwide: in 2017, the turnover...</p>
</div>
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> 
<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsnet/marktpreise/ble-marktpreise/"><img src="/fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><div id="c300" class="csc-default">
<div class="ble-list-container odd">
<div class="ble-date">30.06.2021</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2021/Wochenbericht_2021_25.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 25 vom 30. Juni 2021">BLE-Marktbericht 25 vom 30. Juni 2021</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">23.06.2021</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2021/Wochenbericht_2021_24.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 24 vom 23. Juni 2021">BLE-Marktbericht 24 vom 23. Juni 2021 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container odd">
<div class="ble-date">16.06.2021</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2021/Wochenbericht_2021_23.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 23 vom 16. Juni 2021">BLE-Marktbericht 23 vom 16. Juni 2021</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">09.06.2021</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2021/Wochenbericht_2021_22.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 22 vom 9. Juni 2021">BLE-Marktbericht 22 vom 9. Juni 2021</a></span></div>
<div class="clear: both;"></div>
</div>
</div></div> 
</div>
</div>
<div class="clearleft"></div>
</div>
<div class="column3">

<div class="element_skyscraper">
</div>

<div class="element_squarebuttonxs1">
</div>

<div class="element_squarebuttonxs2">
</div>

<div class="element_squarebuttonxs3">
</div>
</div>
<div class="clearleft"></div>
</div>
</div>
<div class="footerwrapper">
<div class="footer">
<a href="javascript:scrollTo(0,0)"><img src="/fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>
<a name="branchennews"></a>
<div class="branchennachrichtenwrapper" id="ikimuff">
<h3>Branchennachrichten</h3>
<div class="branchennachrichten_einzelhandel">
<h4>Einzelhandel/Onlinehandel</h4>
<div id="c143" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/52007/4203182?utm_source=directmail&amp;utm_medium=email&amp;utm_campaign=push" target="_blank" title="Rewe Group veröffentlicht Leitlinie für fairen Handel">Rewe Group veröffentlicht Leitlinie für fairen Handel</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://unternehmen.aldi-sued.de/de/presse/pressemitteilungen/verantwortung/2019/pressemitteilung-einsatz-fuer-eine-nachhaltigere-zukunft-aldi-und-atmosfair-foerdern-gemeinsam-klimabildung-an-schulen/" target="_blank" title="Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen">Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://retailanalysis.igd.com/news/news-article/t/tesco-delivers-groceries-by-robot-in-milton-keynes/i/20839" target="_blank" title="Tesco delivers groceries by robot">Tesco delivers groceries by robot</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_fruchthandel">
<h4>Fruchthandel/Produktion</h4>
<div id="c148" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2019/02/13/new-covent-garden-market-scoops-up-award-as-uks-best-wholesale-market" target="_blank" title="New Covent Garden Market scoops up award as UK's best wholesale market">New Covent Garden Market scoops up award as UK's best wholesale market</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/177863/turkish-markets-tackle-price-rises" target="_blank" title="Turkish markets tackle price rises">Turkish markets tackle price rises</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177866/citrus-flood-brings-market-collapse" target="_blank" title="Bangladesh: Citrus flood brings market collapse">Bangladesh: Citrus flood brings market collapse</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_logistik">
<h4>Verpackung/Logistik</h4>
<div id="c150" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-treibt-energiewende-voran---36115" target="_blank" title="Hamburg treibt Energiewende voran">Hamburg treibt Energiewende voran</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.cma-cgm.com/news/2348/a-new-cma-cgm-website-dedicated-to-customers" target="_blank" title="A new CMA CGM website, dedicated to customers">A new CMA CGM website, dedicated to customers</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_uebersee">
<h4>Übersee</h4>
<div id="c151" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/179495/water-prospects-improve" target="_blank" title="South Africa: Water prospects improve">South Africa: Water prospects improve</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_produktion">
<h4>Produktion</h4>
<div id="c152" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177899/carrots-and-cartoons-boost-consumption" target="_blank" title="Carrots and cartoons boost consumption">Carrots and cartoons boost consumption</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_tippslinks">
<h4>Tipps &amp; Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="footerfooterwrapper">
<div class="footerfooter">
<div class="fh_eigenwerbung_wrapper">
<div class="fh_eigenwerbung_contentad">
<div id="c6335" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="https://www.fruchthandel.de/branchen-guide/aktuelle-ausgabe/" target="_blank"><img src="/fileadmin/user_upload/Fruchthandel-branchen-guide-2021-72dpi_2x_300x250.jpg" width="300" height="250" alt="" border="0" /></a></div></div></div></div></div></div>
</div>
<div class="fh_eigenwerbung_textboxwrapper">
<div class="fh_eigenwerbung_textbox textbox1">
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="/magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh<br /><span style="line-height: 16.2000007629395px; "></span></a><span style="line-height: 16.2000007629395px; "><a href="/magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox2">
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="/informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="/kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox3">
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="/newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="/newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="/fileadmin/mediadaten/Online_Newsmail_Werbung_FHM_2021.pdf" title="Opens internal link in current window" target="_blank" class="download">Online werben</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox4">
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="/fileadmin/mediadaten/Mediadaten_FHM_2021_komplett.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2021<br /></a><a href="/shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
</div>
<div class="clearleft"></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="copyrightwrapper">
<div class="copyrightbox">
Copyright &copy;&nbsp;2021&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
<a href="/informationen/disclaimer/">Disclaimer</a><a href="/informationen/datenschutz/">Datenschutz</a><a href="/informationen/sitemap/">Sitemap</a><a href="/informationen/agb-werbung/">AGB / Werbung</a><a href="/informationen/agb-abonnement/">AGB / Abonnement</a><a href="/informationen/impressum/">Impressum</a>
<br />


<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
</div>
</div>
<script src="/js/jquery-3.6.0.min.js" type="text/javascript"></script>
<script src="/js/jquery-migrate-3.3.2.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui.min.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">

/*
$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});
*/
</script>
<div class="peeloffwrap"></div>


<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>
</body>
</html>