<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d7399ed08b.css?1513861475" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d0ebcefb6e.css?1513861404" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1579907139" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1519388667" media="print" />
<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script>
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script>
<script type="text/javascript">
  var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#05918e"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anzubieten und die Zugriffe auf unsere Website zu analysieren.",
      "dismiss": "OK",
      "link": "Mehr Info",
      "href": "https://www.fruchthandel.de/informationen/datenschutz/"
    },
    "position": "bottom-right"
  })});
  </script> <link href="https://www.fruchthandel.de/?id=105&type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml"> <link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="Fahrrinnenanpassung Elbe: Begegnung von großen Schiffen ab sofort leichter" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/Fahrrinnenverbreiterung.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="350" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/fahrrinnenanpassung-elbe-begegnung-von-grossen-schiffen-ab-sofort-leichter/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />
</head>
<body id="uid148">
<a name="top"></a>
<div class="headerwrapper">
<div class="header_metawrapper">
<div class="header_meta">
<div class="header_meta_box">
<div class="api_googletranslate" id="google_translate_element"></div>
<script>
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div class="header_meta_links">
<a href="/">Home</a>
<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="informationen/ueber-den-verlag/">Über den Verlag</a><a href="informationen/impressum/">Impressum</a>
<a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
<a href="index.php?id=2&L=1" class="lang_en">EN</a>
</div>
</div>
</div>
</div>
<div class="headerstripe">
<div class="header">
<div class="logowrapper">
<div class="logo"><a href="https://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
</div>
<div class="fh_ke_searchbox">
<div class="tx-kesearch-pi1">
<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="informationen/suchergebnisse/">
<fieldset class="kesearch_searchbox">
<input type="hidden" name="id" value="245" />
<div class="kesearchbox">
<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
<div class="clearer">&nbsp;</div>
</div>
<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
<span class="submitbutt"><input type="submit" value="Finden" /></span>
</fieldset>
</form>
</div>
</div>
<div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" class="menu-level1-active" ,title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" class="menu-level2-active" ,title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage" ,title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" class="menu-level2" ,title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" class="menu-level2" ,title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2" ,title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werbenvideos/" class="menu-level2" ,title="Online werben/Videos">Online werben/Videos</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="shop/bestellformular/" class="menu-level2" ,title="Abonnieren">Abonnieren</a></li><li><a href="magazin/themenplan/" class="menu-level2" ,title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" class="menu-level2" ,title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a></li><li><a href="magazin/specials/" class="menu-level2" ,title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage" ,title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobsverkauf/stellenangebote/" class="menu-level1-with-subpage" ,title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="jobsverkauf/stellenangebote/" class="menu-level2" ,title="Stellenangebote">Stellenangebote</a></li><li><a href="jobsverkauf/stellengesuche/" class="menu-level2" ,title="Stellengesuche">Stellengesuche</a></li><li><a href="jobsverkauf/verkaufsanzeigen/" class="menu-level2" ,title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobsverkauf/stellenangebot-aufgeben/" class="menu-level2" ,title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobsverkauf/stellengesuch-aufgeben/" class="menu-level2" ,title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" class="menu-level2" ,title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage" ,title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" class="menu-level2" ,title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" class="menu-level2" ,title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" class="menu-level2" ,title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" class="menu-level2" ,title="Future Lab">Future Lab</a></li><li><a href="fruit-logistica/logistics-hub/" class="menu-level2" ,title="Logistics Hub">Logistics Hub</a></li><li><a href="fruit-logistica/tech-stage/" class="menu-level2" ,title="Tech Stage">Tech Stage</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1" ,title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" class="menu-level1-with-subpage" ,title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" class="menu-level2" ,title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="events/packaging-forum/epf/" class="menu-level2-with-subpage" ,title="Packaging Forum">Packaging Forum</a></li><li class="menu-level2-with-subpage"><a href="events/convenience-forum/ecf2020/" class="menu-level2-with-subpage" ,title="Convenience Forum">Convenience Forum</a></li><li class="menu-level2-with-subpage"><a href="events/freshlog/freshlog2020/" class="menu-level2-with-subpage" ,title="freshLOG">freshLOG</a></li><li><a href="events/german-fruit-open/" class="menu-level2" ,title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" class="menu-level2" ,title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-live/" class="menu-level2" ,title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/flia-2020/" class="menu-level1-with-subpage" ,title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-2020/" class="menu-level2-with-subpage" ,title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2019/" class="menu-level2-with-subpage" ,title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2019/" class="menu-level2" ,title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" class="menu-level2" ,title="Grüner Merkur">Grüner Merkur</a></li><li class="menu-level2-with-subpage"><a href="awards/flare/flare-2020/" class="menu-level2-with-subpage" ,title="FLARE">FLARE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" class="menu-level1-with-subpage" ,title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" class="menu-level2" ,title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" class="menu-level1-with-subpage" ,title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" class="menu-level2" ,title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" class="menu-level2" ,title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" class="menu-level2" ,title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" class="menu-level2" ,title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
</div>
<div class="menutoggle">
<div class="menutogglestripe"><span></span></div>
</div>
</div>
</div>
</div>
<div class="sitewrapper">
<div class="site">
<div class="column12wrapper">
<div class="element_leaderboard">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/leaderboard-ab-kw-1-27-2020-728x90-6260/" target="_blank"><img src="uploads/elements/IFCO_Banner_Fruchthandel_Animation_190605_01.gif" width="728" height="90" alt="" border="0" /></a></div>

</div>
<div class="column1">
<div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
</div>
<div class="date_today">


Donnerstag, 30. Januar 2020
</div>





<div id="c512" class="csc-default">
<div class="news-single-item">
<a href="https://www.fruchthandel.de/newsnet/#news38943" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="news-single-item-content">
<span class="news-list-date">29.01.2020</span>
<h1>Fahrrinnenanpassung Elbe: Begegnung von großen Schiffen ab sofort leichter</h1>
<div class="news-single-img"><img src="typo3temp/_processed_/f/1/csm_Fahrrinnenverbreiterung_fac200b567.png" width="240" height="147" alt="" border="0" /><p class="news-single-imgcaption" style="width:240px;">Foto: HHM</p></div>
<p><b>Seit dem 29. Januar können auf einem ausgebauten Streckenabschnitt der Elbe, der sogenannten Begegnungsbox, Schiffe mit einer addierten Schiffsbrei­te von bis zu 98 m sicher aneinander vorbeifahren. Wie der Hafen Hamburg mitteilt, hat die 5 km lange Strecke in Bundeszuständigkeit nun eine Breite von 385 m.</b><br /><br />Ebenfalls verbreitert wurde die Fahrrinne der 36 km langen Strecke zwischen Wedel und der Störmündung von 300 m auf 320 m. Auf diesem Abschnitt können nun Schiffe mit einer addierten Schiffsbreite von 92 m sicher aneinander vorbeifahren oder überholen.<br />„Mit den jetzt umgesetzten ersten Fahrrinnenverbreiterungen der Elbe sind wir auf einem guten Kurs und verbessern ab sofort die Anlaufbedingungen für die großen Seeschiffe“, sagt Axel Mattern, Vorstand Hafen Hamburg Marketing. „Für die Schifffahrt und unsere Hafenkunden ist das eine erfreuliche Nachricht zum Jahresanfang.“<br />Ebenfalls fertig gestellt wurde der Warteplatz in Brunsbüttel. Er steht seit Ende des Jahres 2019 - nach Zuweisung durch die Verkehrszentrale - als Liegeplatz zur Verfügung. Tideabhängige Schiffe, die das Tidefenster aus aktuellen nicht vorhersehbaren Gründen nicht erreichen können, haben dort die Möglichkeit, die nächste Niedrigwasserphase abzuwarten. Der Warteplatz ist wichtiger Teil des Sicherheitskonzeptes.<br /><br /></p>
<a href="https://www.fruchthandel.de/newsnet/#news38943" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="column1_footer_in_content">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>

<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

<hr class="cl-right" />
<div class="news-single-additional-info">
Kategorie: Logistik <br />
<dl class="news-single-related"><dt>Verwandte Themen</dt>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/port-of-antwerp-staerkt-seine-rolle-auf-dem-reefermarkt/" title="Port of Antwerp stärkt seine Rolle auf dem Reefermarkt">Port of Antwerp stärkt seine Rolle auf dem Reefermarkt</a> 29.01.2020 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/hellmann-worldwide-logistics-sven-raudszus-wird-regional-ceo-asia-pacific/" title="Hellmann Worldwide Logistics: Sven Raudszus wird Regional CEO Asia Pacific">Hellmann Worldwide Logistics: Sven Raudszus wird Region...</a> 29.01.2020 </dd>
<dd> <span class="news-linkextern"><a href="https://www.portofmoerdijk.nl/en/news/frigo-breda-establishes-new-waterfront-coldstore-in-moerdijk/" target="_blank" title="Frigo Breda establishes new waterfront Coldstore in Moerdijk">Frigo Breda establishes new waterfront Coldstore in Moe...</a></span> 29.01.2020 </dd>
<dd> <span class="news-linkextern"><a href="https://www.portofantwerp.com/en/news/extra-capacity-containers" target="_blank" title="Port of Antwerp: Extra capacity for containers">Port of Antwerp: Extra capacity for containers</a></span> 28.01.2020 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/frankreich-operation-tote-haefen-belastet-im-und-export/" title="Frankreich: Operation „Tote Häfen“ belastet Im- und Export">Frankreich: Operation „Tote Häfen“ belastet Im- und Exp...</a> 24.01.2020 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/hafen-hamburg-kein-rueckgang-bei-containerumschlag-durch-geaenderte-liniendienste-von-ocean-alliance/" title="Hafen Hamburg: Kein Rückgang bei Containerumschlag durch geänderte Liniendienste von Ocean Alliance und Maersk erwartet">Hafen Hamburg: Kein Rückgang bei Containerumschlag durc...</a> 24.01.2020 </dd>
<dd> <span class="news-linkextern"><a href="http://www.fruitnet.com/fpj/article/180687/driverless-lorries-could-spark-major-growth-in-roro-traffic" target="_blank" title="Driverless lorries ‘could spark major RORO growth'">Driverless lorries ‘could spark major RORO growth'</a></span> 24.01.2020 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/hellmann-plant-neuen-kontraktlogistik-standort-im-rheinmain-gebiet/" title="Hellmann plant neuen Kontraktlogistik-Standort im Rhein/Main-Gebiet">Hellmann plant neuen Kontraktlogistik-Standort im Rhein...</a> 23.01.2020 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/logistik-schweiz-will-alpenueberquerenden-schienengueterverkehr-stark-foerdern/" title="Logistik: Schweiz will alpenüberquerenden Schienengüterverkehr stark fördern">Logistik: Schweiz will alpenüberquerenden Schienengüter...</a> 22.01.2020 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/suedafrika-legen-starke-winde-den-containerhafen-fuer-eine-woche-still/" title="Südafrika: Legen starke Winde den Containerhafen für eine Woche still?">Südafrika: Legen starke Winde den Containerhafen für ei...</a> 20.01.2020 </dd></dl>
</div>

</div>
</div>
</div>

<div class="column1_footer">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>

<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>
</div>
<div class="column2">
<div id="c527" class="csc-default">
<div class="single_news_paging_wrapper">
<div class="paging_next_article">
<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/ami-obsteinkaeufe-der-privathaushalte-stiegen-2019-wieder/" title="AMI: Obsteinkäufe der Privathaushalte stiegen 2019 wieder" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">AMI: Obsteinkäufe der Privathaushalte stiegen 2019 wieder</span></a></div>
</div>
<div class="paging_prev_article">
<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/tony-gardner-ist-neuer-geschaeftsfuehrer-der-koella-uk-ltd/" title="Tony Gardner ist neuer Geschäftsführer der Kölla UK Ltd" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Tony Gardner ist neuer Geschäftsführer der Kölla UK Ltd</span></a></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="element_groupwrap staticelement1">
<div class="element_contentad1">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-5-300x250-6400/" target="_blank"><img src="uploads/elements/Jimbofresh_300x250_07012020_03.png" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad2">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-5-300x250-6418/" target="_blank"><img src="uploads/elements/Anecoop_CITRICOS_KW_5_und_KW7.gif" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad4">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-5-300x250-6076/" target="_blank"><img src="uploads/elements/EB-300x250.gif" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad5">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-5-300x250-6504/" target="_blank"><img src="uploads/elements/300x250_AFL2020_Banner.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_squarebuttongroup">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-1-12-140x140-6320/" target="_blank"><img src="uploads/elements/Top_Control_140x140_2019_06.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-02-kw-1-6-140x140-6343/" target="_blank"><img src="uploads/elements/GFI_vitaming2019_03.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-4-6-140x140-6312/" target="_blank"><img src="uploads/elements/5amTag_RZ_rectangle_140x140_2014_33.jpg" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-4-6-140x140-6402/" target="_blank"><img src="uploads/elements/Bandall_Messe_2020.gif" width="140" height="140" alt="" border="0" /></a></div>
</div>
</div>







<div class="element_groupwrap staticelement2">
<div class="element_contentad1">


</div>
<div class="element_contentad1">


</div>
<div class="element_contentad3">


</div>
<div class="element_contentad4">


</div>
<div class="element_squarebuttongroup">
















</div>
</div>

<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
<div class="jobmarkt_eintrag">
<div class="date_jobs">27.01.2020</div>
<h2><a href="uploads/media/Spar_online.pdf" target="_blank">SPAR Österreichische Warenhandels-AG: Wir suchen: Qualitätskontrolleur (m/w/d) Obst, Gemüse und ultrafrische Produkte Dienstort: Italien</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">22.01.2020</div>
<h2><a href="uploads/media/vitalente__operativer_Gesch%C3%A4ftsf%C3%BChrer.pdf" target="_blank">vitalente oHG: Zur Führung seines Teams im Großraum Köln/Bonn sucht unser Kunde in Vollzeit zum nächstmöglichen Zeitpunkt einen Operativen Geschäftsführer (m/w/d) im Obst- und Gemüse Großhandel</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">20.01.2020</div>
<h2><a href="uploads/media/eosta.pdf" target="_blank">Eosta B.V. in Waddinxveen, NL: Der Bio-Markt wächst weiter! Für unser kaufmännisches Team suchen wir: ACCOUNT MANAGER (m/w/d) für deutschsprachiges Europa</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">19.12.2019</div>
<h2><a href="uploads/media/Chiffre_4344.pdf" target="_blank">Neue Herausforderung gesucht! Aktuell selbständiger Kaufmann (Wochenmarkt und Lieferdienst Obst und Gemüse) sucht neue Herausforderung im Großhandel. Verkauf/ Einkauf ...</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">09.12.2019</div>
<h2><a href="uploads/media/gfc_Stellenanzeige_01.pdf" target="_blank">Greek Food Corridors: GFC- Next generation E-Auctions requires a Key accounter (F/M/D) in the F&V market with experience</a></dl></h2>
</div>
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> 



<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c5968" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 4/2020 inkl. Frankreich-Special und Exhibition Guide Fruit Logistica 2020</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/4/a/csm_FH_04_2020_Titel_7831e7f17f.gif" target="_blank" rel="lightbox[lb5968]"><img src="fileadmin/_processed_/4/a/csm_FH_04_2020_Titel_edfc5ba666.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; ">TOP-THEMA: NACHHALTIGES WACHSTUM <br />IM EINKLANG MIT UMWELT UND SOZIALEM<b><br /></b></h2>
<p class="bodytext"><b>FRUIT LOGISTICA: Fulminanter Auftakt im Zeichen der globalen Trends und Treiber im Frischegeschäft<br /><br />SOUTH AFRICA</b> <br />New table grape<b> </b>varieties booming<b><br /><br /></b><a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zum E-Paper</a> </p></div></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
</div>

<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c5173" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Januar </h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5177-0">Nr.</th>
<th class="td-1" scope="col" id="col5177-1">Erscheint am</th>
<th class="td-2" scope="col" id="col5177-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col5177-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4427-0">4</th>
<th class="td-1" scope="col" id="col4427-1">24.01.2020 </th>
<th class="td-2" scope="col" id="col4427-2">14.01.2020 </th>
<th class="td-last td-3" scope="col" id="col4427-3">• FRUIT LOGISTICA 2020: Messe -Hauptausgabe <br />
• Überseeprodukte, Exoten, Spezialitäten <br />
• Osteuropa, Israel, Nordafrika, Österreich, Schweiz, Türkei, Griechenland, Zypern, Skandinavien <br />
• Gewächshäuser, Produktions-, Bewässerungs- und Erntetechnik <br />
• Saatgut und Sortenentwicklung <br />
• Innovationen im Grünen Sortiment <br />
• Produkte am POS: Schwarzwurzeln</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4425-0"> </th>
<th class="td-1" scope="col" id="col4425-1"> </th>
<th class="td-2" scope="col" id="col4425-2"><b>10.01.2020 </th>
<th class="td-last td-3" scope="col" id="col4425-3">• SPECIAL: Obst und Gemüse aus Frankreich (Beilage)</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4870-0"> </th>
<th class="td-1" scope="col" id="col4870-1"> </th>
<th class="td-2" scope="col" id="col4870-2"><b>20.12.2019 </th>
<th class="td-last td-3" scope="col" id="col4870-3">• FRUIT LOGISTICA 2020 Exhibition Guide (Beilage)</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4429-0">5</th>
<th class="td-1" scope="col" id="col4429-1">31.01.2020 </th>
<th class="td-2" scope="col" id="col4429-2">17.01.2020 </th>
<th class="td-last td-3" scope="col" id="col4429-3">• FRUIT LOGISTICA 2020: Messe-Eröffnung <br />
• Deutscher Fruchthandel <br />
• Produktsicherheit und Qualitätssicherung, Labore</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4431-0"> </th>
<th class="td-1" scope="col" id="col4431-1"> </th>
<th class="td-2" scope="col" id="col4431-2"><b>17.01.2020 </th>
<th class="td-last td-3" scope="col" id="col4431-3">• SPECIAL: Obst und Gemüse aus Italien (Beilage)</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5955-0"> </th>
<th class="td-1" scope="col" id="col5955-1"> </th>
<th class="td-2" scope="col" id="col5955-2"><b>17.01.2020 </th>
<th class="td-last td-3" scope="col" id="col5955-3">• SPECIAL: Obst und Gemüse aus Spanien (Beilage)</th>
</tr>
</thead><tbody></tbody>
</table></div><div id="c5992" class="csc-default"><div class="csc-header csc-header-n9"><h2>Februar</h2></div></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> 
</div>

<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
<div class="news-list-item">
<span class="news-list-date">05.02.2020</span>
<h2>Fruit Logistica 2020</h2>
<p>Aussteller und Fachbesucher nutzten auf der FRUIT LOGISTICA die Möglichkeit, ihre persönlichen Erfolgspotenziale im Handel mit Frische-Produkten wie Obst und Gemüse voll auszuschöpfen.
Die FRUIT LOGISTICA umfasst weltweit alle...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">12.02.2020</span>
<h2>BIOFACH 2020</h2>
<p>World´s Leading Trade Fair for Organic Food
Organic is more than a label or certification: organic stands for quality and conviction – for the responsible use of nature’s resources. BIOFACH in the Exhibition Centre Nuremberg is...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">14.02.2020</span>
<h2>Fruchtwelt Bodensee</h2>
<p>Internationale Fachmesse für Erwerbsobstbau, Destillation und Agrartechnik</p>
</div>
<div class="news-list-item">
<span class="news-list-date">15.02.2020</span>
<h2>Intergastra</h2>
<p>Die Fachmesse für Hotellerie und Gastronomie</p>
</div>
<div class="news-list-item">
<span class="news-list-date">22.02.2020</span>
<h2>Internationale Konferenz über Bananen 2020</h2>
<p>Das Research Centre for Banana (Bananenforschungszentrum), Teil des Indian Conucil of Agricultural Research (ICAR), organisiert in Partnerschaft mit Bioversity International und der Gesellschaft für die Förderung von Gartenbau...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">26.02.2020</span>
<h2>HortEx Vietnam 2020</h2>
<p>HortEx Vietnam is the first specialised exhibition and conference for Horticultural and Floricultural Production and Processing Technology in Vietnam.
The sector is expected to show further growth due to strong exports and a...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">03.03.2020</span>
<h2>SMAK 2020</h2>
<p>SMAK 2020 is the Nordic Food and Beverage Trade Fair. SMAK is the most important Nordic arena for professionals within hotels, restaurants, cafeterias, catering, institutions, canteens and fast-food outlets, as well as for those...</p>
</div>
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> 
<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><div id="c300" class="csc-default">
<div class="ble-list-container odd">
<div class="ble-date">29.01.2020</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2020/Wochenbericht_2020_04.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 4 vom 29. Januar 2020">BLE-Marktbericht 4 vom 29. Januar 2020</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">22.01.2020</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2020/Wochenbericht_2020_03.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 3 vom 22. Januar 2020">BLE-Marktbericht 3 vom 22. Januar 2020 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container odd">
<div class="ble-date">15.01.2020</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2020/Wochenbericht_2020_02.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 2 vom 15. Januar 2020">BLE-Marktbericht 2 vom 15. Januar 2020 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">25.12.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_51.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 51 vom 25. Dezember 2019">BLE-Marktbericht 51 vom 25. Dezember 2019 </a></span></div>
<div class="clear: both;"></div>
</div>
</div></div> 
</div>
<div id="c854" class="csc-frame csc-frame-invisible staticelement3" style="margin-top: 30px;">
<iframe src="https://www.agrar-tvnews.de/RSS-FH.html" height="350" width="320px" name="agrar-tvnews" frameborder="0" scrolling="no">www.agrar-tvnews.de</iframe>
</div>
</div>
<div class="clearleft"></div>
</div>
<div class="column3">

<div class="element_skyscraper">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/skyscraper-kw-3-6-120x600-6306/" target="_blank"><img src="uploads/elements/120x600px_FL2020_Banner_Fruchthandel_de_01.gif" width="120" height="600" alt="" border="0" /></a></div>
</div>

<div class="element_squarebuttonxs1">
</div>

<div class="element_squarebuttonxs2">
</div>

<div class="element_squarebuttonxs3">
</div>
</div>
<div class="clearleft"></div>
</div>
</div>
<div class="footerwrapper">
<div class="footer">
<a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>
<a name="branchennews"></a>
<div class="branchennachrichtenwrapper" id="ikimuff">
<h3>Branchennachrichten</h3>
<div class="branchennachrichten_einzelhandel">
<h4>Einzelhandel/Onlinehandel</h4>
<div id="c143" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/52007/4203182?utm_source=directmail&amp;utm_medium=email&amp;utm_campaign=push" target="_blank" title="Rewe Group veröffentlicht Leitlinie für fairen Handel">Rewe Group veröffentlicht Leitlinie für fairen Handel</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://unternehmen.aldi-sued.de/de/presse/pressemitteilungen/verantwortung/2019/pressemitteilung-einsatz-fuer-eine-nachhaltigere-zukunft-aldi-und-atmosfair-foerdern-gemeinsam-klimabildung-an-schulen/" target="_blank" title="Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen">Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://retailanalysis.igd.com/news/news-article/t/tesco-delivers-groceries-by-robot-in-milton-keynes/i/20839" target="_blank" title="Tesco delivers groceries by robot">Tesco delivers groceries by robot</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_fruchthandel">
<h4>Fruchthandel/Produktion</h4>
<div id="c148" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2019/02/13/new-covent-garden-market-scoops-up-award-as-uks-best-wholesale-market" target="_blank" title="New Covent Garden Market scoops up award as UK's best wholesale market">New Covent Garden Market scoops up award as UK's best wholesale market</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/177863/turkish-markets-tackle-price-rises" target="_blank" title="Turkish markets tackle price rises">Turkish markets tackle price rises</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177866/citrus-flood-brings-market-collapse" target="_blank" title="Bangladesh: Citrus flood brings market collapse">Bangladesh: Citrus flood brings market collapse</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_logistik">
<h4>Verpackung/Logistik</h4>
<div id="c150" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-treibt-energiewende-voran---36115" target="_blank" title="Hamburg treibt Energiewende voran">Hamburg treibt Energiewende voran</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.cma-cgm.com/news/2348/a-new-cma-cgm-website-dedicated-to-customers" target="_blank" title="A new CMA CGM website, dedicated to customers">A new CMA CGM website, dedicated to customers</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_uebersee">
<h4>Übersee</h4>
<div id="c151" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/179495/water-prospects-improve" target="_blank" title="South Africa: Water prospects improve">South Africa: Water prospects improve</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_produktion">
<h4>Produktion</h4>
<div id="c152" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177899/carrots-and-cartoons-boost-consumption" target="_blank" title="Carrots and cartoons boost consumption">Carrots and cartoons boost consumption</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_tippslinks">
<h4>Tipps &amp; Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="footerfooterwrapper">
<div class="footerfooter">
<div class="fh_eigenwerbung_wrapper">
<div class="fh_eigenwerbung_contentad">
<div id="c6335" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="http://www.fruchthandel.de/shop/bestellformular/" target="_blank"><img src="fileadmin/user_upload/Fruchthandel-branchen-guide-2020-72dpi.png" width="300" height="250" alt="" border="0" /></a></div></div></div></div></div></div>
</div>
<div class="fh_eigenwerbung_textboxwrapper">
<div class="fh_eigenwerbung_textbox textbox1">
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh / Leading Brands<br /><span style="line-height: 16.2000007629395px; "></span></a><a href="https://www.fruchthandel.de/magazin/tomaten/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">European Tomato Forum Special</a><br /><span style="line-height: 16.2000007629395px; "><a href="magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox2">
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox3">
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="fileadmin/mediadaten/MD_Bannerwerbung_FH_2020.pdf" title="Opens internal link in current window" target="_blank" class="download">Online werben</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox4">
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/MD_Komplett_DEU_FH_2020.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2020</a><a href="fileadmin/mediadaten/MD_Komplett_Deutsch_2019.pdf" title="Opens internal link in current window" target="_blank" class="download"><br /></a><a href="shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
</div>
<div class="clearleft"></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="copyrightwrapper">
<div class="copyrightbox">
Copyright &copy;&nbsp;2020&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
<a href="informationen/disclaimer/">Disclaimer</a><a href="informationen/datenschutz/">Datenschutz</a><a href="informationen/sitemap/">Sitemap</a><a href="informationen/agb-werbung/">AGB / Werbung</a><a href="informationen/agb-abonnement/">AGB / Abonnement</a><a href="informationen/impressum/">Impressum</a>
<br />


<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
</div>
</div>
<script src="jquery.min.js"></script>
<script src="jquery-ui.min.js"></script>
<script src="turn.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">

/*
$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});
*/
</script>
<div class="peeloffwrap"></div>


<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>
</body>
</html>