<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="6423c28a-b641-45a9-aaec-b862f814facd" data-blockingmode="auto" type="text/javascript"></script><meta http-equiv="x-ua-compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/d7399ed08b.css?1610107638" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/d0ebcefb6e.css?1610104964" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/screen_20200702.css?1648133508" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/print.css?1519388667" media="print" />
<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script type="text/javascript">
  var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4762212525372753" crossorigin="anonymous"></script>
<style type="text/css">
.branchennachrichtenwrapper {display:none}
</style>
<script src="/js/jquery-3.6.0.min.js" type="text/javascript"></script>
<script src="/js/jquery-migrate-3.3.2.min.js" type="text/javascript"></script>
<script> 
    var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title> <link href="https://www.fruchthandel.de/?id=105&type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml"> <link rel="stylesheet" href="/typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="/typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="/typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="European Convenience Forum: Fresh Cut-O+G im Außer-Haus-Markt – steiler Anstieg nach Einbruch?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/18_42_01-ecf.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="709" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/european-convenience-forum-fresh-cut-o-g-im-ausser-haus-markt-steiler-anstieg-nach-einbruch/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />
</head>
<body id="uid148">
<a name="top"></a>
<div class="headerwrapper">
<div class="header_metawrapper">
<div class="header_meta">
<div class="header_meta_box">

<div class="header_meta_links">
<a href="/">Home</a>
<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="/informationen/ueber-den-verlag/">Über den Verlag</a><a href="/informationen/impressum/">Impressum</a>
<a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
<a href="index.php?id=2&L=1" class="lang_en">EN</a>
</div>

</div>

</div>

</div>

<div class="headerstripe">
<div class="header">
<div class="logowrapper">
<div class="logo">
<a href="https://www.fruchthandel.de"><img src="/fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a>
</div>
</div>

<div class="fh_ke_searchbox">
<div class="tx-kesearch-pi1">
<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="/informationen/suchergebnisse/">
<fieldset class="kesearch_searchbox">
<input type="hidden" name="id" value="245" />
<div class="kesearchbox">
<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
<input type="image" id="kesearch_submit" src="/typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
<div class="clearer">&nbsp;</div>
</div>
<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
<span class="resetbutt"><a href="/informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
<span class="submitbutt"><input type="submit" value="Finden" /></span>
</fieldset>
</form>
</div>
</div>
<div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="/newsnet/aktuelle-news/" class="menu-level1-active" ,title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="/newsnet/aktuelle-news/" class="menu-level2-active" ,title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="/newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage" ,title="Marktpreise">Marktpreise</a></li><li><a href="/newsnet/links/" class="menu-level2" ,title="Links">Links</a></li><li><a href="/newsnet/news-einsenden/" class="menu-level2" ,title="News einsenden">News einsenden</a></li><li><a href="/newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2" ,title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="/newsnet/online-werbenvideos/" class="menu-level2" ,title="Online werben/Videos">Online werben/Videos</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/magazin/fruchthandel-app/" class="menu-level1-with-subpage" ,title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="/magazin/fruchthandel-app/" class="menu-level2" ,title="Fruchthandel - APP">Fruchthandel - APP</a></li><li><a href="/magazin/mediadaten/" class="menu-level2" ,title="Mediadaten">Mediadaten</a></li><li><a href="/shop/bestellformular/" class="menu-level2" ,title="Abonnieren">Abonnieren</a></li><li><a href="/magazin/themenplan/" class="menu-level2" ,title="Themenplan">Themenplan</a></li><li><a href="/magazin/specials/" class="menu-level2" ,title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="/magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="/magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage" ,title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/jobsverkauf/stellenangebote/" class="menu-level1-with-subpage" ,title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="/jobsverkauf/stellenangebote/" class="menu-level2" ,title="Stellenangebote">Stellenangebote</a></li><li><a href="/jobsverkauf/stellengesuche/" class="menu-level2" ,title="Stellengesuche">Stellengesuche</a></li><li><a href="/jobsverkauf/verkaufsanzeigen/" class="menu-level2" ,title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="/jobsverkauf/stellenangebot-aufgeben/" class="menu-level2" ,title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="/jobsverkauf/stellengesuch-aufgeben/" class="menu-level2" ,title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/branchenguide/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Branchenguide">Branchenguide</a><ul class="menu-level2"><li><a href="/branchenguide/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="/branchenguide/branchenguide-mediadaten/" class="menu-level2" ,title="Branchenguide Mediadaten">Branchenguide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage" ,title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="/fruit-logistica/fruit-logistica/" class="menu-level2" ,title="Fruit Logistica">Fruit Logistica</a></li><li><a href="/fruit-logistica/bildergalerie/" class="menu-level2" ,title="Bildergalerie">Bildergalerie</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1" ,title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="/events/eventkalender/" class="menu-level1-with-subpage" ,title="Events">Events</a><ul class="menu-level2"><li><a href="/events/eventkalender/" class="menu-level2" ,title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="/events/convenience-forum/ecf-2022/" class="menu-level2-with-subpage" ,title="Convenience Forum">Convenience Forum</a></li><li class="menu-level2-with-subpage"><a href="/events/digital-supply-chain-forum/dscf-2023/" class="menu-level2-with-subpage" ,title="Digital Supply Chain Forum">Digital Supply Chain Forum</a></li><li class="menu-level2-with-subpage"><a href="/events/fruchthandel-live/webinare/" class="menu-level2-with-subpage" ,title="FRUCHTHANDEL LIVE">FRUCHTHANDEL LIVE</a></li><li><a href="/events/german-fruit-open/" class="menu-level2" ,title="German Fruit Open">German Fruit Open</a></li><li><a href="/events/fruitnet-live/" class="menu-level2" ,title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/awards/flia-award/flia-2022/" class="menu-level1-with-subpage" ,title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="/awards/flia-award/flia-2022/" class="menu-level2-with-subpage" ,title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="/awards/retail-award/retail-award-2021/" class="menu-level2-with-subpage" ,title="Retail Award">Retail Award</a></li><li><a href="/awards/deutscher-frucht-preis/deutscher-frucht-preis-2021/" class="menu-level2" ,title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="/awards/gruener-merkur/gruener-merkur/" class="menu-level2" ,title="Grüner Merkur">Grüner Merkur</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/shop/bestellformular/" class="menu-level1-with-subpage" ,title="Shop">Shop</a><ul class="menu-level2"><li><a href="/shop/bestellformular/" class="menu-level2" ,title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/kontakt/anschrift/" class="menu-level1-with-subpage" ,title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="/kontakt/anschrift/" class="menu-level2" ,title="Anschrift">Anschrift</a></li><li><a href="/kontakt/ansprechpartner-im-verlag/" class="menu-level2" ,title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="/kontakt/ansprechpartner-international/" class="menu-level2" ,title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="/kontakt/kontaktformular/" class="menu-level2" ,title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
</div>

<div class="menutoggle">
<div class="menutogglestripe"><span></span></div>
</div>
</div>

</div>

</div>

<div class="sitewrapper">
<div class="site">
<div class="column12wrapper">
<div class="element_leaderboard">
</div>
<div class="column1">
<div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="/newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="/newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
</div>
<div class="date_today">


Dienstag, 17. Mai 2022
</div>





<div id="c512" class="csc-default">
<div class="news-single-item">
<a href="https://www.fruchthandel.de/newsnet/#news47410" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="news-single-item-content">
<span class="news-list-date">16.05.2022 <span class="news-list-keywords"></span></span>
<h1>European Convenience Forum: Fresh Cut-O+G im Außer-Haus-Markt – steiler Anstieg nach Einbruch?</h1>
<div class="news-single-img"><img src="/typo3temp/_processed_/3/e/csm_18_42_01-ecf_aeb893275b.jpg" width="240" height="144" alt="" border="0" /><p class="news-single-imgcaption" style="width:240px;"></p></div>
<p><b>Der Außer-Haus Verzehr erholt sich langsam, das gilt sowohl für die Gemeinschaftsverpflegung als auch für die Restauration. Nach Angaben von Destatis war der Umsatz in der Gastronomie in den ersten beiden Monaten 2022 doppelt so hoch wie im Vorjahr, lag aber immer noch um ein Drittel unter dem Niveau des Vergleichszeitraums vor der Pandemie.</b><br /><br />Der Außer-Haus-Verzehr spielt für Fresh Cut-Obst und -Gemüse eine wesentlich wichtigere Rolle als für frisches Obst und Gemüse insgesamt. Nimmt man die Kartoffeln hinzu, so ist der Außer-Haus-Markt bei Convenience Frischprodukten sogar wesentlich wichtiger als die Nachfrage im Einzelhandel. Ohne Kartoffeln waren beide Bereiche nach einer von der AMI durchgeführten und vom Deutschen Fruchthandelsverband geförderten Studie aus dem Jahr 2018 in etwa gleich wichtig. Das war allerdings alles vor der Pandemie. <br />In der Pandemie hat sich das Verhältnis zu Gunsten des Einzelhandels verschoben, da der gesamte Foodservice-Bereich nur eingeschränkten Zugang zu seinen Kunden hatte. Zwar gehörte Fresh Cut-Obst und -Gemüse nicht zu den typischen Gewinnern im Einzelhandel – andere Referenzen haben hier deutlich stärker zugelegt – aber der Umsatz ist immerhin noch geringfügig gestiegen. Die Lieferanten geschälter Kartoffeln gingen dagegen leer aus, denn hier gibt es im Einzelhandel kein nennenswertes Angebot, während der Außer-Haus-Verzehr fast ausschließlich geschälte Ware verwendet. <br />Der brutale Umsatzverlust im Außer-Haus Verzehr, der durch die Umsatzmesszahlen von Destatis deutlich belegt wird, führte natürlich auch zu einem deutlichen Rückgang der eingekauften Warenmenge. Aber nicht nur die Liefermenge an Frischobst und Frischgemüse sank, sondern auch die Zusammensetzung des gelieferten Sortimentes. Darüber wird auf dem ECF am 13.14. Juni in Bonn berichtet werden. Anhand von Zahlen aus dem Großverbraucher-Panel Geo-Marketing lassen sich die Änderungen hinsichtlich des Convenience-Grades gut nachverfolgen. Auf dem ECF wird auch darüber diskutiert werden, wie die weitere Entwicklung verläuft. Es liegt auf der Hand, dass das Verhältnis von verfügbarem Personal zur Anzahl auszuliefernder Essen die Form der eingekauften Ware beeinflusst. Deshalb könnten sich sogar überdurchschnittlich gute Wachstumschance für Convenience Produkte im Außer-Haus-Verzehr ergeben. Diskutieren Sie mit. <br /><br />Alle Informationen zu Sponsoring, Programm und natürlich zur Anmeldung finden Sie auf <a href="http://www.fruchthandel.de/events/convenience-forum/ecf-2022/" target="_blank">www.fruchthandel.de/events/convenience-forum/ecf-2022/</a> <br /><br /></p>
<a href="https://www.fruchthandel.de/newsnet/#news47410" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="column1_footer_in_content">
<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

<hr class="cl-right" />
<div class="news-single-additional-info">
Kategorie: Fruchthandel <br />
<dl class="news-single-related"><dt>Verwandte Themen</dt>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/bundesfachgruppen-deutsche-regionale-erdbeer-spargelernte-auf-hoehepunkt-handel-bewirbt-billigi/" title="Bundesfachgruppen: Deutsche regionale Erdbeer- &amp; Spargelernte auf Höhepunkt – Handel bewirbt Billigimporte">Bundesfachgruppen: Deutsche regionale Erdbeer- & Sparge...</a> 17.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/netzwerk-der-spargel-und-beerenverbaende-regionalitaet-im-handel-reines-lippenbekenntnis/" title="Netzwerk der Spargel- und Beerenverbände: Regionalität im Handel reines Lippenbekenntnis">Netzwerk der Spargel- und Beerenverbände: Regionalität ...</a> 17.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/maersk-plant-integrierte-kuehlanlage-in-neuseeland/" title="Maersk plant integrierte Kühlanlage in Neuseeland">Maersk plant integrierte Kühlanlage in Neuseeland</a> 17.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/julius-kuehn-institut-quedlinburg-laedt-zum-freitag-der-offenen-tuer/" title="Julius Kühn-Institut Quedlinburg lädt zum &quot;FreiTag&quot; der offenen Tür">Julius Kühn-Institut Quedlinburg lädt zum "FreiTag" der...</a> 17.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/fenaco-uebertraf-erwartungen-im-geschaeftsjahr-2021-deutlich/" title="fenaco übertraf Erwartungen im Geschäftsjahr 2021 deutlich">fenaco übertraf Erwartungen im Geschäftsjahr 2021 deutl...</a> 17.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <span class="news-linkextern"><a href="https://www.climatepartner.com/de/news/erweiterte-financial-services" target="_blank" title="ClimatePartner erweitert Lösungsangebot für nachhaltige Finanz- und Versicherungsbranche">ClimatePartner erweitert Lösungsangebot für nachhaltige...</a></span> 17.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/fresh-del-monte-produce-neuer-senior-sales-manager-im-deutschland-team/" title="Fresh Del Monte Produce: Neuer Senior Sales Manager im Deutschland-Team">Fresh Del Monte Produce: Neuer Senior Sales Manager im ...</a> 17.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/italien-fruitimprese-emilia-romagna-bestaetigt-giancarlo-minguzzi-erneut-als-praesident/" title="Italien: Fruitimprese Emilia-Romagna bestätigt Giancarlo Minguzzi erneut als Präsident">Italien: Fruitimprese Emilia-Romagna bestätigt Giancarl...</a> 16.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/italien-assomela-sucht-dialog-und-fachpersonal/" title="Italien: Assomela sucht Dialog und Fachpersonal">Italien: Assomela sucht Dialog und Fachpersonal</a> 16.05.2022 <span class="news-list-keywords"></span> </dd>
<dd> <span class="news-linkextern"><a href="https://corporate.lidl.ch/de/newsroom/pressreleases/2022/lidl-schweiz-unterzeichnet-vereinbarung-gegen-food-waste" target="_blank" title="Lidl Schweiz: Bund und Lebensmittelbranche gehen gegen Food Waste vor">Lidl Schweiz: Bund und Lebensmittelbranche gehen gegen ...</a></span> 16.05.2022 <span class="news-list-keywords"></span> </dd></dl>
</div>

</div>
</div>
</div>

<div class="column1_footer">
<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

</div>

<div class="column2">
<div id="c527" class="csc-default">
<div class="single_news_paging_wrapper">
<div class="paging_next_article">
<div class="alignright"><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/fresh-del-monte-produce-neuer-senior-sales-manager-im-deutschland-team/" title="Fresh Del Monte Produce: Neuer Senior Sales Manager im Deutschland-Team" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Fresh Del Monte Produce: Neuer Senior Sales Manager im Deutschland-Team</span></a></div>
</div>
<div class="paging_prev_article">
<div class="alignleft"><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/positive-wirtschaftliche-entwicklung-und-investitionsoffensive-bei-edeka-minden-hannover/" title="Positive wirtschaftliche Entwicklung und Investitionsoffensive bei Edeka Minden-Hannover" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Positive wirtschaftliche Entwicklung und Investitionsoffensive bei Edeka Minden-Hannover</span></a></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="element_groupwrap staticelement1">
<div class="element_contentad1">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-20-300x250-8934/"><img src="/uploads/elements/Bane-ESTRELLA-300x250-Fruchthandel.gif" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad2">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-20-300x250-9096/" target="_blank"><img src="/uploads/elements/DOGK_2022_Contend_AD_Sponsoren_LOW_04.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad4">
</div>
<div class="element_contentad5">
</div>
<div class="element_squarebuttongroup">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-1-22-140x140-8655/" target="_blank"><img src="/uploads/elements/Cervati_140x140_ab_KW_26.jpg" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-14-23-140x140-8909/" target="_blank"><img src="/uploads/elements/Evelina_Banner_140x140px_Apfel_Animation_20.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/newsm-squarebutton-kw-20-140x140-8914/" target="_blank"><img src="/uploads/elements/Bandall_140x140_ab_KW_20.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-16-20-140x140-9009/" target="_blank"><img src="/uploads/elements/5amTag_RZ_rectangle_140x140_2014_54.jpg" width="140" height="140" alt="" border="0" /></a></div>
</div>
</div>







<div class="element_groupwrap staticelement2">
<div class="element_contentad1">


</div>
<div class="element_contentad1">


</div>
<div class="element_contentad3">


</div>
<div class="element_contentad4">


</div>
<div class="element_squarebuttongroup">
















</div>
</div>

<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
<div class="jobmarkt_eintrag">
<div class="date_jobs">10.05.2022</div>
<h2><a href="/uploads/media/PAPP_Stellenausschreibungen_Layout_Final.pdf" target="_blank">Papp Logistics sucht Disponent für Warendisposition Obst & Gemüse (w/m/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">05.05.2022</div>
<h2><a href="/uploads/media/burgmuehle_stellenangebot_01.pdf" target="_blank">Burgmühle Salate und Gemüse GmbH sucht Einkaufsleiter (m/w/d) für O&G/Fruchtkaufmann (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">05.05.2022</div>
<h2><a href="/uploads/media/Naturkost_Ernst_Weber_GmbH_Abteilungsleiter_01.pdf" target="_blank">Naturkost Ernst Weber GmbH sucht Abteilungsleiter/in Bio Trockenprodukte (m/w/d) – Wirtschaftsfachwirt, Handelsfachwirt, Betriebswirt, erfahrener Groß- und Außenhandelskaufmann o. ä.</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">02.05.2022</div>
<h2><a href="/uploads/media/Andretta-Job_01.pdf" target="_blank">ANDRETTA Fruchtimport Stuttgart sucht Mitarbeiter Qualitätssicherung und Wareneingang (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">13.04.2022</div>
<h2><a href="/uploads/media/Grosbusch_Annonce_Verkaufsleiter_20220413_01.pdf" target="_blank">GROSBUSCH S.A., ein expandierendes Unternehmen auf dem luxemburgischen Markt und in der Großregion, spezialisiert im Import und Vertrieb von frischem Obst und Gemüse, sucht um sein Team zu verstärken, eine/n: VERKAUFSLEITER/IN DEUTSCHLAND (m/w/d)</a></dl></h2>
</div>
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> 



<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c10476" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 19/2022</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="/fileadmin/_processed_/8/e/csm_FH_19_2022Umschlag_09db82f60b.gif" target="_blank" rel="lightbox[lb10476]"><img src="/fileadmin/_processed_/8/e/csm_FH_19_2022Umschlag_153da26d94.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; ">FRANKREICH: SIND <br />GEWÄCHSHAUSANBAU UND<br />ENERGIEKRISE NOCH <br />IN EINKLANG ZU BRINGEN?</h2>
<p class="bodytext"><b>Global Tomato Congress: <br />Trends und technische <br />Innovationen im Blickpunkt<br /><br />START-UP DAY 2022</b><br />Neue Ideen gegen<br />alte Probleme<br /><br /><a href="https://main-fruchthandel-fruitnet.content.pugpig.com/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Zum E-Paper</a><br /><br /><br /></p><article><article></article></article></div></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
</div>

<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c9656" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Mai</h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9658-0">Nr.</th>
<th class="td-1" scope="col" id="col9658-1">Erscheint am</th>
<th class="td-2" scope="col" id="col9658-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col9658-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9628-0">19</th>
<th class="td-1" scope="col" id="col9628-1">13.05.2022 </th>
<th class="td-2" scope="col" id="col9628-2">03.05.2022 </th>
<th class="td-last td-3" scope="col" id="col9628-3">• Global Tomato Congress (Den Haag, 24.5.2022) - Vorbericht <br />
• Frühjahrsprodukte aus Frankreich <br />
• Knoblauch, Zwiebeln und Ingwer <br />
• Kartoffeln (World Potato-Congress, 30.05.-02.06.22, Europatat-Congress, 29.-30.05.22, alle Dublin) <br />
• Produkte im Trend: Rhabarber</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9630-0">20</th>
<th class="td-1" scope="col" id="col9630-1">20.05.2022 </th>
<th class="td-2" scope="col" id="col9630-2">10.05.2022 </th>
 <th class="td-last td-3" scope="col" id="col9630-3">• DIGITAL SUPPLY CHAIN FORUM <br />
• Melonen aus Almeria, Spanien <br />
• Kernobst und Kiwis aus Neuseeland <br />
• Produkte am POS: Zwiebeln</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9632-0">21</th>
<th class="td-1" scope="col" id="col9632-1">27.05.2022 </th>
<th class="td-2" scope="col" id="col9632-2">17.05.2022 </th>
<th class="td-last td-3" scope="col" id="col9632-3">• Deutschland - Frühlings- und Sommersaison <br />
• CO2-freier Handel, klimaneutrale Produkte</th>
</tr>
</thead><tbody></tbody>
</table></div><div id="c9638" class="csc-default"><div class="csc-header csc-header-n6"><h2>Juni</h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9640-0">Nr.</th>
<th class="td-1" scope="col" id="col9640-1">Erscheint am</th>
<th class="td-2" scope="col" id="col9640-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col9640-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9634-0">22</th>
<th class="td-1" scope="col" id="col9634-1">03.06.2022 </th>
<th class="td-2" scope="col" id="col9634-2">24.05.2022 </th>
<th class="td-last td-3" scope="col" id="col9634-3">• Fresh Convenience (EUROPEAN CONVENIENCE FORUM, Bonn, 13./14.06.2022) <br />
• 60 Jahre Großmarkt Hamburg (04.06.2022) <br />
• Kirschen aus Europa <br />
• Beerenobst</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9636-0">23</th>
<th class="td-1" scope="col" id="col9636-1">10.06.2022 </th>
<th class="td-2" scope="col" id="col9636-2">31.05.2022 </th>
<th class="td-last td-3" scope="col" id="col9636-3">• Avocados <br />
• Steinobst aus Spanien <br />
• Sommerobst aus Frankreich <br />
• Produkte im Trend: Erbsen</th>
</tr>
</thead><tbody></tbody>
</table></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> 
</div>


<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
<div class="news-list-item">
<span class="news-list-date">24.05.2022</span>
<h2>Global Tomato Congress </h2>
<p>Global Avocado Congress is the meeting point for international avocado growers and marketers. </p>
</div>
<div class="news-list-item">
<span class="news-list-date">24.05.2022</span>
<h2>Hispack 2021</h2>
<p>Hispack is a cross-cutting tradeshow that attracts important demand-related sectors. They are all drivers of innovation and are in a constant process of transformation.</p>
</div>
<div class="news-list-item">
<span class="news-list-date">25.05.2022</span>
<h2>Sommerobst – Ausblick auf die schönste Jahreszeit</h2>
<p>Webinar</p>
</div>
<div class="news-list-item">
<span class="news-list-date">30.05.2022</span>
<h2>X International Peach Symposium</h2>
<p>Division Temperate Tree Fruits, Workgroup Peach Culture</p>
</div>
<div class="news-list-item">
<span class="news-list-date">30.05.2022</span>
<h2>11th World Potato Congress</h2>
<p>It is envisaged that 1,000 delegates, from developing and developed countries across the globe, including growers, researchers, producers, traders, processors and manufacturers, will attend the Congress. The Irish Potato...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">30.05.2022</span>
<h2>World Potato-Congress 2022</h2>
<p>potatocongress.org</p>
</div>
<div class="news-list-item">
<span class="news-list-date">01.06.2022</span>
<h2>Digital Supply Chain Forum</h2>
<p>Das Digital Supply Chain Forum 2022 ist ein Event mit Fachbeiträgen zu den wichtigen digitalen Themen der gesamten Lieferkette, das am 2. Juni 2022 in Düsseldorf stattfindet. Zum Get-together am Vorabend im Wilma Wunder sind Sie...</p>
</div>
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> 
<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsnet/marktpreise/ble-marktpreise/"><img src="/fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><div id="c300" class="csc-default">
<div class="ble-list-container odd">
<div class="ble-date">27.04.2022</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2022/Wochenbericht_2022_16.pdf?__blob=publicationFile&amp;v=4" target="_blank" title="BLE-Marktbericht 16 vom 27. April 2022">BLE-Marktbericht 16 vom 27. April 2022</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">20.04.2022</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2022/Wochenbericht_2022_15.pdf?__blob=publicationFile&amp;v=4" target="_blank" title="BLE-Marktbericht 15 vom 20. April 2022">BLE-Marktbericht 15 vom 20. April 2022 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container odd">
<div class="ble-date">13.04.2022</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2022/Wochenbericht_2022_14.pdf?__blob=publicationFile&amp;v=4" target="_blank" title="BLE-Marktbericht 14 vom 13. April 2022">BLE-Marktbericht 14 vom 13. April 2022</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">06.04.2022</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2022/Wochenbericht_2022_13.pdf?__blob=publicationFile&amp;v=4" target="_blank" title="BLE-Marktbericht 13 vom 6. April 2022">BLE-Marktbericht 13 vom 6. April 2022 </a></span></div>
<div class="clear: both;"></div>
</div>
</div></div> 
</div>
</div>
 
<div class="clearleft"></div>
</div>

<div class="column3">

<div class="element_skyscraper">
</div>

<div class="element_squarebuttonxs1">
</div>

<div class="element_squarebuttonxs2">
</div>

<div class="element_squarebuttonxs3">
</div>
</div>

<div class="clearleft"></div>
</div>

</div>

<div class="footerwrapper">
<div class="footer">
<a href="javascript:scrollTo(0,0)"><img src="/fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>
<a name="branchennews"></a>
<div class="branchennachrichtenwrapper" id="ikimuff">
<h3>Branchennachrichten</h3>
<div class="branchennachrichten_einzelhandel">
<h4>Einzelhandel/Onlinehandel</h4>
<div id="c143" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/52007/4203182?utm_source=directmail&amp;utm_medium=email&amp;utm_campaign=push" target="_blank" title="Rewe Group veröffentlicht Leitlinie für fairen Handel">Rewe Group veröffentlicht Leitlinie für fairen Handel</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://unternehmen.aldi-sued.de/de/presse/pressemitteilungen/verantwortung/2019/pressemitteilung-einsatz-fuer-eine-nachhaltigere-zukunft-aldi-und-atmosfair-foerdern-gemeinsam-klimabildung-an-schulen/" target="_blank" title="Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen">Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://retailanalysis.igd.com/news/news-article/t/tesco-delivers-groceries-by-robot-in-milton-keynes/i/20839" target="_blank" title="Tesco delivers groceries by robot">Tesco delivers groceries by robot</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_fruchthandel">
<h4>Fruchthandel/Produktion</h4>
<div id="c148" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2019/02/13/new-covent-garden-market-scoops-up-award-as-uks-best-wholesale-market" target="_blank" title="New Covent Garden Market scoops up award as UK's best wholesale market">New Covent Garden Market scoops up award as UK's best wholesale market</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/177863/turkish-markets-tackle-price-rises" target="_blank" title="Turkish markets tackle price rises">Turkish markets tackle price rises</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177866/citrus-flood-brings-market-collapse" target="_blank" title="Bangladesh: Citrus flood brings market collapse">Bangladesh: Citrus flood brings market collapse</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_logistik">
<h4>Verpackung/Logistik</h4>
<div id="c150" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-treibt-energiewende-voran---36115" target="_blank" title="Hamburg treibt Energiewende voran">Hamburg treibt Energiewende voran</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.cma-cgm.com/news/2348/a-new-cma-cgm-website-dedicated-to-customers" target="_blank" title="A new CMA CGM website, dedicated to customers">A new CMA CGM website, dedicated to customers</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_uebersee">
<h4>Übersee</h4>
<div id="c151" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/179495/water-prospects-improve" target="_blank" title="South Africa: Water prospects improve">South Africa: Water prospects improve</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_produktion">
<h4>Produktion</h4>
<div id="c152" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177899/carrots-and-cartoons-boost-consumption" target="_blank" title="Carrots and cartoons boost consumption">Carrots and cartoons boost consumption</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_tippslinks">
<h4>Tipps &amp; Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
</div>

<div class="clearleft"></div>
</div>

</div>

</div>

<div class="footerfooterwrapper">
<div class="footerfooter">
<div class="fh_eigenwerbung_wrapper">
<div class="fh_eigenwerbung_contentad">
<div id="c9965" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="https://www.fruchthandel.de/branchenguide/aktuelle-ausgabe/" target="_blank"><img src="/fileadmin/user_upload/Branchen_Guide_werbebanner_ContendAd_FIN_low_8DIC21.jpg" width="300" height="251" alt="" border="0" /></a></div></div></div></div></div></div>
</div>

<div class="fh_eigenwerbung_textboxwrapper">
<div class="fh_eigenwerbung_textbox textbox1">
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="/magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh<br /><span style="line-height: 16.2000007629395px; "></span></a><span style="line-height: 16.2000007629395px; "><a href="/magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/branchenguide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchenguide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox2">
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="/informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="/kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox3">
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="/newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="/newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="/fileadmin/mediadaten/Online_Newsmail_2022_ENGLISCH.pdf" title="Initiates file download" target="_blank" class="download">Online werben</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox4">
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="/fileadmin/mediadaten/Mediadaten_FHM_2022_komplett.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2022<br /></a><a href="/shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
</div>
<div class="clearleft"></div>
</div>

<div class="clearleft"></div>
</div>

</div>

</div>

<div class="copyrightwrapper">
<div class="copyrightbox">
Copyright &copy;&nbsp;2022&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
<a href="/informationen/disclaimer/">Disclaimer</a><a href="/informationen/datenschutz/">Datenschutz</a><a href="/informationen/sitemap/">Sitemap</a><a href="/informationen/agb-werbung/">AGB / Werbung</a><a href="/informationen/agb-abonnement/">AGB / Abonnement</a><a href="/informationen/impressum/">Impressum</a>
<br />


<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
</div>

</div>

<script src="/js/jquery-3.6.0.min.js" type="text/javascript"></script>
<script src="/js/jquery-migrate-3.3.2.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui.min.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">
    /*
                                $(document).ready(function() {
                                	var pageWidth = $(window).width();

                                	if ((pageWidth > 1400) && (pageWidth < 1600))  {
                                		$('#target').fold({
                                			directory: 'turn',
                                			side: 'left',
                                			turnImage: '/turn.png',
                                			maxHeight: 470,
                                			startingWidth: 250,
                                			startingHeight: 250,
                                			autoCurl: true
                                		});
                                	} 
                                	else if (pageWidth > 1600) {
                                		$('#target').fold({
                                			directory: 'turn',
                                			side: 'left',
                                			turnImage: '/turn.png',
                                			maxHeight: 470,
                                			startingWidth: 300,
                                			startingHeight: 300,
                                			autoCurl: true
                                		});
                                	} 
                                	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
                                		$('#target').fold({
                                			directory: 'turn',
                                			side: 'left',
                                			turnImage: '/turn.png',
                                			maxHeight: 470,
                                			startingWidth: 150,
                                			startingHeight: 150,
                                			autoCurl: true
                                		});
                                	}
                                	else if ((pageWidth > 320) && (pageWidth < 1200)) {
                                		$('#target').fold({
                                			directory: 'turn',
                                			side: 'left',
                                			turnImage: '/turn.png',
                                			maxHeight: 470,
                                			startingWidth: 150,
                                			startingHeight: 150,
                                			autoCurl: true
                                		});
                                	};
                                });
                                */
</script>
<div class="peeloffwrap"></div>


<script type="text/javascript">
    $('.menutoggle').click(function() {
        $('.menuewrapper').toggleClass('showmenu');
        $(this).toggleClass('opened');
    });
</script>
<script type="text/javascript">
    jQuery(function($) {
        var banHeight = $('.cc-window').outerHeight();
        var notClosed = $('.cc-window').not('.cc-invisible');
        notClosed.parent('body').find('.copyrightwrapper').css({
            'margin-bottom': (banHeight)
        });
    });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function() {
        googletag.defineSlot('/22708556282/fruchthandel_content_ad_01', [300, 250], 'div-gpt-ad-1648737311260-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1648737311260-0' style='min-width: 300px; min-height: 250px;'>
<script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1648737311260-0');
        });
    </script>
</div>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>
</body>
</html>