<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/fileadmin/template/images/favicon.ico" type="image/x-icon" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />


<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d7399ed08b.css?1513861475" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d0ebcefb6e.css?1513861404" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1513855485" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1421844244" media="print" />







<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script> 
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script> 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28102336-1']);
  _gaq.push(['_setDomainName', 'fruchthandel.de']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title>  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#05918e"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anzubieten und die Zugriffe auf unsere Website zu analysieren.",
      "dismiss": "OK",
      "link": "Mehr Info",
      "href": "https://www.fruchthandel.de/informationen/datenschutz/"
    },
    "position": "bottom-right"
  })});
  </script>  <link href="https://www.fruchthandel.de/?id=105&type=100"
  rel="alternate" title="RSS von Fruchthandel Newsnet" 
  type="application/rss+xml"><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="Dole: Neues Standkonzept und kreative Snack-Ideen auf der FRUIT LOGISTICA" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/Dole_Visual_Fruechte.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1080" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/dole-neues-standkonzept-und-kreative-snack-ideen-auf-der-fruit-logistica/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />

</head>
<body id="uid148">


<a name="top"></a>

<div class="headerwrapper">
  <div class="header_metawrapper">
    <div class="header_meta">
    	<div class="header_meta_box">
    		
      
      <div class="api_googletranslate" id="google_translate_element"></div>
      <script>
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
      
      <div class="header_meta_links">
		<a href="/">Home</a>
<a href="informationen/ueber-den-verlag/">Über den Verlag</a><a href="informationen/impressum/">Impressum</a>

    	  <a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
	      <a href="index.php?id=2&L=1" class="lang_en">EN</a>
      </div><!-- /header_meta_links -->
      </div><!-- /header_meta_box -->
    </div><!-- /header_meta -->
  </div><!-- /header_metawrapper -->
  
  <div class="headerstripe">
    <div class="header">
      <div class="logowrapper">
        <div class="logo"><a href="https://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
      </div><!-- /logowrapper -->
      
		<div class="fh_ke_searchbox">
		<div class="tx-kesearch-pi1">
	
	<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="informationen/suchergebnisse/">
		<fieldset class="kesearch_searchbox">
			
				<input type="hidden" name="id" value="245" />
			
			
			
			

			<div class="kesearchbox">
				<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
				<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
				<div class="clearer">&nbsp;</div>
			</div>

			<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
			<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
			<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
			<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

			

			<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
			<span class="submitbutt"><input type="submit" value="Finden" /></span>
		</fieldset>
	</form>

</div>

		</div>
      
      <div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" class="menu-level1-active",title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" class="menu-level2-active",title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage",title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" class="menu-level2",title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" class="menu-level2",title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2",title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werben/" class="menu-level2",title="Online werben">Online werben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" class="menu-level1-with-subpage",title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" class="menu-level2",title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="magazin/themenplan/" class="menu-level2",title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" class="menu-level2",title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage",title="Branchen-Guide">Branchen-Guide</a></li><li><a href="magazin/specials/" class="menu-level2",title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage",title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="magazin/tomaten/aktuelle-ausgabe/" class="menu-level2-with-subpage",title="Tomaten">Tomaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage",title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobsverkauf/stellenangebote/" class="menu-level1-with-subpage",title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="jobsverkauf/stellenangebote/" class="menu-level2",title="Stellenangebote">Stellenangebote</a></li><li><a href="jobsverkauf/stellengesuche/" class="menu-level2",title="Stellengesuche">Stellengesuche</a></li><li><a href="jobsverkauf/verkaufsanzeigen/" class="menu-level2",title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobsverkauf/stellenangebot-aufgeben/" class="menu-level2",title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobsverkauf/stellengesuch-aufgeben/" class="menu-level2",title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage",title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level2",title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" class="menu-level2",title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage",title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" class="menu-level2",title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" class="menu-level2",title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" class="menu-level2",title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" class="menu-level2",title="Future Lab">Future Lab</a></li><li><a href="awards/flia-award/flia-award-2018/" class="menu-level2",title="FLIA Award">FLIA Award</a></li><li><a href="fruit-logistica/logistics-hub/" class="menu-level2",title="Logistics Hub">Logistics Hub</a></li><li><a href="fruit-logistica/tech-stage/" class="menu-level2",title="Tech Stage">Tech Stage</a></li></ul></li><li class="menu-level1-with-subpage"><a href="dogk/deutscher-o-g-kongress-dogk/" class="menu-level1-with-subpage",title="DOGK">DOGK</a><ul class="menu-level2"><li><a href="dogk/deutscher-o-g-kongress-dogk/" class="menu-level2",title="Deutscher O&G Kongress (DOGK)">Deutscher O&G Kongress (DOGK)</a></li><li><a href="dogk/infos/" class="menu-level2",title="Infos">Infos</a></li><li><a href="dogk/programm/" class="menu-level2",title="Programm">Programm</a></li><li><a href="dogk/teilnehmer/" class="menu-level2",title="Teilnehmer">Teilnehmer</a></li><li><a href="dogk/sponsoring/" class="menu-level2",title="Sponsoring">Sponsoring</a></li><li><a href="dogk/rueckblicke/" class="menu-level2",title="Rückblicke">Rückblicke</a></li></ul></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" class="menu-level1-with-subpage",title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" class="menu-level2",title="Eventkalender">Eventkalender</a></li><li><a href="dogk/deutscher-o-g-kongress-dogk/" class="menu-level2",title="DOGK">DOGK</a></li><li class="menu-level2-with-subpage"><a href="events/tomato-forum/tomatoforum0/" class="menu-level2-with-subpage",title="Tomato Forum">Tomato Forum</a></li><li class="menu-level2-with-subpage"><a href="events/convenience-forum/european-convenience-forum/" class="menu-level2-with-subpage",title="Convenience Forum">Convenience Forum</a></li><li><a href="events/german-fruit-open/" class="menu-level2",title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" class="menu-level2",title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-live/" class="menu-level2",title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/flia-award-2018/" class="menu-level1-with-subpage",title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-award-2018/" class="menu-level2-with-subpage",title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2017/" class="menu-level2-with-subpage",title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2017/" class="menu-level2",title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" class="menu-level2",title="Grüner Merkur">Grüner Merkur</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" class="menu-level1-with-subpage",title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" class="menu-level2",title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" class="menu-level1-with-subpage",title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" class="menu-level2",title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" class="menu-level2",title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" class="menu-level2",title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" class="menu-level2",title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
      </div><!-- /menuewrapper -->
      <div class="menutoggle">
		<div class="menutogglestripe"><span></span></div>
      </div>		
    </div><!-- /header -->

  </div><!-- /headerstripe -->
</div><!-- /headerwrapper -->

<div class="sitewrapper">
	<div class="site">

    <div class="column12wrapper">
		<div class="banner_leaderboard">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/leaderboard-ab-kw-27-27-2017-2018-728x90-4144/" target="_blank"><img src="uploads/tx_macinabanners/IFCO_Webbanner_Fruchthandel_1606_160714_Animation_02.gif" width="728" height="90"   alt=""  border="0" /></a></div>



		</div>
      
      <div class="column1">
        <div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
        </div>
        <div class="date_today">
<!-- ###DATE### Start -->
<!-- ###DATE### Stop -->
Mittwoch, 24. Januar 2018
        </div>
        
        <!-- ###BACKTOHOMELINK### Start -->
		<!-- ###BACKTOHOMELINK### Stop -->
		<!-- ###LANGUAGESWITCH### Start -->
		<!-- ###LANGUAGESWITCH### Stop -->
<!--TYPO3SEARCH_begin-->
<!--DMAILER_SECTION_BOUNDARY_--><div id="c512" class="csc-default">
<div class="news-single-item">

	
	<a href="https://www.fruchthandel.de/newsnet/#news31337" class="gobacklink">Zurück zur &Uuml;bersicht</a>
	
	<div class="news-single-item-content">
		 <span class="news-list-date">24.01.2018</span>
		
		<h1>Dole: Neues Standkonzept und kreative Snack-Ideen auf der FRUIT LOGISTICA</h1>

		<div class="news-single-img"><img src="typo3temp/_processed_/5/1/csm_Dole_Visual_Fruechte_ca8d69dc29.jpg" width="240" height="127"   alt=""  border="0" /><p class="news-single-imgcaption" style="width:240px;">Foto: Dole</p></div>
		<p><b>2018 präsentiert sich das Hamburger Unternehmen mit einem neuen Standkonzept und lädt vom 7. bis 9. Februar Messebesucher ein, Fruchttrends aufzuspüren und frisches Obst als kreative Snack-Ideen in den Alltag zu integrieren.</b><br /><br />Um Relevanz zu erreichen, setze Dole nach eigenen Angaben in der Kommunikationsstrategie auch 2018 auf den Ernährungstrend „gesundes Snacken“. Es gelte, Verbraucher zu inspirieren, Früchte als Zwischenmahlzeit zu genießen und zum täglichen Begleiter auf dem Speiseplan zu machen. Dole trete dabei als verlässlicher Partner im Alltag auf – zeitgemäß und auf Augenhöhe. <br />Auf der FRUIT LOGOISTICA präsentiere Dole einige Bausteine der vielfältigen Strategie: Eigens für die Social-Media-Kanäle konzipierte Rezeptvideos und Rezeptkarten inspirieren zu neuen Frucht-Snacks und das Catering lädt an der „Snacking Bar“ zu gesunden Zwischenmahlzeiten ein: z.B. Dole Ananas Pommes rot-weiß, Ananassticks mit Himbeer- und Vanillesoße oder der neue Dole Veggie Burger aus Grünkohl, knackigem Gemüse und Samen. <br />&nbsp;</p>

		<a href="https://www.fruchthandel.de/newsnet/#news31337" class="gobacklink">Zurück zur &Uuml;bersicht</a>
		
		<div class="column1_footer_in_content">
                
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br>

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>        
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
        <!--TYPO3SEARCH_end-->	
		<hr class="cl-right" />
			<div class="news-single-additional-info">

				  	
				 	

					
				 	

					
					
					
					 Kategorie: Messen  <br />

					<dl class="news-single-related"><dt>Verwandte Themen</dt>
					<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/ipm-essen-digitalisierung-muss-eine-selbstverstaendlichkeit-sein/64973058a31be9025024f6b54df89c6a/" title="IPM Essen: „Digitalisierung muss eine Selbstverständlichkeit sein“">IPM Essen: „Digitalisierung muss eine Selbstverständlic...</a>  24.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/landgard-mit-vielen-neuen-konzepten-auf-der-fruit-logistica/bae9e3d07f37a7eafda2185d20da2339/" title="Landgard mit vielen neuen Konzepten auf der FRUIT LOGISTICA">Landgard mit vielen neuen Konzepten auf der FRUIT LOGIS...</a>  23.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/biofach-umfangreiches-angebot-aus-entwicklungs-und-schwellenlaendern/83f5a8fdb82c6ba3fd82598cc8945406/" title="Biofach: Umfangreiches Angebot aus Entwicklungs- und Schwellenländern">Biofach: Umfangreiches Angebot aus Entwicklungs- und Sc...</a>  22.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/ami-zwiebelforum-2018-war-sehr-erfolgreich/dd4495d68d887cba4bb896d6f73d6e62/" title="AMI: Zwiebelforum 2018 war sehr erfolgreich">AMI: Zwiebelforum 2018 war sehr erfolgreich</a>  22.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fresh-produce-forum-china-launches-new-programme-at-china-fruit-logistica/462f4ba606bfd79769e3068da247b1be/" title="FRESH PRODUCE FORUM CHINA launches new programme at CHINA FRUIT LOGISTICA">FRESH PRODUCE FORUM CHINA launches new programme at CHI...</a>  19.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/aethiopien-zum-ersten-mal-mit-laenderstand-auf-der-fruit-logistica-praesent/05ebb32cd18396aeb4510d1ca28abd13/" title="Äthiopien zum ersten Mal mit Länderstand auf der FRUIT LOGISTICA präsent">Äthiopien zum ersten Mal mit Länderstand auf der FRUIT ...</a>  19.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/internationale-gruene-woche-im-92-jahr-so-international-wie-nie/eb8989333a255ec35142f82f092f44be/" title="Internationale Grüne Woche: Im 92. Jahr so international wie nie">Internationale Grüne Woche: Im 92. Jahr so internationa...</a>  17.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/chile-picked-for-inaugural-global-cherry-summit/f4ace813b02d635a4866919d0207a129/" title="Chile picked for inaugural Global Cherry Summit">Chile picked for inaugural Global Cherry Summit</a>  17.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/asia-fruit-logistica-get-set-for-growth-at-asias-fresh-produce-hub/8197cfdd3f399e7936ce6d32d493a708/" title="ASIA FRUIT LOGISTICA: Get set for growth at Asia’s fresh produce hub">ASIA FRUIT LOGISTICA: Get set for growth at Asia’s fres...</a>  16.01.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/dfhv-rundgang-fuer-azubis-auf-der-fruit-logistica/d4bbf120b2d503695a4be5d60b013dd7/" title="DFHV: Rundgang für Azubis auf der FRUIT LOGISTICA">DFHV: Rundgang für Azubis auf der FRUIT LOGISTICA</a>  16.01.2018  </dd></dl>

			</div>
			<!--TYPO3SEARCH_begin-->
	</div>
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END-->
<!--TYPO3SEARCH_end-->

		<div class="column1_footer">
          
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br>

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
	</div><!-- /column1 -->

	<div class="column2">

<!--DMAILER_SECTION_BOUNDARY_--><div id="c527" class="csc-default">
	<div class="single_news_paging_wrapper">	
		<div class="paging_next_article">
			<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/zespri-geschaeftsleitung-wird-verstaerkt-ttp-deal-wird-begruesst/e49dc184c23e0f9e5b07925b588d4d06/" title="Zespri: Geschäftsleitung wird verstärkt - TTP-Deal wird begrüßt" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Zespri: Geschäftsleitung wird verstärkt - TTP-Deal wird begrüßt</span></a></div>
		</div>
		<div class="paging_prev_article">
			<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/20-jahre-lidl-oesterreich/80ec5134ff956f39ef5ca8df457dc5ff/" title="20 Jahre Lidl Österreich" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">20 Jahre Lidl Österreich</span></a></div>
		</div>
		<div class="clearboth"></div>
	</div>

</div><!--DMAILER_SECTION_BOUNDARY_END-->



		<div class="banner_groupwrap">
			<div class="banner_contentad1">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/content-ad-kw-1-7-300x250-4589/" target="_blank"><img src="uploads/tx_macinabanners/Jimbofresh_Content_Add_enero_2018.jpg" width="300" height="250"   alt=""  border="0" /></a></div>



			</div>
			<div class="banner_contentad2">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/content-ad-kw-4-300x250-4131/" target="_blank"><img src="uploads/tx_macinabanners/FL_18_Banner_300x250_01.jpg" width="300" height="250"   alt=""  border="0" /></a></div>



			</div>

			<div class="banner_squarebuttongroup">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-kw-1-17-140x140-4586/" target="_blank"><img src="uploads/tx_macinabanners/bilacon-Animation-_04.gif" width="140" height="140"   alt=""  border="0" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-kw-1-18-140x140-4590/" target="_blank"><img src="uploads/tx_macinabanners/TopControl_SquareButtonKombi_abKW23_140x140_07.gif" width="140" height="140"   alt=""  border="0" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/square-button-03-ab-kw-2-26-2018-140x140-4086/" target="_blank"><img src="uploads/tx_macinabanners/GFI_anigif_guide2017_ab_KW_19_2017.gif" width="140" height="140"   alt=""  border="0" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-kw-4-140x140-4578/" target="_blank"><img src="uploads/tx_macinabanners/FPI_140x140px.gif" width="140" height="140"   alt=""  border="0" /></a></div>



	
	
	
	
			</div>
		</div>


<!--Frage der Woche aus Extension-->
<!-- ###POLL### Start -->    
<!-- ###POLL### Stop -->		

<!-- ###TEST_CONTENT### Start -->
<!-- ###TEST_CONTENT### Stop -->

<!-- ###RIGHT_CONTENT### Start -->
<!-- ###RIGHT_CONTENT### Stop -->

	<div class="banner_groupwrap">
			<div class="banner_contentad1">
<!-- ###BANNERCONTENDAD1B### Start -->
<!-- ###BANNERCONTENDAD1B### Stop -->
			</div>
			<div class="banner_contentad1">
<!-- ###BANNERCONTENDAD2B### Start -->
<!-- ###BANNERCONTENDAD2B### Stop -->
			</div>

			<div class="banner_squarebuttongroup">
<!-- ###SQUAREBUTTON1B### Start -->
<!-- ###SQUAREBUTTON1B### Stop -->
<!-- ###SQUAREBUTTON2B### Start -->
<!-- ###SQUAREBUTTON2B### Stop -->
<!-- ###SQUAREBUTTON3B### Start -->
<!-- ###SQUAREBUTTON3B### Stop -->
<!-- ###SQUAREBUTTON4B### Start -->
<!-- ###SQUAREBUTTON4B### Stop -->
<!-- ###SQUAREBUTTON5B### Start -->
<!-- ###SQUAREBUTTON5B### Stop -->
<!-- ###SQUAREBUTTON6B### Start -->
<!-- ###SQUAREBUTTON6B### Stop -->
<!-- ###SQUAREBUTTON7B### Start -->
<!-- ###SQUAREBUTTON7B### Stop -->
<!-- ###SQUAREBUTTON8B### Start -->
<!-- ###SQUAREBUTTON8B### Stop -->
			</div>
		</div>

<!--jobmarkt kurz-->  
<div class="jobmarkt"><h3>Jobmarkt</h3><!--DMAILER_SECTION_BOUNDARY_--><a id="c616"></a>
	
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">22.01.2018</div>
			<h2><a href="uploads/media/Sammelanzeige_frutania.pdf" target="_blank">Frutania GmbH, Grafschaft-Ringen: Wir suchen zum nächstmöglichen Zeitpunkt: - Ein- & Verkäufer (m/w) - Disponent/Speditionskaufmann (m/w) - Prozessmanager Dienstleistungen (m/w) - Einkaufsassistent/Sachbearbeiter (m/w) und...</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">17.01.2018</div>
			<h2><a href="uploads/media/Galab_Leiter_KD_2018.pdf" target="_blank">GALAB Laboratories GmbH, Hamburg: Wir suchen zum nächstmöglichen Zeitpunkt: Leiter Kundendienst/customer service manager (m/w)</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">15.01.2018</div>
			<h2><a href="uploads/media/Weiller.pdf" target="_blank">Arnulf Weiller GmbH, Herxheim: Zur Verstärkung unseres Teams suchen wir ab sofort einen Ein- und Verkäufer - Obst und Gemüse (m/w)</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">04.01.2018</div>
			<h2><a href="uploads/media/Rewe_234_2018.pdf" target="_blank">REWE Group: Für den Standort Verona (Italien) suchen wir ab sofort einen qualifizierten und engagierten Key Account Manager (w/m) im Bereich Bio Obst- und Gemüsehandel</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">14.12.2017</div>
			<h2><a href="uploads/media/Stellenanzeige_Mitarbeiter_Ein-_u._Verkauf_182906459.pdf" target="_blank">biofruit GmbH, Düren: Zur Unterstützung des weiterhin wachsenden jungen Teams suchen wir ab sofort einen/eine Mitarbeiter/in Ein- & Verkauf Obst & Gemüse</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
<!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> <!--end jobs-->
<!--end jobmarkt-->

<!-- aktuelle Ausgabe von seite magazin->aktuelle ausgabe-->      
<!-- ausblenden wenn aktuelle ausgabe geoeffnet wurde -->
			<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><!--DMAILER_SECTION_BOUNDARY_--><div id="c2124" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 3/2018 inkl. Specials Flandern und Spanien</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/2/2/csm_FH_03_2018_Titel_4916f21f37.gif" target="_blank"  rel="lightbox[lb2124]"><img src="fileadmin/_processed_/2/2/csm_FH_03_2018_Titel_c24d242f37.jpg" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="FONT-SIZE: 16px">Immer individueller</h2>
<p class="bodytext"><b>VERPACKUNG</b><br />Nachhaltigkeit und Kleinverpackungen bestimmen das Geschäft<br /><b><br />COOL CHAIN MANAGEMENT</b><br />Anteil konventioneller Kühlschiffe nimmt ab<br /><b><br />LEH<br /></b>Oliver Wymann sieht Siegeszug der Supermärkte ins Stocken geraten<br /><br /><b>BIO</b><br />Obst legt 2017 auch durch Importe zu<br /><br /><a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zum E-Paper</a></p></div></div></div><!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
			</div>

<!--themenvorschau von seite magazin/themenvorschau-->
			<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><!--DMAILER_SECTION_BOUNDARY_--><div id="c3562" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Januar</h2></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3564-0">Nr.</th>
							<th class="td-1" scope="col" id="col3564-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col3564-2">Anzeigen-<br />
schluss</th>
							<th class="td-last td-3" scope="col" id="col3564-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3576-0">4</th>
							<th class="td-1" scope="col" id="col3576-1">26.01.2018 </th>
							<th class="td-2" scope="col" id="col3576-2">16.01.2018 </th>
							<th class="td-last td-3" scope="col" id="col3576-3">• FRUIT LOGISTICA 2018: Messe-Hauptausgabe <br />
• Übersee-Produkte, Exoten, Spezialitäten <br />
• Osteuropa, Israel, Nordafrika, Österreich, Schweiz, Türkei, Griechenland, Zypern, Skandinavien <br />
• Gewächshäuser, Produktions-, Bewässerungs- und Erntetechnik <br />
• Saatgut und Sortenentwicklung <br />
• Innovationen im Grünen Sortiment</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3578-0"> </th>
							<th class="td-1" scope="col" id="col3578-1"> </th>
							<th class="td-2" scope="col" id="col3578-2">09.01.2018 </th>
							<th class="td-last td-3" scope="col" id="col3578-3">• SPECIAL: Frankreich (Beilage)</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3744-0"> </th>
							<th class="td-1" scope="col" id="col3744-1"> </th>
							<th class="td-2" scope="col" id="col3744-2"><b> 09.01.2018 </th>
							<th class="td-last td-3" scope="col" id="col3744-3">• FRUIT LOGISTICA Exhibition Guide 2018 (Beilage)</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c3613" class="csc-default"><div class="csc-header csc-header-n6"><h2>Februar</h2></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3615-0">Nr.</th>
							<th class="td-1" scope="col" id="col3615-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col3615-2">Anzeigen-<br />
schluss</th>
							<th class="td-last td-3" scope="col" id="col3615-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3611-0">5</th>
							<th class="td-1" scope="col" id="col3611-1">02.02.2018 </th>
							<th class="td-2" scope="col" id="col3611-2">19.01.2018 </th>
							<th class="td-last td-3" scope="col" id="col3611-3">• FRUIT LOGISTICA 2018: Messe-Eröffnung <br />
• Deutscher Fruchthandel <br />
• Produktsicherheit und Qualitätssicherung, Labore <br />
• Fruchtwelt Bodensee - Vorbericht <br />
• Produkte im Trend: Kopf-/Eissalat</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3746-0"> </th>
							<th class="td-1" scope="col" id="col3746-1"> </th>
							<th class="td-2" scope="col" id="col3746-2"> 16.01.2018 </th>
							<th class="td-last td-3" scope="col" id="col3746-3">• SPECIAL: Frischepartner Niederlande (Beilage)</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> <!--end themenvorschau-->
			</div><!--end themen -->
	
<!--Neueste Events von Seite Events-->
<div class="events"><div class="fh-events-header"></div><h3>Events</h3><!--DMAILER_SECTION_BOUNDARY_--><div id="c52" class="csc-default">
<div class="news-list-container">
	
		<div class="news-list-item">
			<span class="news-list-date">01.02.2018</span>
			<h2>Fieragricola</h2>
			<p>Internationale Messe für Produkte und Dienstleistungen der neuen Agrikultur.</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">05.02.2018</span>
			<h2>Prodexpo</h2>
			<p>The largest annual specialized exhibition in Russia and Eastern Europe. For more than 20 years, it has determined the development of the domestic food industry. </p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">06.02.2018</span>
			<h2>Fruveg Expo Balkan</h2>
			<p>Internationale Fachmesse für Obst- und Gemüseanbau, Verarbeitung und Lagerung</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">06.02.2018</span>
			<h2>FOOD-to-GO</h2>
			<p>8th Trade Fair of Equipment and Products for Gastronomy in Gdansk
</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">06.02.2018</span>
			<h2>Fruitnet World of Fresh Ideas</h2>
			<p>In compact and high-quality expert panels the current issues of the fresh produce industry as well as innovative solutions in terms of equipment and machinery sector are discussed and debated.</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">07.02.2018</span>
			<h2>Fruit Logistica</h2>
			<p>The World's Leading Trade Fair for the Fresh Fruit and Vegetable Business.</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">09.02.2018</span>
			<h2>HORECA</h2>
			<p>Undoubtedly the largest commercial forum for Hotels and Foodservice in Greece</p>
		</div>
		
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> <!--end events-->

			<div class="ble-wrapper">
<div class="ble-wrapper"><!--DMAILER_SECTION_BOUNDARY_--><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c300" class="csc-default">

	
			<div class="ble-list-container odd">
					<div class="ble-date">24.01.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_03.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 3 vom 24. Januar 2018">BLE-Marktbericht 3 vom 24. Januar 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">17.01.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_02.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=2" target="_blank" title="BLE-Marktbericht 2 vom 17. Januar 2018">BLE-Marktbericht 2 vom 17. Januar 2018 </a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container odd">
					<div class="ble-date">10.01.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_01.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 1 vom 10. Januar 2018">BLE-Marktbericht 1 vom 10. Januar 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">27.12.2017</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2017/Wochenbericht_2017_50.pdf?__blob=publicationFile&amp;v=2" target="_blank" title="BLE-Marktbericht 51 vom 27. Dezember 2017">BLE-Marktbericht 51 vom 27. Dezember 2017</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END--></div> <!--end ble-->
			</div>
		
			
		</div><!-- /column2 -->

		<div class="clearleft"></div>      
	</div><!-- /column12wrapper -->
	
	<div class="column3">
	<!--Werbung Skycraper -->
		<div class="banner_skyscraper">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/skyscraper-kw-4-120x600-4579/" target="_blank"><img src="uploads/tx_macinabanners/AFC_120x600px.jpg" width="120" height="600"   alt=""  border="0" /></a></div>



		</div>

	<!--Werbung SquareButton XS Position 1 -->
		<div class="banner_squarebuttonxs1">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-xs-kw-4-120x120-4663/"><img src="uploads/tx_macinabanners/Jan_Foshag_banner_120_01.png" width="120" height="120"   alt=""  border="0" /></a></div>



		</div>

	<!--Werbung SquareButton XS Position 2 -->
		<div class="banner_squarebuttonxs2">
		
		</div>

	<!--Werbung SquareButton XS Position 3 -->
		<div class="banner_squarebuttonxs3">
		
		</div>

    </div><!-- /column3 -->
    

	<div class="clearleft"></div>
	</div><!-- /site -->
</div><!-- /sitewrapper -->

<div class="footerwrapper">  
  <div class="footer">
    <a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>

	<a name="branchennews"></a>
	 
    <div class="branchennachrichtenwrapper" id="ikimuff">
    
      <h3>Branchennachrichten</h3>
    
      <div class="branchennachrichten_einzelhandel">
        <h4>Einzelhandel</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c143" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.bloomberg.com/news/articles/2018-01-23/tesco-sainsbury-cut-thousands-of-jobs-as-u-k-retail-costs-rise" target="_blank" title="Tesco, Sainsbury Cut Thousands of Roles as Retail Costs Rise">Tesco, Sainsbury Cut Thousands of Roles as Retail Costs Rise</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.tescoplc.com/news/news-releases/2018/tesco-to-simplify-operational-structures/" target="_blank" title="Tesco to simplify operational structures">Tesco to simplify operational structures</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rewe-group.com/de/newsroom/pressemitteilungen/1627-REWE-Group-sponsert-K%C3%B6lner-Sportjahr-2018" target="_blank" title="Rewe Group sponsert das Kölner Sportjahr 2018">Rewe Group sponsert das Kölner Sportjahr 2018</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://waitrose.pressarea.com/pressrelease/details/78/NEWS_13/9112" target="_blank" title="Waitrose to reduce black plastic trays">Waitrose to reduce black plastic trays</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.tescoplc.com/news/news-releases/2018/tesco-launched-wicked-kitchen-vegan-food-range/" target="_blank" title="Tesco celebrates all that’s ‘Wicked’ about plants in new meal range">Tesco celebrates all that’s ‘Wicked’ about plants in new meal range</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/58227/3834120" target="_blank" title="Lidl startet bundesweites Bienenschutz- und Artenvielfaltprogramm">Lidl startet bundesweites Bienenschutz- und Artenvielfaltprogramm</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_einzelhandel -->
  
      <div class="branchennachrichten_fruchthandel">
        <h4>Fruchthandel</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c148" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/fpj/article/174502/suppliers-asked-for-views-on-risk-in-global-food-chain" target="_blank" title="Suppliers asked for views on risk in global food chain">Suppliers asked for views on risk in global food chain</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://unfassbar.es/viel-zu-frueh-12-faszinierende-bilder-von-obst-und-gemuese-das-sich-selbst-zerkeimt/#CP" target="_blank" title="Bilder von Obst und Gemüse, das sich selbst zerkeimt!">Bilder von Obst und Gemüse, das sich selbst zerkeimt!</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> TOMRA sorting food targets further growth in EMEA with senior sales appointments</div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/174390/war-on-plastic-heats-up-in-uk" target="_blank" title="War on plastic heats up in UK">War on plastic heats up in UK</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/01/10/dole-food-company-pulls-ipo/" target="_blank" title="Dole Food Company pulls out of IPO">Dole Food Company pulls out of IPO</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/fpj/article/174323/whitworths-partners-with-wallace-and-gromit-creators" target="_blank" title="Whitworths joins with Wallace and Gromit creators">Whitworths joins with Wallace and Gromit creators</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_fruchthandel -->
      
      <div class="branchennachrichten_logistik">
       <h4>Logistik</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c150" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/01/18/conditions-back-normal-port-rotterdam-severe-storm/" target="_blank" title="Conditions back to normal at Port of Rotterdam after severe storm">Conditions back to normal at Port of Rotterdam after severe storm</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://newsroom.kuehne-nagel.com/temasek-and-kuehne--nagel-to-create-joint-venture-for-investments-in-logistics-technology-start-ups/" target="_blank" title="Temasek and Kuehne + Nagel to create joint venture">Temasek and Kuehne + Nagel to create joint venture</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://presse.duisport.de/newsroom/spitzenergebnis-im-containerumschlag-384.html" target="_blank" title="duisport: Spitzenergebnis im Containerumschlag">duisport: Spitzenergebnis im Containerumschlag</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/174053/hapag-lloyd-i" target="_blank" title="Hapag-Lloyd stays Star Cool">Hapag-Lloyd stays Star Cool</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/fpj/article/174050/eurotunnel-rebrands-to-getlink" target="_blank" title="Eurotunnel rebrands to Getlink">Eurotunnel rebrands to Getlink</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/americafruit/article/174029/maersk-line-has-new-na-leadership" target="_blank" title="Maersk Line has new NA leadership">Maersk Line has new NA leadership</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_logistik -->
      
      <div class="branchennachrichten_uebersee">
    	<h4>Übersee</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c151" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.themercury.com.au/business/fruit-fly-found-in-tasmanian-back-yard/news-story/c02dc2ad21465dbf2a1f5696c4fa3109" target="_blank" title="Fruit fly found in Tasmanian back yard">Fruit fly found in Tasmanian back yard</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.businessdailyafrica.com/news/Avocado-exports-banned-as-price-rises/539546-4272600-9gthm2z/index.html" target="_blank" title="Avocado exports banned as price rises">Avocado exports banned as price rises</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/01/23/cpma-launces-canadian-food-safety-fund/" target="_blank" title="CPMA launces Canadian Food Safety Fund">CPMA launces Canadian Food Safety Fund</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/174487/new-organic-banana-brand-targets-uk-and-france" target="_blank" title="New organic banana brand targets UK and France">New organic banana brand targets UK and France</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/174480/researchers-handed-greening-boost" target="_blank" title="Researchers handed greening boost">Researchers handed greening boost</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.naturipefarms.com/braspberry/" target="_blank" title="Naturipe Braspberry Sweepstakes">Naturipe Braspberry Sweepstakes</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_uebersee -->
      
      <div class="branchennachrichten_produktion">
        <h4>Produktion</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c152" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://aiz.info/?+Kartoffelmarkt-Haendler-sehr-gut-mit-Ware-versorgt+&amp;id=2500,,,2028,,Y2lkPTExNDkyMDQ" target="_blank" title="Österreich: Kartoffel-Händler sehr gut mit Ware versorgt">Österreich: Kartoffel-Händler sehr gut mit Ware versorgt</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.theguardian.com/uk-news/2018/jan/15/jersey-royal-potato-crop-shortage-eu-workers" target="_blank" title="Jersey Royal potato crop could be hit by shortage of EU workers">Jersey Royal potato crop could be hit by shortage of EU workers</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/fpj/article/174422/lettuce-supplier-installs-leds-to-boost-quality-and-yields" target="_blank" title="Lettuce supplier installs LEDs to boost yields">Lettuce supplier installs LEDs to boost yields</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.landvolk.net/Presse/LPD-Meldungen/2018/01/1802/Apfelmarkt.php" target="_blank" title="Apfelmarkt läuft für Obstbauern an der Niederelbe gut">Apfelmarkt läuft für Obstbauern an der Niederelbe gut</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.gabot.de/ansicht/news/alfred-pedersen-son-cannabis-statt-tomaten-389286.html" target="_blank" title="Alfred Pedersen &amp; Son: Cannabis statt Tomaten">Alfred Pedersen & Son: Cannabis statt Tomaten</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/fpj/article/174205/first-yorkshire-forced-rhubarb-comes-through" target="_blank" title="First Yorkshire forced rhubarb comes through">First Yorkshire forced rhubarb comes through</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_produktion -->
      
      <div class="branchennachrichten_tippslinks">
        <h4>Tipps und Links</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_tippslinks -->  
      
      <div class="clearleft"></div>
    </div><!-- /branchennachrichtenwrapper -->
    
  </div><!-- /footer -->
</div><!-- /footerwrapper -->

<div class="footerfooterwrapper">
	<div class="footerfooter">
		<div class="fh_eigenwerbung_wrapper">
			<div class="fh_eigenwerbung_contentad">
<!--DMAILER_SECTION_BOUNDARY_--><div id="c4012" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="branchen-guide/aktuelle-ausgabe/" title="Fruchthandel Branchen-Guide mehr erfahren"><img src="fileadmin/_migrated/pics/Branchen_Guide_2018.jpg" width="300" height="250" alt="Fruchthandel Branchen-Guide" border="0" /></a></div></div></div></div></div></div><!--DMAILER_SECTION_BOUNDARY_END-->
			</div><!-- /fh_eigenwerbung_contentad -->
		<div class="fh_eigenwerbung_textboxwrapper">  

    	<div class="fh_eigenwerbung_textbox textbox1">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh / Leading Brands<br /><span style="line-height: 16.2000007629395px; "></span></a><a href="https://www.fruchthandel.de/magazin/tomaten/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">European Tomato Forum Special</a><br /><span style="line-height: 16.2000007629395px; "><a href="magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
    	</div>

    	<div class="fh_eigenwerbung_textbox textbox2">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a><br /><a href="dogk/deutscher-o-g-kongress-dogk/" title="Opens internal link in current window" class="internal-link">Deutscher Obst &amp; Gemüse Kongress</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
		</div>

		<div class="fh_eigenwerbung_textbox textbox3">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="fileadmin/mediadaten/MD2018_Themen_DEU_2018_Online.pdf" title="Opens internal link in current window" target="_blank">Online werben</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
    	</div>

		<div class="fh_eigenwerbung_textbox textbox4">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/MD2018_Themen_DEU_2018_Komplett.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2018</a><br /><a href="shop/bestellformular/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
		</div>

    	<div class="clearleft"></div>
	</div><!-- /fh_eigenwerbung_textboxwrapper -->
		<div class="clearleft"></div>
		</div><!-- /fh_eigenwerbung_wrapper -->
	</div><!-- /footerfooter -->
</div><!-- /footerfooterwrapper -->

<div class="copyrightwrapper">
	<div class="copyrightbox">
		Copyright &copy;&nbsp;2018&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
		
<a href="informationen/disclaimer/">Disclaimer</a><a href="informationen/datenschutz/">Datenschutz</a><a href="informationen/sitemap/">Sitemap</a><a href="informationen/agb-werbung/">AGB / Werbung</a><a href="informationen/agb-abonnement/">AGB / Abonnement</a><a href="informationen/impressum/">Impressum</a>
		<br />
		
		
		<!-- ###TTEST### Start -->
		<!-- ###TTEST### Stop -->
		
		<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
	</div><!-- /copyrightbox -->
</div><!-- /copyrightwrapper -->

<script src="jquery.min.js"></script>
<script src="jquery-ui.min.js"></script>
<script src="turn.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">


$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});

</script>
<div class="peeloffwrap"></div>

<!-- ###LASTSCRIPTSTANDING### Start -->
<!-- ###LASTSCRIPTSTANDING### Stop -->

<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>



</body>
</html>