<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d7399ed08b.css?1513861475" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d0ebcefb6e.css?1513861404" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1556877154" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1519388667" media="print" />
<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script>
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script>
<script type="text/javascript">
  var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#05918e"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anzubieten und die Zugriffe auf unsere Website zu analysieren.",
      "dismiss": "OK",
      "link": "Mehr Info",
      "href": "https://www.fruchthandel.de/informationen/datenschutz/"
    },
    "position": "bottom-right"
  })});
  </script> <link href="https://www.fruchthandel.de/?id=105&type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml"> <link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="DOGK 2019: KÖLLA Gruppe visiert neue Märkte und neue Herkünfte an" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/kölla_märkte.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="3314" />
<meta property="og:image:height" content="2037" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/dogk-2019-koella-gruppe-visiert-neue-maerkte-und-neue-herkuenfte-an/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />
</head>
<body id="uid148">
<a name="top"></a>
<div class="headerwrapper">
<div class="header_metawrapper">
<div class="header_meta">
<div class="header_meta_box">
<div class="api_googletranslate" id="google_translate_element"></div>
<script>
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div class="header_meta_links">
<a href="/">Home</a>
<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="informationen/ueber-den-verlag/">Über den Verlag</a><a href="informationen/impressum/">Impressum</a>
<a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
<a href="index.php?id=2&L=1" class="lang_en">EN</a>
</div>
</div>
</div>
</div>
<div class="headerstripe">
<div class="header">
<div class="logowrapper">
<div class="logo"><a href="https://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
</div>
<div class="fh_ke_searchbox">
<div class="tx-kesearch-pi1">
<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="informationen/suchergebnisse/">
<fieldset class="kesearch_searchbox">
<input type="hidden" name="id" value="245" />
<div class="kesearchbox">
<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
<div class="clearer">&nbsp;</div>
</div>
<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
<span class="submitbutt"><input type="submit" value="Finden" /></span>
</fieldset>
</form>
</div>
</div>
<div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" class="menu-level1-active" ,title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" class="menu-level2-active" ,title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage" ,title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" class="menu-level2" ,title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" class="menu-level2" ,title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2" ,title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werbenvideos/" class="menu-level2" ,title="Online werben/Videos">Online werben/Videos</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="shop/bestellformular/" class="menu-level2" ,title="Abonnieren">Abonnieren</a></li><li><a href="magazin/themenplan/" class="menu-level2" ,title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" class="menu-level2" ,title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a></li><li><a href="magazin/specials/" class="menu-level2" ,title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage" ,title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobsverkauf/stellenangebote/" class="menu-level1-with-subpage" ,title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="jobsverkauf/stellenangebote/" class="menu-level2" ,title="Stellenangebote">Stellenangebote</a></li><li><a href="jobsverkauf/stellengesuche/" class="menu-level2" ,title="Stellengesuche">Stellengesuche</a></li><li><a href="jobsverkauf/verkaufsanzeigen/" class="menu-level2" ,title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobsverkauf/stellenangebot-aufgeben/" class="menu-level2" ,title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobsverkauf/stellengesuch-aufgeben/" class="menu-level2" ,title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" class="menu-level2" ,title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage" ,title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" class="menu-level2" ,title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" class="menu-level2" ,title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" class="menu-level2" ,title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" class="menu-level2" ,title="Future Lab">Future Lab</a></li><li><a href="fruit-logistica/logistics-hub/" class="menu-level2" ,title="Logistics Hub">Logistics Hub</a></li><li><a href="fruit-logistica/tech-stage/" class="menu-level2" ,title="Tech Stage">Tech Stage</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1" ,title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" class="menu-level1-with-subpage" ,title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" class="menu-level2" ,title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="events/tomato-congress/global-tomato-congress/" class="menu-level2-with-subpage" ,title="Tomato Congress">Tomato Congress</a></li><li class="menu-level2-with-subpage"><a href="events/packaging-forum/epf/" class="menu-level2-with-subpage" ,title="Packaging Forum">Packaging Forum</a></li><li class="menu-level2-with-subpage"><a href="events/convenience-forum/ecf-2018/" class="menu-level2-with-subpage" ,title="Convenience Forum">Convenience Forum</a></li><li><a href="events/german-fruit-open/" class="menu-level2" ,title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" class="menu-level2" ,title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-live/" class="menu-level2" ,title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/flia-2019/" class="menu-level1-with-subpage" ,title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-2019/" class="menu-level2-with-subpage" ,title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2019/" class="menu-level2-with-subpage" ,title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2019/" class="menu-level2" ,title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" class="menu-level2" ,title="Grüner Merkur">Grüner Merkur</a></li><li class="menu-level2-with-subpage"><a href="awards/flare/flare-2020/" class="menu-level2-with-subpage" ,title="FLARE">FLARE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" class="menu-level1-with-subpage" ,title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" class="menu-level2" ,title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" class="menu-level1-with-subpage" ,title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" class="menu-level2" ,title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" class="menu-level2" ,title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" class="menu-level2" ,title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" class="menu-level2" ,title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
</div>
<div class="menutoggle">
<div class="menutogglestripe"><span></span></div>
</div>
</div>
</div>
</div>
<div class="sitewrapper">
<div class="site">
<div class="column12wrapper">
<div class="element_leaderboard">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/leaderboard-ab-kw-1-52-2019-728x90-5421/" target="_blank"><img src="uploads/elements/IFCO_Banner_Fruchthandel_Animation_190605.gif" width="728" height="90" alt="" border="0" /></a></div>
</div>
<div class="column1">
<div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
</div>
<div class="date_today">


Donnerstag, 5. September 2019
</div>





<div id="c512" class="csc-default">
<div class="news-single-item">
<a href="https://www.fruchthandel.de/newsnet/#news37574" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="news-single-item-content">
<span class="news-list-date">05.09.2019</span>
<h1>DOGK 2019: KÖLLA Gruppe visiert neue Märkte und neue Herkünfte an</h1>
<div class="news-single-img"><img src="typo3temp/_processed_/7/3/csm_k%C3%B6lla_m%C3%A4rkte_5a6918725f.jpg" width="240" height="148" alt="" border="0" /><p class="news-single-imgcaption" style="width:240px;">Foto: KÖLLA</p></div>
<p><b>Die Frischespezialisten mit einem der neun Standorte wenige Kilometer vor den Toren Düsseldorfs sind in den vergangenen Jahren international kräftig gewachsen, wobei der Fokus vor allem auf Italien, Frankreich, Spanien und der Türkei lag. </b><br /><br />Aktuell baut das Unternehmen sein mittelamerikanisches Melonengeschäft auf, aber auch der Export von deutschem Gemüse wird intensiviert. Für beide Bereiche hat sich KÖLLA auch personell verstärkt. „Beispiele für Gemüseprodukte mit Exportpotenzial sind z.B. Kohl aus Norddeutschland, Kartoffeln aus dem Rheinland, Lauchzwiebeln und Radieschen aus der Pfalz oder Tomaten aus Franken“, sagte Geschäftsführer Marc Nikolai gegenüber dem Fruchthandel Magazin. Bei mittelamerikanischen Melonen böten dank steigender Nachfrage speziell die Märkte im Mittleren Osten und in Fernost gute Wachstumschancen.<br /><br /><i>Lesen Sie den vollständigen Artikel in der DOGK-Ausgabe (36/2019) des Fruchthandel Magazins. </i><br /><br /></p>
<a href="https://www.fruchthandel.de/newsnet/#news37574" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="column1_footer_in_content">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>

<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

<hr class="cl-right" />
<div class="news-single-additional-info">
Kategorie: Fruchthandel <br />
<dl class="news-single-related"><dt>Verwandte Themen</dt>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/peru-mangos-aus-ancash-duerfen-in-die-europaeische-union-exportiert-werden/" title="Peru: Mangos aus Ancash dürfen in die Europäische Union exportiert werden">Peru: Mangos aus Ancash dürfen in die Europäische Union...</a> 05.09.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/diese-woche-im-fruchthandel-magazin-dogk-2019-verkaufs-psychologie-analytik/" title="Diese Woche im Fruchthandel Magazin: DOGK 2019, Verkaufs-Psychologie, Analytik">Diese Woche im Fruchthandel Magazin: DOGK 2019, Verkauf...</a> 05.09.2019 </dd>
<dd> <span class="news-linkextern"><a href="https://www.totalproduce.com/reduction-in-carbon-consumption/" target="_blank" title="Total Produce Ireland Targets 40% Reduction In Carbon Consumption By The End Of 2020">Total Produce Ireland Targets 40% Reduction In Carbon C...</a></span> 05.09.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/eurofins-webinar-basiswissen-lebensmittelkennzeichnung/" title="Eurofins Webinar: Basiswissen Lebensmittelkennzeichnung">Eurofins Webinar: Basiswissen Lebensmittelkennzeichnung</a> 05.09.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/spanien-china-autorisiert-den-import-von-trauben/" title="Spanien: China autorisiert den Import von Trauben">Spanien: China autorisiert den Import von Trauben</a> 05.09.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/zvg-lehnt-pauschale-verbote-fuer-pflanzenschutz-ab/" title="ZVG lehnt pauschale Verbote für Pflanzenschutz ab">ZVG lehnt pauschale Verbote für Pflanzenschutz ab </a> 05.09.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/pekannuesse-erobern-neue-maerkte/" title="Pekannüsse erobern neue Märkte">Pekannüsse erobern neue Märkte</a> 04.09.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/tuerkei-erwartet-deutlich-hoehere-feigenernte/" title="Türkei erwartet deutlich höhere Feigenernte">Türkei erwartet deutlich höhere Feigenernte</a> 04.09.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/tg-global-fasst-weltweite-traubenprogramme-unter-der-marke-orchard-rd-zusammen/" title="T&amp;G Global fasst weltweite Traubenprogramme unter der Marke Orchard Rd. zusammen">T&G Global fasst weltweite Traubenprogramme unter der M...</a> 04.09.2019 </dd>
<dd> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2019/09/04/india-relaxes-protocol-for-chilean-avocados-blueberries-walnuts/" target="_blank" title="India relaxes protocol for Chilean avocados, blueberries, walnuts">India relaxes protocol for Chilean avocados, blueberrie...</a></span> 04.09.2019 </dd></dl>
</div>

</div>
</div>
</div>

<div class="column1_footer">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>

<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>
</div>
<div class="column2">
<div id="c527" class="csc-default">
<div class="single_news_paging_wrapper">
<div class="paging_next_article">
<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/blaubeeren-carsol-verlagert-seinen-fokus-auf-den-europaeischen-markt/" title="Blaubeeren: CarSol verlagert seinen Fokus auf den europäischen Markt" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Blaubeeren: CarSol verlagert seinen Fokus auf den europäischen Markt</span></a></div>
</div>
<div class="paging_prev_article">
<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/total-produce-ireland-targets-40-reduction-in-carbon-consumption-by-the-end-of-2020/" title="Total Produce Ireland Targets 40% Reduction In Carbon Consumption By The End Of 2020" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Total Produce Ireland Targets 40% Reduction In Carbon Consumption By The End Of 2020</span></a></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="element_groupwrap staticelement1">
<div class="element_contentad1">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-36-300x250-6004/" target="_blank"><img src="uploads/elements/Jimbofresh_Content_Ad_FH18_18.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad2">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-22-40-300x250-5867/" target="_blank"><img src="uploads/elements/lukassen_content_ad_fh_kw_22-33.gif.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad4">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-3-kw-28-47-300x250-5904/" target="_blank"><img src="uploads/elements/fruitsland_300x250_tedesco_animazione.gif" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad5">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-36-300x250-6046/" target="_blank"><img src="uploads/elements/AFL2019_300x250_04.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_squarebuttongroup">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-1-44-140x140-5325/" target="_blank"><img src="uploads/elements/LETS140x140_01.jpg" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-02-kw27-kw52-140x140-5895/" target="_blank"><img src="uploads/elements/GFI_vitaming2019_01.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-13-52-140x140-5723/" target="_blank"><img src="uploads/elements/Top_Control_140x140_04.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-kw-18-52-140x140-5498/" target="_blank"><img src="uploads/elements/5amTag_RZ_rectangle_140x140_2014_21.jpg" width="140" height="140" alt="" border="0" /></a></div>
</div>
</div>







<div class="element_groupwrap staticelement2">
<div class="element_contentad1">


</div>
<div class="element_contentad1">


</div>
<div class="element_contentad3">


</div>
<div class="element_contentad4">


</div>
<div class="element_squarebuttongroup">
















</div>
</div>

<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
<div class="jobmarkt_eintrag">
<div class="date_jobs">23.08.2019</div>
<h2><a href="uploads/media/Online_Anz_Verkaeufer.pdf" target="_blank">Deutsch-Spanischer Ein- und Verkäufer in Obst & Gemüse mit langjähriger Lebensmittel Erfahrung im zentralen Einkauf sowie in den Bereichen Verkauf, Beschaffung, Entwicklung, Verarbeitung und Qualitätskontrolle ...</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">20.08.2019</div>
<h2><a href="uploads/media/Stellenanzeige_Mitarbeiter_Einkauf_2019.pdf" target="_blank">Peter Keuthmann GmbH & Co. KG, Berlin: Für unser Einkaufsbüro am Großmarkt Berlin suchen wir zur sofortigen Einstellung in Vollzeit (40h/Wo) eine/n Einkäufer/in für Frischware (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">07.08.2019</div>
<h2><a href="uploads/media/Gebr_Gentile_Eink%C3%A4ufer_F_G.pdf" target="_blank">Gebr. Gentile AG, Näfels (CH): Zur Verstärkung des bestehenden Teams in der Abteilung Handel suchen wir per sofort oder nach Vereinbarung eine/n Einkäufer/-in Früchte & Gemüse, 100% (w/m/d) (mit Fokus auf Import Übersee)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">05.08.2019</div>
<h2><a href="uploads/media/Chiffre_4340_01.pdf" target="_blank">Fruchtkaufmann, 55 Jahre, mit abgeschlossenem Studium der Oecotrophologie sucht neue Herausforderung </a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">25.07.2019</div>
<h2><a href="uploads/media/Landgard_Juli_2019.pdf" target="_blank">Landgard: Für unseren Obst & Gemüse Standort in Bornheim-Roisdorf suchen wir eine stellvertretende Leitung Packstation (m/w/d) in Vollzeit</a></dl></h2>
</div>
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> 



<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c5617" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 36/2019</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/4/5/csm_FH_36_2019_Titel_e626c7aef3.gif" target="_blank" rel="lightbox[lb5617]"><img src="fileadmin/_processed_/4/5/csm_FH_36_2019_Titel_4482f77d61.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; ">DOGK 2019: DATEN, KÜNSTLICHE INTELLIGENZ UND PRODUKT-TRENDS IM FOKUS</h2>
<p class="bodytext"><b>Psychologie: &quot;Der Mensch lässt sich gerne bei seinen Kaufentscheidungen beeinflussen&quot;<br /></b> </p>
<p class="bodytext"><b>Analaytik</b><br />Der Laboralltag eines Apfels<a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank"><br /><br />Zum E-Paper</a> </p></div></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
</div>

<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c4648" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">September</h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4650-0">Nr.</th>
<th class="td-1" scope="col" id="col4650-1">Erscheint am</th>
<th class="td-2" scope="col" id="col4650-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col4650-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4654-0">37</th>
<th class="td-1" scope="col" id="col4654-1">13.09.2019 </th>
<th class="td-2" scope="col" id="col4654-2">03.09.2019 </th>
<th class="td-last td-3" scope="col" id="col4654-3">• Kernobst aus Europa <br />
• Nüsse und Trockenfrüchte (Saisonbeginn) <br />
• Beerenobst <br />
• Sortierung und Verpackung (FachPack Nürnberg) <br />
• Äpfel aus Frankreich <br />
• Produkte im Trend: Zuckermais</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4656-0">38</th>
<th class="td-1" scope="col" id="col4656-1">20.09.2019 </th>
<th class="td-2" scope="col" id="col4656-2">10.09.2019 </th>
<th class="td-last td-3" scope="col" id="col4656-3">• Herbstprodukte aus Flandern <br />
• Tropische Melonen <br />
• Mangos aus Spanien<br />
• Kaki <br />
• ASIA FRUIT LOGISTICA 2019 - Nachbericht <br />
• Produkte am POS: Birnen</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4827-0">39</th>
<th class="td-1" scope="col" id="col4827-1">27.09.2019 </th>
<th class="td-2" scope="col" id="col4827-2">17.09.2019 </th>
<th class="td-last td-3" scope="col" id="col4827-3">• Fresh Convenience <br />
• DEUTSCHER OBST &amp; GEMÜSE KONGRESS 2019 - Bericht <br />
• Transport und Logistik <br />
• ANUGA, Köln</th>
</tr>
</thead><tbody></tbody>
</table></div><div id="c4845" class="csc-default"><div class="csc-header csc-header-n6"><h2>Oktober </h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4843-0">Nr.</th>
<th class="td-1" scope="col" id="col4843-1">Erscheint am</th>
<th class="td-2" scope="col" id="col4843-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col4843-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4829-0">40</th>
<th class="td-1" scope="col" id="col4829-1">04.10.2019 </th>
<th class="td-2" scope="col" id="col4829-2">24.09.2019 </th>
<th class="td-last td-3" scope="col" id="col4829-3">• Deutschland - Herbstsaison <br />
• Verkaufsförderung zu Halloween (Kürbisse) <br />
• Produkte im Trend: Feigen</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4831-0">41</th>
<th class="td-1" scope="col" id="col4831-1">11.10.2019 </th>
<th class="td-2" scope="col" id="col4831-2">01.10.2019 </th>
<th class="td-last td-3" scope="col" id="col4831-3">• Brasilien <br />
• Mangos und Papayas <br />
• Herbstprodukte aus Frankreich <br />
• Fruit Attraction</th>
</tr>
</thead><tbody></tbody>
</table></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> 
</div>

<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
<div class="news-list-item">
<span class="news-list-date">11.09.2019</span>
<h2>Fruveg Expo Balkan</h2>
<p>Internationale Fachmesse für Obst- und Gemüseanbau, Verarbeitung und Lagerung </p>
</div>
<div class="news-list-item">
<span class="news-list-date">12.09.2019</span>
<h2>Warsaw Food Expo</h2>
<p>The biggest food fair in Poland – Warsaw Food Expo is an excellent opportunity to present food products, reach recipients from retail chains and the HoReCa industry within such sectors as meat and fish, dairy, fruit and...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">19.09.2019</span>
<h2>Mac Fruit Attraction China</h2>
<p>orn from the international collaboration between Cesena Fiera and VNU Exhibitions Asia, the fair takes place within HORTI CHINA, among the main trade show of the fruit and vegetable sector in the Chinese market.</p>
</div>
<div class="news-list-item">
<span class="news-list-date">24.09.2019</span>
<h2>WorldFood Moscow</h2>
<p>Russia´s leading food and drink exhibition</p>
</div>
<div class="news-list-item">
<span class="news-list-date">29.09.2019</span>
<h2>BioSüd</h2>
<p>Die regionale Fachmesse für den Biofachhandel</p>
</div>
<div class="news-list-item">
<span class="news-list-date">30.09.2019</span>
<h2>Taropak</h2>
<p>Internationale Ausstellung für Verpackung, Lagerung und Logistik </p>
</div>
<div class="news-list-item">
<span class="news-list-date">01.10.2019</span>
<h2>68. Internationale Kartoffel-Herbstbörse</h2>
<p>Der Deutsche Kartoffelhandelsverband e.V. lädt im Oktober 2019 zur 68. Internationalen Kartoffel-Herbstbörse ein! </p>
</div>
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> 
<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><div id="c300" class="csc-default">
<div class="ble-list-container odd">
<div class="ble-date">04.09.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_35.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 35 vom 4. September 2019">BLE-Marktbericht 35 vom 4. September 2019 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">28.08.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_34.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 34 vom 28. August 2019">BLE-Marktbericht 34 vom 28. August 2019</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container odd">
<div class="ble-date">21.08.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_33.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 33 vom 21. August 2019">BLE-Marktbericht 33 vom 21. August 2019</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">14.08.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_32.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 32 vom 14. August 2019">BLE-Marktbericht 32 vom 14. August 2019</a></span></div>
<div class="clear: both;"></div>
</div>
</div></div> 
</div>
<div id="c854" class="csc-frame csc-frame-invisible staticelement3" style="margin-top: 30px;">
<iframe src="https://www.agrar-tvnews.de/RSS-FH.html" height="350" width="320px" name="agrar-tvnews" frameborder="0" scrolling="no">www.agrar-tvnews.de</iframe>
</div>
</div>
<div class="clearleft"></div>
</div>
<div class="column3">

<div class="element_skyscraper">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/skyscraper-kw-36-39-120x600-6031/" target="_blank"><img src="uploads/elements/FL_20_Banner_120_x_600_03.jpg" width="120" height="600" alt="" border="0" /></a></div>
</div>

<div class="element_squarebuttonxs1">
</div>

<div class="element_squarebuttonxs2">
</div>

<div class="element_squarebuttonxs3">
</div>
</div>
<div class="clearleft"></div>
</div>
</div>
<div class="footerwrapper">
<div class="footer">
<a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>
<a name="branchennews"></a>
<div class="branchennachrichtenwrapper" id="ikimuff">
<h3>Branchennachrichten</h3>
<div class="branchennachrichten_einzelhandel">
<h4>Einzelhandel/Onlinehandel</h4>
<div id="c143" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/52007/4203182?utm_source=directmail&amp;utm_medium=email&amp;utm_campaign=push" target="_blank" title="Rewe Group veröffentlicht Leitlinie für fairen Handel">Rewe Group veröffentlicht Leitlinie für fairen Handel</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://unternehmen.aldi-sued.de/de/presse/pressemitteilungen/verantwortung/2019/pressemitteilung-einsatz-fuer-eine-nachhaltigere-zukunft-aldi-und-atmosfair-foerdern-gemeinsam-klimabildung-an-schulen/" target="_blank" title="Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen">Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://retailanalysis.igd.com/news/news-article/t/tesco-delivers-groceries-by-robot-in-milton-keynes/i/20839" target="_blank" title="Tesco delivers groceries by robot">Tesco delivers groceries by robot</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_fruchthandel">
<h4>Fruchthandel/Produktion</h4>
<div id="c148" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2019/02/13/new-covent-garden-market-scoops-up-award-as-uks-best-wholesale-market" target="_blank" title="New Covent Garden Market scoops up award as UK's best wholesale market">New Covent Garden Market scoops up award as UK's best wholesale market</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/177863/turkish-markets-tackle-price-rises" target="_blank" title="Turkish markets tackle price rises">Turkish markets tackle price rises</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177866/citrus-flood-brings-market-collapse" target="_blank" title="Bangladesh: Citrus flood brings market collapse">Bangladesh: Citrus flood brings market collapse</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_logistik">
<h4>Verpackung/Logistik</h4>
<div id="c150" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-treibt-energiewende-voran---36115" target="_blank" title="Hamburg treibt Energiewende voran">Hamburg treibt Energiewende voran</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.cma-cgm.com/news/2348/a-new-cma-cgm-website-dedicated-to-customers" target="_blank" title="A new CMA CGM website, dedicated to customers">A new CMA CGM website, dedicated to customers</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_uebersee">
<h4>Übersee</h4>
<div id="c151" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/179495/water-prospects-improve" target="_blank" title="South Africa: Water prospects improve">South Africa: Water prospects improve</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_produktion">
<h4>Produktion</h4>
<div id="c152" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177899/carrots-and-cartoons-boost-consumption" target="_blank" title="Carrots and cartoons boost consumption">Carrots and cartoons boost consumption</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_tippslinks">
<h4>Tipps &amp; Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="footerfooterwrapper">
<div class="footerfooter">
<div class="fh_eigenwerbung_wrapper">
<div class="fh_eigenwerbung_contentad">
<div id="c5064" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/user_upload/Fruchthandel-branchen-guide-2019-72dpi.jpg" target="_blank" rel="lightbox[lb5064]"><img src="fileadmin/_processed_/d/6/csm_Fruchthandel-branchen-guide-2019-72dpi_c2ca9e5d25.jpg" width="300" height="250" alt="" border="0" /></a></div></div></div></div></div></div>
</div>
<div class="fh_eigenwerbung_textboxwrapper">
<div class="fh_eigenwerbung_textbox textbox1">
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh / Leading Brands<br /><span style="line-height: 16.2000007629395px; "></span></a><a href="https://www.fruchthandel.de/magazin/tomaten/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">European Tomato Forum Special</a><br /><span style="line-height: 16.2000007629395px; "><a href="magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox2">
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox3">
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="fileadmin/mediadaten/MD_Online_Deutsch_2019.pdf" title="Opens internal link in current window" target="_blank" class="download">Online werben</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox4">
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/MD_Komplett_Deutsch_2019.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2019</a><br /><a href="shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
</div>
<div class="clearleft"></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="copyrightwrapper">
<div class="copyrightbox">
Copyright &copy;&nbsp;2019&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
<a href="informationen/disclaimer/">Disclaimer</a><a href="informationen/datenschutz/">Datenschutz</a><a href="informationen/sitemap/">Sitemap</a><a href="informationen/agb-werbung/">AGB / Werbung</a><a href="informationen/agb-abonnement/">AGB / Abonnement</a><a href="informationen/impressum/">Impressum</a>
<br />


<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
</div>
</div>
<script src="jquery.min.js"></script>
<script src="jquery-ui.min.js"></script>
<script src="turn.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">


$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});

</script>
<div class="peeloffwrap"></div>


<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>
</body>
</html>