<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d7399ed08b.css?1513861475" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d0ebcefb6e.css?1513861404" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1550077234" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1519388667" media="print" />
<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script>
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28102336-1']);
  _gaq.push(['_setDomainName', 'fruchthandel.de']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script> <title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#05918e"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anzubieten und die Zugriffe auf unsere Website zu analysieren.",
      "dismiss": "OK",
      "link": "Mehr Info",
      "href": "https://www.fruchthandel.de/informationen/datenschutz/"
    },
    "position": "bottom-right"
  })});
  </script> <link href="https://www.fruchthandel.de/?id=105&type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml"><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="DKHV: Wasserversorgung von Kartoffeln gewährleisten" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/Kartoffeln_Fruit_Logistica_31.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/dkhv-wasserversorgung-von-kartoffeln-gewaehrleisten/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />
</head>
<body id="uid148">
<a name="top"></a>
<div class="headerwrapper">
<div class="header_metawrapper">
<div class="header_meta">
<div class="header_meta_box">
<div class="api_googletranslate" id="google_translate_element"></div>
<script>
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div class="header_meta_links">
<a href="/">Home</a>
<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="informationen/ueber-den-verlag/">Über den Verlag</a><a href="informationen/impressum/">Impressum</a>
<a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
<a href="index.php?id=2&L=1" class="lang_en">EN</a>
</div>
</div>
</div>
</div>
<div class="headerstripe">
<div class="header">
<div class="logowrapper">
<div class="logo"><a href="https://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
</div>
<div class="fh_ke_searchbox">
<div class="tx-kesearch-pi1">
<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="informationen/suchergebnisse/">
<fieldset class="kesearch_searchbox">
<input type="hidden" name="id" value="245" />
<div class="kesearchbox">
<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
<div class="clearer">&nbsp;</div>
</div>
<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
<span class="submitbutt"><input type="submit" value="Finden" /></span>
</fieldset>
</form>
</div>
</div>
<div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" class="menu-level1-active" ,title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" class="menu-level2-active" ,title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage" ,title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" class="menu-level2" ,title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" class="menu-level2" ,title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2" ,title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werbenvideos/" class="menu-level2" ,title="Online werben/Videos">Online werben/Videos</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="shop/bestellformular/" class="menu-level2" ,title="Abonnieren">Abonnieren</a></li><li><a href="magazin/themenplan/" class="menu-level2" ,title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" class="menu-level2" ,title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a></li><li><a href="magazin/specials/" class="menu-level2" ,title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage" ,title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobsverkauf/stellenangebote/" class="menu-level1-with-subpage" ,title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="jobsverkauf/stellenangebote/" class="menu-level2" ,title="Stellenangebote">Stellenangebote</a></li><li><a href="jobsverkauf/stellengesuche/" class="menu-level2" ,title="Stellengesuche">Stellengesuche</a></li><li><a href="jobsverkauf/verkaufsanzeigen/" class="menu-level2" ,title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobsverkauf/stellenangebot-aufgeben/" class="menu-level2" ,title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobsverkauf/stellengesuch-aufgeben/" class="menu-level2" ,title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" class="menu-level2" ,title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage" ,title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" class="menu-level2" ,title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" class="menu-level2" ,title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" class="menu-level2" ,title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" class="menu-level2" ,title="Future Lab">Future Lab</a></li><li><a href="fruit-logistica/logistics-hub/" class="menu-level2" ,title="Logistics Hub">Logistics Hub</a></li><li><a href="fruit-logistica/tech-stage/" class="menu-level2" ,title="Tech Stage">Tech Stage</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1" ,title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" class="menu-level1-with-subpage" ,title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" class="menu-level2" ,title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="events/tomato-forum/tomatoforum0/" class="menu-level2-with-subpage" ,title="Tomato Forum">Tomato Forum</a></li><li class="menu-level2-with-subpage"><a href="events/packaging-forum/epf/" class="menu-level2-with-subpage" ,title="Packaging Forum">Packaging Forum</a></li><li class="menu-level2-with-subpage"><a href="events/convenience-forum/ecf-2018/" class="menu-level2-with-subpage" ,title="Convenience Forum">Convenience Forum</a></li><li><a href="events/german-fruit-open/" class="menu-level2" ,title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" class="menu-level2" ,title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-live/" class="menu-level2" ,title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/flia-2019/" class="menu-level1-with-subpage" ,title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-2019/" class="menu-level2-with-subpage" ,title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2019/" class="menu-level2-with-subpage" ,title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2018/" class="menu-level2" ,title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" class="menu-level2" ,title="Grüner Merkur">Grüner Merkur</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" class="menu-level1-with-subpage" ,title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" class="menu-level2" ,title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" class="menu-level1-with-subpage" ,title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" class="menu-level2" ,title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" class="menu-level2" ,title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" class="menu-level2" ,title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" class="menu-level2" ,title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
</div>
<div class="menutoggle">
<div class="menutogglestripe"><span></span></div>
</div>
</div>
</div>
</div>
<div class="sitewrapper">
<div class="site">
<div class="column12wrapper">
<div class="element_leaderboard">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/leaderboard-ab-kw-1-27-2019-728x90-5421/" target="_blank"><img src="uploads/elements/IFCO_Fruchthandel_1606_160714_Animation_01.gif" width="728" height="90" alt="" border="0" /></a></div>
</div>
<div class="column1">
<div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
</div>
<div class="date_today">


Freitag, 3. Mai 2019
</div>





<div id="c512" class="csc-default">
<div class="news-single-item">
<a href="https://www.fruchthandel.de/newsnet/#news36380" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="news-single-item-content">
<span class="news-list-date">02.05.2019</span>
<h1>DKHV: Wasserversorgung von Kartoffeln gewährleisten</h1>
<div class="news-single-img"><img src="typo3temp/_processed_/7/2/csm_Kartoffeln_Fruit_Logistica_31_2c797d92a8.jpg" width="240" height="160" alt="DKHV: Wasserversorgung von Kartoffeln gewährleisten" border="0" /><p class="news-single-imgcaption" style="width:240px;"></p></div>
<p><b>Im Jahr 2018 erlebten zahlreiche Regionen in Deutschland eine extreme Trockenheit. Aus dieser Dürre resultierte 2018 eine historisch geringe Kartoffelernte, mit durchschnittlich nur 34,96 Tonnen pro Hektar. Sollte sich der Trend mit zu geringen Niederschlägen fortsetzen, empfiehlt der Deutsche Kartoffelhandelsverband e. V. (DKHV) ein flexibles Wassermanagement in den Anbauregionen für Kartoffeln.</b><br /><br />Die Kartoffel ist eine überaus wassereffiziente Kultur. Für 1 Kilogramm Kartoffeln werden in Deutschland nur rund 135 Liter virtuelles Wasser benötigt. Den größten Wasserbedarf hat die Kartoffelpflanze in der Wachstumsphase zwischen Mitte Juni bis Mitte Juli, und der Knollenansatz sowie die Qualität der Knollen hängen entscheidend von einer ausreichenden Wasserversorgung in dieser Zeit ab. Da sie nur über ein schwach ausgeprägtes Wurzelsystem verfügen, benötigen Kartoffelpflanzen während andauernder Trockenphasen Zusatzwasser.<br /><br />In Folge zu knapper Winterniederschläge konnten sich die Wasserreserven der Böden aktuell nicht ausreichend regenerieren. In vielen Kartoffelanbaugebieten ist der Oberboden noch ungewöhnlich trocken. Die Bereitstellung notwendiger Wasserressourcen hat auch im Jahr 2019 höchste Priorität, um Lebensmittelverluste zu minimieren und die Versorgung mit Kartoffeln aus heimischer Produktion zu gewährleisten.<br /><br />Die DKHV-Mitgliedsunternehmen sind – gemeinsam mit den Erzeugern - in der Lage, die Produktion von hochwertigem Pflanzgut und wertvollen Speisekartoffeln zu sichern und den Lebensmittelhandel sowie die Konsumenten ganzjährig mit regional erzeugten deutschen Kartoffeln zu beliefern. Die dafür erforderlichen Anbau- und Lagerkapazitäten wurden von den Unternehmen mit großem Engagement aufgebaut. Um die Lagerverluste zu minimieren, sind alle qualitätssichernden Maßnahmen durchzuführen. Hierzu gehört auch die Beregnung, stellt der DKHV ausdrücklich fest.</p>
<a href="https://www.fruchthandel.de/newsnet/#news36380" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="column1_footer_in_content">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>

<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

<hr class="cl-right" />
<div class="news-single-additional-info">
Kategorie: Produktion <br />
<dl class="news-single-related"><dt>Verwandte Themen</dt>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/nl-geschuetzte-obstproduktion-in-2018-betraechtlich-gestiegen/" title="NL: Geschützte Obstproduktion in 2018 beträchtlich gestiegen">NL: Geschützte Obstproduktion in 2018 beträchtlich gest...</a> 02.05.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/notfallzulassung-fuer-movento-100-sc/" title="Notfallzulassung für Movento 100 SC">Notfallzulassung für Movento 100 SC</a> 02.05.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/felix-instruments-mehr-praezision-fuer-die-avocado-reifung/" title="Felix Instruments: Mehr Präzision für die Avocado-Reifung">Felix Instruments: Mehr Präzision für die Avocado-Reifu...</a> 02.05.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fresh-del-monte-neue-ausrichtung-rueckgaenge-im-segment-bananen/" title="Fresh Del Monte: Neue Ausrichtung, Rückgänge im Segment Bananen">Fresh Del Monte: Neue Ausrichtung, Rückgänge im Segment...</a> 02.05.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/origine-group-unterzeichnet-lizenzvertrag-fuer-birne-fredr/" title="Origine Group unterzeichnet Lizenzvertrag für Birne FRED®">Origine Group unterzeichnet Lizenzvertrag für Birne FRE...</a> 02.05.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/zvg-gartenbaubetriebe-von-streichung-und-kappung-betroffen/" title="ZVG: Gartenbaubetriebe von Streichung und Kappung betroffen">ZVG: Gartenbaubetriebe von Streichung und Kappung betro...</a> 02.05.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/proseal-uebernahme-durch-jbt-corporation/" title="Proseal: Übernahme durch JBT Corporation">Proseal: Übernahme durch JBT Corporation</a> 02.05.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/freshuelva-heidelbeerkonsum-nicht-im-einklang-mit-hohen-supermarktpreisen/" title="Freshuelva: Heidelbeerkonsum nicht im Einklang mit hohen Supermarktpreisen">Freshuelva: Heidelbeerkonsum nicht im Einklang mit hohe...</a> 02.05.2019 </dd>
<dd> <span class="news-linkextern"><a href="http://www.fruitnet.com/fpj/article/178570/rsa-citrus-sees-hard-brexit-benefit" target="_blank" title="South Africa: RSA citrus sees hard brexit benefit">South Africa: RSA citrus sees hard brexit benefit</a></span> 30.04.2019 </dd>
<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/spanien-wachstum-der-o-g-importe-geht-weiter/" title="Spanien: Wachstum der O+G-Importe geht weiter">Spanien: Wachstum der O+G-Importe geht weiter</a> 30.04.2019 </dd></dl>
</div>

</div>
</div>
</div>

<div class="column1_footer">

<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>

<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>
</div>
<div class="column2">
<div id="c527" class="csc-default">
<div class="single_news_paging_wrapper">
<div class="paging_next_article">
<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/notfallzulassung-fuer-movento-100-sc/" title="Notfallzulassung für Movento 100 SC" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Notfallzulassung für Movento 100 SC</span></a></div>
</div>
<div class="paging_prev_article">
<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/felix-instruments-mehr-praezision-fuer-die-avocado-reifung/" title="Felix Instruments: Mehr Präzision für die Avocado-Reifung" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Felix Instruments: Mehr Präzision für die Avocado-Reifung</span></a></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="element_groupwrap">
<div class="element_contentad1">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-18-300x250-5796/"><img src="uploads/elements/Jimbofresh_Content_Ad_FH16_17.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad2">
</div>
<div class="element_squarebuttongroup">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-1-44-140x140-5325/" target="_blank"><img src="uploads/elements/LETS140x140_01.jpg" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-02-kw1-kw26-140x140-5368/" target="_blank"><img src="uploads/elements/GFI_vitaming2019.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-13-52-140x140-5723/" target="_blank"><img src="uploads/elements/Top_Control_140x140_04.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-kw-18-25-140x140-5498/" target="_blank"><img src="uploads/elements/5amTag_RZ_rectangle_140x140_2014_21.jpg" width="140" height="140" alt="" border="0" /></a></div>
</div>
</div>







<div class="element_groupwrap">
<div class="element_contentad1">


</div>
<div class="element_contentad1">


</div>
<div class="element_squarebuttongroup">
















</div>
</div>

<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
<div class="jobmarkt_eintrag">
<div class="date_jobs">29.04.2019</div>
<h2><a href="uploads/media/Vitfrisch.pdf" target="_blank">vitfrisch Gemüse-Vertrieb eG: Zur Verstärkung und Aufbau unseres Teams suchen wir an den Standorten in Thüringen und Sachsen-Anhalt Sie als Schnittstelle Vertrieb und Produktion (m/w/d) Voll-/Teilzeit</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">29.03.2019</div>
<h2><a href="uploads/media/Weitz_Stellenangebot.pdf" target="_blank">Weitz Frischdienst GmbH, Duisburg: Zum nächstmöglichen Zeitpunkt suchen wir: Supervisor Auftragsannahme und Kommisionierung (m/w/d)</a></dl></h2>
</div>
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> 



<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c2396" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 16/17 2019 inkl. WARENKUNDE I (Neuauflage)</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/5/3/csm_FH_16_17_2019_Titel_6af23bf6a6.gif" target="_blank" rel="lightbox[lb2396]"><img src="fileadmin/_processed_/5/3/csm_FH_16_17_2019_Titel_54966317ef.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; ">GIBT ES IN DEN NIEDERLANDEN GEMÜSE BALD AUF REZEPT?</h2>
<h2 style="font-size: 12px; "><b>Italienische Qualitätsprodukte werden vom deutschen Markt immer mehr nachgefragt</b><b></b><br /><b></b></h2>
<p class="bodytext"><b><br />PRODUKTE AM POS</b><br />Radicchio kommt langsam raus aus der Nische</p>
<p class="bodytext"><a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zum E-Paper</a></p></div></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
</div>

<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c4453" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">April </h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4455-0">Nr.</th>
<th class="td-1" scope="col" id="col4455-1">Erscheint am</th>
<th class="td-2" scope="col" id="col4455-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col4455-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4463-0">16/17</th>
<th class="td-1" scope="col" id="col4463-1">26.04.2019 </th>
<th class="td-2" scope="col" id="col4463-2">16.04.2019 </th>
<th class="td-last td-3" scope="col" id="col4463-3">• Frischeprodukte aus Italien (Macfrut, Rimini) <br />
• Frischepartner Niederlande, Frühjahr <br />
• Produkte am POS: Radicchio</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4907-0"> </th>
<th class="td-1" scope="col" id="col4907-1"> </th>
<th class="td-2" scope="col" id="col4907-2">08.04.2019 </th>
<th class="td-last td-3" scope="col" id="col4907-3">• WARENKUNDE l (überarbeitete Neuauflage) (Beilage)</th>
</tr>
</thead><tbody></tbody>
</table></div><div id="c4467" class="csc-default"><div class="csc-header csc-header-n5"><h2>Mai</h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4469-0">Nr.</th>
<th class="td-1" scope="col" id="col4469-1">Erscheint am</th>
<th class="td-2" scope="col" id="col4469-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col4469-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4465-0">18</th>
<th class="td-1" scope="col" id="col4465-1">04.05.2019 </th>
<th class="td-2" scope="col" id="col4465-2">23.04.2019 </th>
<th class="td-last td-3" scope="col" id="col4465-3">• Südliche Hemisphäre <br />
• Europäische Gewächshausprodukte (Gurken, Paprika, Tomaten, Auberginen <br />
• Spargel <br />
• Produkte im Trend: Spargel</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4496-0">19</th>
<th class="td-1" scope="col" id="col4496-1">10.05.2019 </th>
<th class="td-2" scope="col" id="col4496-2">30.04.2019 </th>
<th class="td-last td-3" scope="col" id="col4496-3">• Frühjahrsprodukte aus Frankreich <br />
• Knoblauch, Zwiebeln und Ingwer <br />
• Produktsicherheit und Qualitätssicherung <br />
• Verkaufsförderung zu Pfingsten</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col4498-0">20</th>
<th class="td-1" scope="col" id="col4498-1">17.05.2019 </th>
<th class="td-2" scope="col" id="col4498-2">07.05.2019 </th>
<th class="td-last td-3" scope="col" id="col4498-3">• Melonen aus Almeria, Spanien <br />
• Deutschland - Frühlings- und Sommersaison <br />
• Kernobst und Kiwis aus Neuseeland <br />
• Produkte am POS: Bundzwiebeln</th>
</tr>
</thead><tbody></tbody>
</table></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> 
</div>

<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
<div class="news-list-item">
<span class="news-list-date">07.05.2019</span>
<h2>Control</h2>
<p>33. Internationale Fachmesse für Qualitätssicherung</p>
</div>
<div class="news-list-item">
<span class="news-list-date">08.05.2019</span>
<h2>Macfrut 2019</h2>
<p>Fruit & Veg Professional Show</p>
</div>
<div class="news-list-item">
<span class="news-list-date">14.05.2019</span>
<h2>SIAL China</h2>
<p>Asia's Largest Food Innovation Exhibition</p>
</div>
<div class="news-list-item">
<span class="news-list-date">15.05.2019</span>
<h2>Caspian Agro 2019</h2>
<p>Caspian Agro – is the biggest regional forum of production of agricultural products and food supplies. The most visited and media covered exhibition in region is designated to promote the stable development of agriculture in...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">20.05.2019</span>
<h2>Berry Tour Ukraine</h2>
<p>Ukraine is one of the most exciting new sources for fresh berries in the world today. Blueberries, raspberries, strawberries, and more are now under development. Ukraine is poised to become a leading supplier of berries and other...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">22.05.2019</span>
<h2>Australian Banana Industry Congress</h2>
<p>The Australian banana industry’s premier event is coming to the Gold Coast in 2019.
Held every two years, Congress is a unique opportunity for all those involved in producing the nation’s most-loved fruit to gather under one...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">29.05.2019</span>
<h2>Fresh Produce Forum China </h2>
<p>The number one conference and networking event for leading fresh produce decision-makers in China</p>
</div>
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> 
<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><div id="c300" class="csc-default">
<div class="ble-list-container odd">
<div class="ble-date">01.05.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_17.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 17 vom 1. Mai 2019">BLE-Marktbericht 17 vom 1. Mai 2019 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">24.04.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_16.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 16 vom 24. April 2019">BLE-Marktbericht 16 vom 24. April 2019</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container odd">
<div class="ble-date">17.04.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_15.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 15 vom 17. April 2019">BLE-Marktbericht 15 vom 17. April 2019</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">10.04.2019</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2019/Wochenbericht_2019_14.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 14 vom 10. April 2019">BLE-Marktbericht 14 vom 10. April 2019</a></span></div>
<div class="clear: both;"></div>
</div>
</div></div> 
</div>
</div>
<div class="clearleft"></div>
</div>
<div class="column3">

<div class="element_skyscraper">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/skyscraper-kw-18-120x600-5371/" target="_blank"><img src="uploads/elements/FL_20_Banner_120_x_600.jpg" width="120" height="600" alt="" border="0" /></a></div>
</div>

<div class="element_squarebuttonxs1">
</div>

<div class="element_squarebuttonxs2">
</div>

<div class="element_squarebuttonxs3">
</div>
</div>
<div class="clearleft"></div>
</div>
</div>
<div class="footerwrapper">
<div class="footer">
<a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>
<a name="branchennews"></a>
<div class="branchennachrichtenwrapper" id="ikimuff">
<h3>Branchennachrichten</h3>
<div class="branchennachrichten_einzelhandel">
<h4>Einzelhandel/Onlinehandel</h4>
<div id="c143" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/52007/4203182?utm_source=directmail&amp;utm_medium=email&amp;utm_campaign=push" target="_blank" title="Rewe Group veröffentlicht Leitlinie für fairen Handel">Rewe Group veröffentlicht Leitlinie für fairen Handel</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://unternehmen.aldi-sued.de/de/presse/pressemitteilungen/verantwortung/2019/pressemitteilung-einsatz-fuer-eine-nachhaltigere-zukunft-aldi-und-atmosfair-foerdern-gemeinsam-klimabildung-an-schulen/" target="_blank" title="Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen">Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://retailanalysis.igd.com/news/news-article/t/tesco-delivers-groceries-by-robot-in-milton-keynes/i/20839" target="_blank" title="Tesco delivers groceries by robot">Tesco delivers groceries by robot</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_fruchthandel">
<h4>Fruchthandel/Produktion</h4>
<div id="c148" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2019/02/13/new-covent-garden-market-scoops-up-award-as-uks-best-wholesale-market" target="_blank" title="New Covent Garden Market scoops up award as UK's best wholesale market">New Covent Garden Market scoops up award as UK's best wholesale market</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/177863/turkish-markets-tackle-price-rises" target="_blank" title="Turkish markets tackle price rises">Turkish markets tackle price rises</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177866/citrus-flood-brings-market-collapse" target="_blank" title="Bangladesh: Citrus flood brings market collapse">Bangladesh: Citrus flood brings market collapse</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_logistik">
<h4>Verpackung/Logistik</h4>
<div id="c150" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-treibt-energiewende-voran---36115" target="_blank" title="Hamburg treibt Energiewende voran">Hamburg treibt Energiewende voran</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.cma-cgm.com/news/2348/a-new-cma-cgm-website-dedicated-to-customers" target="_blank" title="A new CMA CGM website, dedicated to customers">A new CMA CGM website, dedicated to customers</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_uebersee">
<h4>Übersee</h4>
<div id="c151" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.hortnz.co.nz/news-events-and-media/media-releases/telling-our-food-story-mr18/" target="_blank" title="New Zealand: Telling our food story">New Zealand: Telling our food story</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_produktion">
<h4>Produktion</h4>
<div id="c152" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177899/carrots-and-cartoons-boost-consumption" target="_blank" title="Carrots and cartoons boost consumption">Carrots and cartoons boost consumption</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_tippslinks">
<h4>Tipps &amp; Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="footerfooterwrapper">
<div class="footerfooter">
<div class="fh_eigenwerbung_wrapper">
<div class="fh_eigenwerbung_contentad">
<div id="c5064" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/user_upload/Fruchthandel-branchen-guide-2019-72dpi.jpg" target="_blank" rel="lightbox[lb5064]"><img src="fileadmin/_processed_/d/6/csm_Fruchthandel-branchen-guide-2019-72dpi_c2ca9e5d25.jpg" width="300" height="250" alt="" border="0" /></a></div></div></div></div></div></div>
</div>
<div class="fh_eigenwerbung_textboxwrapper">
<div class="fh_eigenwerbung_textbox textbox1">
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh / Leading Brands<br /><span style="line-height: 16.2000007629395px; "></span></a><a href="https://www.fruchthandel.de/magazin/tomaten/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">European Tomato Forum Special</a><br /><span style="line-height: 16.2000007629395px; "><a href="magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox2">
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox3">
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="fileadmin/mediadaten/MD_Online_Deutsch_2019.pdf" title="Opens internal link in current window" target="_blank" class="download">Online werben</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox4">
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/MD_Komplett_Deutsch_2019.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2019</a><br /><a href="shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
</div>
<div class="clearleft"></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="copyrightwrapper">
<div class="copyrightbox">
Copyright &copy;&nbsp;2019&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
<a href="informationen/disclaimer/">Disclaimer</a><a href="informationen/datenschutz/">Datenschutz</a><a href="informationen/sitemap/">Sitemap</a><a href="informationen/agb-werbung/">AGB / Werbung</a><a href="informationen/agb-abonnement/">AGB / Abonnement</a><a href="informationen/impressum/">Impressum</a>
<br />


<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
</div>
</div>
<script src="jquery.min.js"></script>
<script src="jquery-ui.min.js"></script>
<script src="turn.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">


$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});

</script>
<div class="peeloffwrap"></div>


<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>
</body>
</html>