<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />


<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d7399ed08b.css?1513861475" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d0ebcefb6e.css?1513861404" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1537350717" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1519388667" media="print" />







<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script> 
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script> 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28102336-1']);
  _gaq.push(['_setDomainName', 'fruchthandel.de']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title>  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#05918e"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anzubieten und die Zugriffe auf unsere Website zu analysieren.",
      "dismiss": "OK",
      "link": "Mehr Info",
      "href": "https://www.fruchthandel.de/informationen/datenschutz/"
    },
    "position": "bottom-right"
  })});
  </script>  <link href="https://www.fruchthandel.de/?id=105&type=100"
  rel="alternate" title="RSS von Fruchthandel Newsnet" 
  type="application/rss+xml"><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="Chiquita arbeitet mit Pop-Künstler zusammen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/Romero_Britto_Special-Edition.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="3439" />
<meta property="og:image:height" content="5125" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/chiquita-arbeitet-mit-pop-kuenstler-zusammen/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />

</head>
<body id="uid148">


<a name="top"></a>

<div class="headerwrapper">
  <div class="header_metawrapper">
    <div class="header_meta">
    	<div class="header_meta_box">
    		
      
      <div class="api_googletranslate" id="google_translate_element"></div>
      <script>
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
      
      <div class="header_meta_links">
		<a href="/">Home</a>
		<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="informationen/ueber-den-verlag/">Über den Verlag</a><a href="informationen/impressum/">Impressum</a>

    	  <a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
	      <a href="index.php?id=2&L=1" class="lang_en">EN</a>
      </div><!-- /header_meta_links -->
      </div><!-- /header_meta_box -->
    </div><!-- /header_meta -->
  </div><!-- /header_metawrapper -->
  
  <div class="headerstripe">
    <div class="header">
      <div class="logowrapper">
        <div class="logo"><a href="https://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
      </div><!-- /logowrapper -->
      
		<div class="fh_ke_searchbox">
		<div class="tx-kesearch-pi1">
	
	<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="informationen/suchergebnisse/">
		<fieldset class="kesearch_searchbox">
			
				<input type="hidden" name="id" value="245" />
			
			
			
			

			<div class="kesearchbox">
				<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
				<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
				<div class="clearer">&nbsp;</div>
			</div>

			<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
			<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
			<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
			<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

			

			<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
			<span class="submitbutt"><input type="submit" value="Finden" /></span>
		</fieldset>
	</form>

</div>

		</div>
      
      <div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" class="menu-level1-active",title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" class="menu-level2-active",title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage",title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" class="menu-level2",title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" class="menu-level2",title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2",title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werben/" class="menu-level2",title="Online werben">Online werben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" class="menu-level1-with-subpage",title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" class="menu-level2",title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="shop/bestellformular/" class="menu-level2",title="Abonnieren">Abonnieren</a></li><li><a href="magazin/themenplan/" class="menu-level2",title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" class="menu-level2",title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage",title="Branchen-Guide">Branchen-Guide</a></li><li><a href="magazin/specials/" class="menu-level2",title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage",title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage",title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobsverkauf/stellenangebote/" class="menu-level1-with-subpage",title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="jobsverkauf/stellenangebote/" class="menu-level2",title="Stellenangebote">Stellenangebote</a></li><li><a href="jobsverkauf/stellengesuche/" class="menu-level2",title="Stellengesuche">Stellengesuche</a></li><li><a href="jobsverkauf/verkaufsanzeigen/" class="menu-level2",title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobsverkauf/stellenangebot-aufgeben/" class="menu-level2",title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobsverkauf/stellengesuch-aufgeben/" class="menu-level2",title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage",title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level2",title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" class="menu-level2",title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage",title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" class="menu-level2",title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" class="menu-level2",title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" class="menu-level2",title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" class="menu-level2",title="Future Lab">Future Lab</a></li><li><a href="fruit-logistica/logistics-hub/" class="menu-level2",title="Logistics Hub">Logistics Hub</a></li><li><a href="fruit-logistica/tech-stage/" class="menu-level2",title="Tech Stage">Tech Stage</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1",title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" class="menu-level1-with-subpage",title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" class="menu-level2",title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="events/tomato-forum/tomatoforum0/" class="menu-level2-with-subpage",title="Tomato Forum">Tomato Forum</a></li><li class="menu-level2-with-subpage"><a href="events/packaging-forum/epf/" class="menu-level2-with-subpage",title="Packaging Forum">Packaging Forum</a></li><li class="menu-level2-with-subpage"><a href="events/convenience-forum/ecf-2018/" class="menu-level2-with-subpage",title="Convenience Forum">Convenience Forum</a></li><li><a href="events/german-fruit-open/" class="menu-level2",title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" class="menu-level2",title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-live/" class="menu-level2",title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/flia-award-2018/" class="menu-level1-with-subpage",title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-award-2018/" class="menu-level2-with-subpage",title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2018/" class="menu-level2-with-subpage",title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2018/" class="menu-level2",title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" class="menu-level2",title="Grüner Merkur">Grüner Merkur</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" class="menu-level1-with-subpage",title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" class="menu-level2",title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" class="menu-level1-with-subpage",title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" class="menu-level2",title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" class="menu-level2",title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" class="menu-level2",title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" class="menu-level2",title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
      </div><!-- /menuewrapper -->
      <div class="menutoggle">
		<div class="menutogglestripe"><span></span></div>
      </div>		
    </div><!-- /header -->

  </div><!-- /headerstripe -->
</div><!-- /headerwrapper -->

<div class="sitewrapper">
	<div class="site">

    <div class="column12wrapper">
		<div class="element_leaderboard">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/leaderboard-ab-kw-28-52-2018-728x90-5104/" target="_blank"><img src="uploads/elements/IFCO_Fruchthandel_1606_160714_Animation.gif" width="728" height="90"   alt=""  border="0" /></a></div>



		</div>
      
      <div class="column1">
        <div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
        </div>
        <div class="date_today">
<!-- ###DATE### Start -->
<!-- ###DATE### Stop -->
Dienstag, 13. November 2018
        </div>
        
        <!-- ###BACKTOHOMELINK### Start -->
		<!-- ###BACKTOHOMELINK### Stop -->
		<!-- ###LANGUAGESWITCH### Start -->
		<!-- ###LANGUAGESWITCH### Stop -->
<!--TYPO3SEARCH_begin-->
<!--DMAILER_SECTION_BOUNDARY_--><div id="c512" class="csc-default">
<div class="news-single-item">

	
	<a href="https://www.fruchthandel.de/newsnet/#news34633" class="gobacklink">Zurück zur &Uuml;bersicht</a>
	
	<div class="news-single-item-content">
		 <span class="news-list-date">13.11.2018</span>
		
		<h1>Chiquita arbeitet mit Pop-Künstler zusammen</h1>

		<div class="news-single-img"><img src="typo3temp/_processed_/8/1/csm_Romero_Britto_Special-Edition_f33bf6ac18.jpg" width="121" height="180"   alt=""  border="0" /><p class="news-single-imgcaption" style="width:121px;">Foto: Chiquita</p></div>
		<p> <b>Banane trifft Kunst: Im Dezember 2018 erscheint der blaube Chiquita-Sticker in einer exklusiven und bunten Special Edition, die der brasilianische Pop-Künstler Romero Britto kreiert hat, wie Chiquita mitteilt.</b><br /><br />Um auf die Kooperation aufmerksam zu machen, wird ein Doppeldeckerbus von Romero Britto für Chiquita eingekleidet, der im Dezember in ganz London unterwegs sein wird. <br />„Wir fühlen uns geehrt, dass wir mit einem so bekannten Künstler wie Romero Britto zusammenarbeiten können“, so Bettina Stier Scatamachia, Global Marketing Director bei Chiquita Brands International. „Wir teilen gemeinsame Werte: ein fröhlicher und verspielter Stil sowie das Bestreben, Kindern Zugang zu Bildung und Kunst zu ermöglichen.“ <br /><br /></p>

		<a href="https://www.fruchthandel.de/newsnet/#news34633" class="gobacklink">Zurück zur &Uuml;bersicht</a>
		
		<div class="column1_footer_in_content">
                
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br>

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>        
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
        <!--TYPO3SEARCH_end-->	
		<hr class="cl-right" />
			<div class="news-single-additional-info">

				  	
				 	

					
				 	

					
					
					
					 Kategorie: Fruchthandel  <br />

					<dl class="news-single-related"><dt>Verwandte Themen</dt>
					<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/kampagne-zu-eu-guetesiegeln-europa-wo-qualitaet-zu-hause-ist-startet/" title="Kampagne zu EU-Gütesiegeln „Europa, wo Qualität zu Hause ist“ startet">Kampagne zu EU-Gütesiegeln „Europa, wo Qualität zu Haus...</a>  13.11.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/newsroom-kunststoffverpackungen-gestartet/" title="Newsroom Kunststoffverpackungen gestartet">Newsroom Kunststoffverpackungen gestartet</a>  13.11.2018  </dd>
		
		<dd> <span class="news-linkextern"><a href="http://www.spiegel.de/politik/ausland/suedkorea-schenkt-nordkorea-200-tonnen-mandarinen-a-1238039.html" target="_blank" title="Vitaminbomben für Nordkorea">Vitaminbomben für Nordkorea</a></span>  12.11.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/kenia-unterzeichnet-abkommen-mit-china/" title="Kenia unterzeichnet Abkommen mit China">Kenia unterzeichnet Abkommen mit China</a>  12.11.2018  </dd>
		
		<dd> <span class="news-linkextern"><a href="https://www.agrarheute.com/management/recht/patentamt-widerruft-brokkoli-patent-monsanto-549334" target="_blank" title="Patentamt widerruft Brokkoli-Patent von Monsanto">Patentamt widerruft Brokkoli-Patent von Monsanto</a></span>  09.11.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/spanien-tomatenpreise-in-almeria-steigen-weiter/" title="Spanien: Tomatenpreise in Almería steigen weiter">Spanien: Tomatenpreise in Almería steigen weiter</a>  09.11.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/birnen-der-november-ist-wieder-migor-happy-monat/" title="Birnen: Der November ist wieder Migo® Happy Monat">Birnen: Der November ist wieder Migo® Happy Monat </a>  09.11.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/italien-pink-ladyr-day-bei-der-produzenten-organisation-minguzzi/" title="Italien: Pink Lady® Day bei der Produzenten-Organisation Minguzzi">Italien: Pink Lady® Day bei der Produzenten-Organisatio...</a>  09.11.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/landgard-staerkt-uebersee-und-bananengeschaeft-mit-neuem-standort-in-norddeutschland/" title="Landgard stärkt Übersee- und Bananengeschäft mit neuem Standort in Norddeutschland">Landgard stärkt Übersee- und Bananengeschäft mit neuem ...</a>  08.11.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/italien-kiwisaison-normalisiert-sich/" title="Italien: Kiwisaison normalisiert sich">Italien: Kiwisaison normalisiert sich</a>  08.11.2018  </dd></dl>

			</div>
			<!--TYPO3SEARCH_begin-->
	</div>
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END-->
<!--TYPO3SEARCH_end-->

		<div class="column1_footer">
          
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br>

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
	</div><!-- /column1 -->

	<div class="column2">

<!--DMAILER_SECTION_BOUNDARY_--><div id="c527" class="csc-default">
	<div class="single_news_paging_wrapper">	
		<div class="paging_next_article">
			<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/niederlande-greenport-venlo-erhaelt-bahnanbindung/" title="Niederlande: Greenport Venlo erhält Bahnanbindung" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Niederlande: Greenport Venlo erhält Bahnanbindung</span></a></div>
		</div>
		<div class="paging_prev_article">
			<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/oesterreich-bio-trend-haelt-weiter-an/" title="Österreich: Bio-Trend hält weiter an" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Österreich: Bio-Trend hält weiter an</span></a></div>
		</div>
		<div class="clearboth"></div>
	</div>

</div><!--DMAILER_SECTION_BOUNDARY_END-->



		<div class="element_groupwrap">
			<div class="element_contentad1">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-46-300x250-5355/" target="_blank"><img src="uploads/elements/Jimbofresh_CONTENT_ADD_FH46_01.jpg" width="300" height="250"   alt=""  border="0" /></a></div>



			</div>
			<div class="element_contentad2">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-43-47-2018-300x250-5313/" target="_blank"><img src="uploads/elements/VOG_Sorten_300x250_de.gif" width="300" height="250"   alt=""  border="0" /></a></div>



			</div>

			<div class="element_squarebuttongroup">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-18-52-140x140-3889/" target="_blank"><img src="uploads/elements/TopControl_SquareButtonKombi_abKW23_140x140_13.gif" width="140" height="140"   alt=""  border="0" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-02-ab-kw-33-52-2018-140x140-5189/" target="_blank"><img src="uploads/elements/GFI_anigif_guide2018_03.gif" width="140" height="140"   alt=""  border="0" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-45-52-140x140-5322/" target="_blank"><img src="uploads/elements/LETS140x140.jpg" width="140" height="140"   alt=""  border="0" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-kw-45-52-140x140-4875/" target="_blank"><img src="uploads/elements/5amTag_RZ_rectangle_140x140_2014_19.jpg" width="140" height="140"   alt=""  border="0" /></a></div>



	
	
	
	
			</div>
		</div>


<!--Frage der Woche aus Extension-->
<!-- ###POLL### Start -->    
<!-- ###POLL### Stop -->		

<!-- ###TEST_CONTENT### Start -->
<!-- ###TEST_CONTENT### Stop -->

<!-- ###RIGHT_CONTENT### Start -->
<!-- ###RIGHT_CONTENT### Stop -->

	<div class="element_groupwrap">
			<div class="element_contentad1">
<!-- ###BANNERCONTENDAD1B### Start -->
<!-- ###BANNERCONTENDAD1B### Stop -->
			</div>
			<div class="element_contentad1">
<!-- ###BANNERCONTENDAD2B### Start -->
<!-- ###BANNERCONTENDAD2B### Stop -->
			</div>

			<div class="element_squarebuttongroup">
<!-- ###SQUAREBUTTON1B### Start -->
<!-- ###SQUAREBUTTON1B### Stop -->
<!-- ###SQUAREBUTTON2B### Start -->
<!-- ###SQUAREBUTTON2B### Stop -->
<!-- ###SQUAREBUTTON3B### Start -->
<!-- ###SQUAREBUTTON3B### Stop -->
<!-- ###SQUAREBUTTON4B### Start -->
<!-- ###SQUAREBUTTON4B### Stop -->
<!-- ###SQUAREBUTTON5B### Start -->
<!-- ###SQUAREBUTTON5B### Stop -->
<!-- ###SQUAREBUTTON6B### Start -->
<!-- ###SQUAREBUTTON6B### Stop -->
<!-- ###SQUAREBUTTON7B### Start -->
<!-- ###SQUAREBUTTON7B### Stop -->
<!-- ###SQUAREBUTTON8B### Start -->
<!-- ###SQUAREBUTTON8B### Stop -->
			</div>
		</div>

<!--jobmarkt kurz-->  
<div class="jobmarkt"><h3>Jobmarkt</h3><!--DMAILER_SECTION_BOUNDARY_--><a id="c616"></a>
	
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">05.11.2018</div>
			<h2><a href="uploads/media/Stroetmann_8845.pdf" target="_blank">L. STROETMANN Lebensmittel GmbH, Münster: Unterstützen Sie uns auf unserem weiteren Erfolgsweg zum nächstmöglichen Termin in unserem Zentraleinkauf in Münster als Einkäufer/in Obst & Gemüse</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">19.10.2018</div>
			<h2><a href="uploads/media/Expa_Buchhalter_01.pdf" target="_blank">ExPa-Frucht GmbH, Ottobrunn: Leitung Debitoren/Kreditoren Buchhaltung und Innendienst</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">27.09.2018</div>
			<h2><a href="uploads/media/Chiffre_4335_01.pdf" target="_blank">Fruchthandelsagentur in München sucht ab sofort Mitarbeiter/-in im Einkauf und Verkauf. Italienische Sprachkenntnisse erwünscht.</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
<!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> <!--end jobs-->
<!--end jobmarkt-->

<!-- aktuelle Ausgabe von seite magazin->aktuelle ausgabe-->      
<!-- ausblenden wenn aktuelle ausgabe geoeffnet wurde -->
			<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><!--DMAILER_SECTION_BOUNDARY_--><div id="c2396" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 45/2018</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/7/8/csm_FH_45_2018_Titel_754190fb67.gif" target="_blank"  rel="lightbox[lb2396]"><img src="fileadmin/_processed_/7/8/csm_FH_45_2018_Titel_b719352931.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; ">ÄPFEL: NEUE SORTENIMPULSE AUS SÜDTIROL — INTERPOMA MIT UMFANGREICHEM PROGRAMM</h2>
<p class="bodytext"><b>Er herrscht wenig Optimismus bei den spanischen Citrus-Anbietern für die neue Saison<br /><br />NIEDERLANDE</b><br />Ernährung unter der Lupe</p>
<p class="bodytext"><a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zum E-Paper</a></p></div></div></div><!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
			</div>

<!--themenvorschau von seite magazin/themenvorschau-->
			<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><!--DMAILER_SECTION_BOUNDARY_--><div id="c3694" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">November</h2></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3696-0">Nr.</th>
							<th class="td-1" scope="col" id="col3696-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col3696-2">Anzeigen-<br />
schluss</th>
							<th class="td-last td-3" scope="col" id="col3696-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3700-0">45</th>
							<th class="td-1" scope="col" id="col3700-1">09.11.2018 </th>
							<th class="td-2" scope="col" id="col3700-2">30.10.2018 </th>
							<th class="td-last td-3" scope="col" id="col3700-3">• Citrus aus Spanien <br />
• Frischepartner Niederlande, Herbst- und Wintersaison <br />
• Tomaten von den Kanarischen Inseln <br />
•  EXPOSE, Karlsruhe  - Messe-Vorbericht</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3702-0">46</th>
							<th class="td-1" scope="col" id="col3702-1">16.11.2018 </th>
							<th class="td-2" scope="col" id="col3702-2">06.11.2018  </th>
							<th class="td-last td-3" scope="col" id="col3702-3">• Bio- und Fairtrade-Produkte, Nachhaltigkeit <br />
• Citrus und Gemüse aus Marokko <br />
• Kiwis aus Italien <br />
• Birnen <br />
• Produkte am POS: Wirsing <br />
• Warenkunde: Kiwis</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3704-0">47</th>
							<th class="td-1" scope="col" id="col3704-1">23.11.2018 </th>
							<th class="td-2" scope="col" id="col3704-2">13.11.2018 </th>
							<th class="td-last td-3" scope="col" id="col3704-3">• Salat aus Frankreich <br />
• Nüsse und Trockenfrüchte <br />
• Kernobst aus Deutschland <br />
• Warenkunde: Pfirsiche/Nektarinen</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col4905-0"> </th>
							<th class="td-1" scope="col" id="col4905-1"> </th>
							<th class="td-2" scope="col" id="col4905-2">13.11.2018 </th>
							<th class="td-last td-3" scope="col" id="col4905-3">• SPECIAL: Steinobst aus Südafrika (Beilage)</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3706-0">48</th>
							<th class="td-1" scope="col" id="col3706-1">30.11.2018 </th>
							<th class="td-2" scope="col" id="col3706-2">20.11.2018 </th>
							<th class="td-last td-3" scope="col" id="col3706-3">• Citrus aus den Mittelmeerländern <br />
• Obst und Wintergemüse aus Italien <br />
• Kernobst aus Südtirol <br />
• Produkte im Trend: Knoblauch</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c3714" class="csc-default"><div class="csc-header csc-header-n8"><h2>Dezember</h2></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3716-0">Nr.</th>
							<th class="td-1" scope="col" id="col3716-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col3716-2">Anzeigen-<br />
schluss</th>
							<th class="td-last td-3" scope="col" id="col3716-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> <!--end themenvorschau-->
			</div><!--end themen -->
	
<!--Neueste Events von Seite Events-->
<div class="events"><div class="fh-events-header"></div><h3>Events</h3><!--DMAILER_SECTION_BOUNDARY_--><div id="c52" class="csc-default">
<div class="news-list-container">
	
		<div class="news-list-item">
			<span class="news-list-date">16.11.2018</span>
			<h2>ChinaFVF (China International Fruit & Vegetable Fair)</h2>
			<p>It is expected to have more than 350 exhibitors from 25 countries showing almost 1200 brands and over 500 new varieties. You will also meet the local pavilions from National Demonstration Zones for Quality Safety of Exported Food...</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">18.11.2018</span>
			<h2>GastRo </h2>
			<p>Fachmesse für Hotellerie, Gastronomie und Gemeinschaftsverpflegung </p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">21.11.2018</span>
			<h2>anufood china</h2>
			<p>Powered by Anuga</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">21.11.2018</span>
			<h2>Fruitnet Forum South-East Europe</h2>
			<p>Fruitnet Forum South-East Europe is the first in a new series of discussion and networking events designed to promote interest, investment and innovation in new and emerging areas of the fresh produce business.</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">21.11.2018</span>
			<h2>ICOP 2018</h2>
			<p>13th International Conference of producer organisations for fruit and vegetables. Economic and political questions and their effects will be in the focus on these two days. </p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">21.11.2018</span>
			<h2>InterFood Siberia</h2>
			<p>International exhibition of food stuffs and technologies for the food industry</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">21.11.2018</span>
			<h2>expoSE</h2>
			<p>Europäische Spargel- und Erdbeerbörse ist die führende Fachmesse für Technik und Dienstleistungen in der Spargel- und Erdbeerproduktion. Zahlreiche nationale und internationale Aussteller präsentieren auf der Erdbeer- und...</p>
		</div>
		
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> <!--end events-->

			<div class="ble-wrapper">
<div class="ble-wrapper"><!--DMAILER_SECTION_BOUNDARY_--><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c300" class="csc-default">

	
			<div class="ble-list-container odd">
					<div class="ble-date">07.11.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_44.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 44 vom 7. November 2018">BLE-Marktbericht 44 vom 7. November 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">31.10.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_43.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 43 vom 31. Oktober 2018">BLE-Marktbericht 43 vom 31. Oktober 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container odd">
					<div class="ble-date">24.10.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_42.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 42 vom 24. Oktober 2018">BLE-Marktbericht 42 vom 24. Oktober 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">17.10.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_41.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 41 vom 17. Oktober 2018">BLE-Marktbericht 41 vom 17. Oktober 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END--></div> <!--end ble-->
			</div>
		
			
		</div><!-- /column2 -->

		<div class="clearleft"></div>      
	</div><!-- /column12wrapper -->
	
	<div class="column3">
	<!--Werbung Skycraper -->
		<div class="element_skyscraper">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/skyscraper-kw-46-120x600-5164/" target="_blank"><img src="uploads/elements/FL_19_120_x_600.jpg" width="120" height="600"   alt=""  border="0" /></a></div>



		</div>

	<!--Werbung SquareButton XS Position 1 -->
		<div class="element_squarebuttonxs1">
		
		</div>

	<!--Werbung SquareButton XS Position 2 -->
		<div class="element_squarebuttonxs2">
		
		</div>

	<!--Werbung SquareButton XS Position 3 -->
		<div class="element_squarebuttonxs3">
		
		</div>

    </div><!-- /column3 -->
    

	<div class="clearleft"></div>
	</div><!-- /site -->
</div><!-- /sitewrapper -->

<div class="footerwrapper">  
  <div class="footer">
    <a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>

	<a name="branchennews"></a>
	 
    <div class="branchennachrichtenwrapper" id="ikimuff">
    
      <h3>Branchennachrichten</h3>
    
      <div class="branchennachrichten_einzelhandel">
        <h4>Einzelhandel/Onlinehandel</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c143" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hofer.at/de/unternehmen/presse/presseaussendungen/unternehmen/wechsel-in-hofer-fuehrung/" target="_blank" title="Wechsel in der HOFER-Führung">Wechsel in der HOFER-Führung</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2018/10/30/nielsen-uk-significant-barriers-have-fallen-for-fresh-produce-purchases-online" target="_blank" title="Nielsen UK: 'Significant barriers' have fallen for fresh produce purchases online">Nielsen UK: 'Significant barriers' have fallen for fresh produce purchases online</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.pwc.de/de/pressemitteilungen/2018/stationaerer-handel-wieder-im-aufwind.html" target="_blank" title="Stationärer Handel wieder im Aufwind">Stationärer Handel wieder im Aufwind</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_einzelhandel -->
  
      <div class="branchennachrichten_fruchthandel">
        <h4>Fruchthandel/Produktion</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c148" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/11/07/zika-pesticides-could-destroy-13-of-u-s-honeybee-colonies-study-finds/" target="_blank" title="Zika pesticides could destroy 13% of U.S. honeybee colonies, study finds">Zika pesticides could destroy 13% of U.S. honeybee colonies, study finds</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-port-authority-investiert-in-den-umweltschutz---36032" target="_blank" title="Hamburg Port Authority investiert in den Umweltschutz">Hamburg Port Authority investiert in den Umweltschutz</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.bmel.de/SharedDocs/Reden/2018/180926-BZfE.html" target="_blank" title="Ernährungskompetenz ist entscheidend für einen gesunden Lebensstil">Ernährungskompetenz ist entscheidend für einen gesunden Lebensstil</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_fruchthandel -->
      
      <div class="branchennachrichten_logistik">
       <h4>Verpackung/Logistik</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c150" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/11/fueling-the-sustainable-transition-of-the-shipping-industry" target="_blank" title="Fueling the sustainable transition of the shipping industry">Fueling the sustainable transition of the shipping industry</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/twill-bringt-digitale-logistikplattform-in-deutschland-an-den-start---36021" target="_blank" title="Twill bringt digitale Logistikplattform in Deutschland an den Start">Twill bringt digitale Logistikplattform in Deutschland an den Start</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_logistik -->
      
      <div class="branchennachrichten_uebersee">
    	<h4>Übersee</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c151" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.hortnz.co.nz/news-events-and-media/media-releases/telling-our-food-story-mr18/" target="_blank" title="New Zealand: Telling our food story">New Zealand: Telling our food story</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_uebersee -->
      
      <div class="branchennachrichten_produktion">
        <h4>Produktion</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c152" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.iap.fraunhofer.de/de/Pressemitteilungen/2018/faelschungssichereBrustimplantate.html" target="_blank" title="Brustimplantate mit Tomaten-DNA fälschungssicher kennzeichnen">Brustimplantate mit Tomaten-DNA fälschungssicher kennzeichnen</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_produktion -->
      
      <div class="branchennachrichten_tippslinks">
        <h4>Tipps &amp; Links</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_tippslinks -->  
      
      <div class="clearleft"></div>
    </div><!-- /branchennachrichtenwrapper -->
    
  </div><!-- /footer -->
</div><!-- /footerwrapper -->

<div class="footerfooterwrapper">
	<div class="footerfooter">
		<div class="fh_eigenwerbung_wrapper">
			<div class="fh_eigenwerbung_contentad">
<!--DMAILER_SECTION_BOUNDARY_--><div id="c4012" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="branchen-guide/aktuelle-ausgabe/" title="Fruchthandel Branchen-Guide mehr erfahren"><img src="fileadmin/_migrated/pics/Branchen_Guide_2018.jpg" width="300" height="250" alt="Fruchthandel Branchen-Guide" border="0" /></a></div></div></div></div></div></div><!--DMAILER_SECTION_BOUNDARY_END-->
			</div><!-- /fh_eigenwerbung_contentad -->
		<div class="fh_eigenwerbung_textboxwrapper">  

    	<div class="fh_eigenwerbung_textbox textbox1">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh / Leading Brands<br /><span style="line-height: 16.2000007629395px; "></span></a><a href="https://www.fruchthandel.de/magazin/tomaten/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">European Tomato Forum Special</a><br /><span style="line-height: 16.2000007629395px; "><a href="magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
    	</div>

    	<div class="fh_eigenwerbung_textbox textbox2">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
		</div>

		<div class="fh_eigenwerbung_textbox textbox3">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="fileadmin/mediadaten/MD2018_Themen_DEU_2018_Online.pdf" title="Opens internal link in current window" target="_blank">Online werben</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
    	</div>

		<div class="fh_eigenwerbung_textbox textbox4">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/MD2018_Themen_DEU_2018_Komplett.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2018<br /></a>Mediadaten 2019<br /><a href="shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
		</div>

    	<div class="clearleft"></div>
	</div><!-- /fh_eigenwerbung_textboxwrapper -->
		<div class="clearleft"></div>
		</div><!-- /fh_eigenwerbung_wrapper -->
	</div><!-- /footerfooter -->
</div><!-- /footerfooterwrapper -->

<div class="copyrightwrapper">
	<div class="copyrightbox">
		Copyright &copy;&nbsp;2018&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
		
<a href="informationen/disclaimer/">Disclaimer</a><a href="informationen/datenschutz/">Datenschutz</a><a href="informationen/sitemap/">Sitemap</a><a href="informationen/agb-werbung/">AGB / Werbung</a><a href="informationen/agb-abonnement/">AGB / Abonnement</a><a href="informationen/impressum/">Impressum</a>
		<br />
		
		
		<!-- ###TTEST### Start -->
		<!-- ###TTEST### Stop -->
		
		<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
	</div><!-- /copyrightbox -->
</div><!-- /copyrightwrapper -->

<script src="jquery.min.js"></script>
<script src="jquery-ui.min.js"></script>
<script src="turn.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">


$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});

</script>
<div class="peeloffwrap"></div>

<!-- ###LASTSCRIPTSTANDING### Start -->
<!-- ###LASTSCRIPTSTANDING### Stop -->

<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>



</body>
</html>