<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="6423c28a-b641-45a9-aaec-b862f814facd" data-blockingmode="auto" type="text/javascript"></script><meta http-equiv="x-ua-compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/d7399ed08b.css?1513861475" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/d0ebcefb6e.css?1513861404" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/screen_20200702.css?1596460074" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/print.css?1519388667" media="print" />
<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script>
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script>
<script type="text/javascript">
  var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <style type="text/css">
.branchennachrichtenwrapper {display:none}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script>
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script>
<script> 
    var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title> <link href="https://www.fruchthandel.de/?id=105&type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml"> <link rel="stylesheet" href="/typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="/typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="/typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="Chile: China gewinnt als zweitgrößter Markt an Bedeutung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/Trauben_Chile_2004_ms__10__02.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="1000" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/chile-china-gewinnt-als-zweitgroesster-markt-an-bedeutung/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />
</head>
<body id="uid148">
<a name="top"></a>
<div class="headerwrapper">
<div class="header_metawrapper">
<div class="header_meta">
<div class="header_meta_box">
<div class="api_googletranslate" id="google_translate_element"></div>
<script>
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<div class="header_meta_links">
<a href="/">Home</a>
<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="/informationen/ueber-den-verlag/">Über den Verlag</a><a href="/informationen/impressum/">Impressum</a>
<a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
<a href="index.php?id=2&L=1" class="lang_en">EN</a>
</div>
</div>
</div>
</div>
<div class="headerstripe">
<div class="header">
<div class="logowrapper">
<div class="logo"><a href="https://www.fruchthandel.de"><img src="/fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
</div>
<div class="fh_ke_searchbox">
<div class="tx-kesearch-pi1">
<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="/informationen/suchergebnisse/">
<fieldset class="kesearch_searchbox">
<input type="hidden" name="id" value="245" />
<div class="kesearchbox">
<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
<input type="image" id="kesearch_submit" src="/typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
<div class="clearer">&nbsp;</div>
</div>
<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
<span class="resetbutt"><a href="/informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
<span class="submitbutt"><input type="submit" value="Finden" /></span>
</fieldset>
</form>
</div>
</div>
<div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="/newsnet/aktuelle-news/" class="menu-level1-active" ,title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="/newsnet/aktuelle-news/" class="menu-level2-active" ,title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="/newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage" ,title="Marktpreise">Marktpreise</a></li><li><a href="/newsnet/links/" class="menu-level2" ,title="Links">Links</a></li><li><a href="/newsnet/news-einsenden/" class="menu-level2" ,title="News einsenden">News einsenden</a></li><li><a href="/newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2" ,title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="/newsnet/online-werbenvideos/" class="menu-level2" ,title="Online werben/Videos">Online werben/Videos</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/magazin/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="/magazin/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="/shop/bestellformular/" class="menu-level2" ,title="Abonnieren">Abonnieren</a></li><li><a href="/magazin/themenplan/" class="menu-level2" ,title="Themenplan">Themenplan</a></li><li><a href="/magazin/mediadaten/" class="menu-level2" ,title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="/magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a></li><li><a href="/magazin/specials/" class="menu-level2" ,title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="/magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="/magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage" ,title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/jobsverkauf/stellenangebote/" class="menu-level1-with-subpage" ,title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="/jobsverkauf/stellenangebote/" class="menu-level2" ,title="Stellenangebote">Stellenangebote</a></li><li><a href="/jobsverkauf/stellengesuche/" class="menu-level2" ,title="Stellengesuche">Stellengesuche</a></li><li><a href="/jobsverkauf/verkaufsanzeigen/" class="menu-level2" ,title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="/jobsverkauf/stellenangebot-aufgeben/" class="menu-level2" ,title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="/jobsverkauf/stellengesuch-aufgeben/" class="menu-level2" ,title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="/branchen-guide/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="/branchen-guide/branchen-guide-mediadaten/" class="menu-level2" ,title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage" ,title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="/fruit-logistica/fruit-logistica/" class="menu-level2" ,title="Fruit Logistica">Fruit Logistica</a></li><li><a href="/fruit-logistica/fresh-produce-forum/" class="menu-level2" ,title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="/fruit-logistica/future-lab/" class="menu-level2" ,title="Future Lab">Future Lab</a></li><li><a href="/fruit-logistica/logistics-hub/" class="menu-level2" ,title="Logistics Hub">Logistics Hub</a></li><li><a href="/fruit-logistica/tech-stage/" class="menu-level2" ,title="Tech Stage">Tech Stage</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1" ,title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="/events/eventkalender/" class="menu-level1-with-subpage" ,title="Events">Events</a><ul class="menu-level2"><li><a href="/events/eventkalender/" class="menu-level2" ,title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="/events/packaging-forum/epf/" class="menu-level2-with-subpage" ,title="Packaging Forum">Packaging Forum</a></li><li class="menu-level2-with-subpage"><a href="/events/convenience-forum/ecf2020/" class="menu-level2-with-subpage" ,title="Convenience Forum">Convenience Forum</a></li><li class="menu-level2-with-subpage"><a href="/events/freshlog/freshlog2020/" class="menu-level2-with-subpage" ,title="freshLOG">freshLOG</a></li><li><a href="/events/german-fruit-open/" class="menu-level2" ,title="German Fruit Open">German Fruit Open</a></li><li><a href="/events/asia-fruit-logistica/" class="menu-level2" ,title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="/events/fruitnet-live/" class="menu-level2" ,title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/awards/flia-award/flia-2020/" class="menu-level1-with-subpage" ,title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="/awards/flia-award/flia-2020/" class="menu-level2-with-subpage" ,title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="/awards/retail-award/retail-award-2020/" class="menu-level2-with-subpage" ,title="Retail Award">Retail Award</a></li><li><a href="/awards/deutscher-frucht-preis/deutscher-frucht-preis-2020/" class="menu-level2" ,title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="/awards/gruener-merkur/gruener-merkur/" class="menu-level2" ,title="Grüner Merkur">Grüner Merkur</a></li><li class="menu-level2-with-subpage"><a href="/awards/flare/flare-2020/" class="menu-level2-with-subpage" ,title="FLARE">FLARE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/shop/bestellformular/" class="menu-level1-with-subpage" ,title="Shop">Shop</a><ul class="menu-level2"><li><a href="/shop/bestellformular/" class="menu-level2" ,title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/kontakt/anschrift/" class="menu-level1-with-subpage" ,title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="/kontakt/anschrift/" class="menu-level2" ,title="Anschrift">Anschrift</a></li><li><a href="/kontakt/ansprechpartner-im-verlag/" class="menu-level2" ,title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="/kontakt/ansprechpartner-international/" class="menu-level2" ,title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="/kontakt/kontaktformular/" class="menu-level2" ,title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
</div>
<div class="menutoggle">
<div class="menutogglestripe"><span></span></div>
</div>
</div>
</div>
</div>
<div class="sitewrapper">
<div class="site">
<div class="column12wrapper">
<div class="element_leaderboard">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/leaderboard-kw-45-728x90-7149/" target="_blank"><img src="/uploads/elements/Anecoop_CITRICOS_728x90_Leaderboard.gif" width="728" height="90" alt="" border="0" /></a></div>
</div>
<div class="column1">
<div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="/newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="/newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
</div>
<div class="date_today">


Freitag, 6. November 2020
</div>





<div id="c512" class="csc-default">
<div class="news-single-item">
<a href="https://www.fruchthandel.de/newsnet/#news41759" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="news-single-item-content">
<span class="news-list-date">06.11.2020 <span class="news-list-keywords"></span></span>
<h1>Chile: China gewinnt als zweitgrößter Markt an Bedeutung</h1>
<div class="news-single-img"><img src="/typo3temp/_processed_/2/6/csm_Trauben_Chile_2004_ms__10__02_44759f278f.jpg" width="135" height="180" alt="Chile: China gewinnt als zweitgrößter Markt an Bedeutung" border="0" /><p class="news-single-imgcaption" style="width:135px;"></p></div>
<p><b>Chile schloss die Saison 2019/2020 mit einer Exportmenge von 2,54 Mio t ab, was einem Rückgang von 6,9 % im Vergleich zur Vorsaison entspricht. Davon gingen 31,7 % in die Vereinigten Staaten, 24,8 % nach Asien und 20,3 % nach Europa. </b><br /><br />Wie Ronald Bown, Präsident der Fruit Exporters Association of Chile AG (Asoex), bei der Präsentation der Schlussbilanz zur Saison 2019/2020 erklärte, ist die Verringerung der Gesamtmengen auf Sortenumstellungen, Schwierigkeiten bei der Wasserverfügbarkeit und klimatische Probleme bei Produkten wie Trauben, Blaubeeren und Kiwis zurückzuführen. <br /><br />Die Saison 2020/2021 stelle die Chilenische Branche in Bezug auf Covid-19 vor Herausforderungen, doch sei man durch die Umsetzung der Präventionsmaßnahmen gut vorbereitet. „Was die Volumina betrifft, so glauben wir, dass sie sehr ähnlich oder leicht höher sein werden als im vergangenen Jahr<span lang="DE" style="font-size:11.0pt; line-height: 107%; font-family:&quot;Calibri&quot;,sans-serif">“</span>, so Bown.<br /><br />„Die Vereinigten Staaten sind mengenmäßig weiterhin der Hauptabsatzmarkt für chilenisches Frischobst, mit Lieferungen von 775.156 t, was einem Rückgang von 10,2 % im Vergleich zur vergangenen Saison entspricht. Dies sei der Fall, da Tafeltrauben, Blaubeeren und Äpfel neuen Bestimmungsorten zugeführt werden<span lang="DE" style="font-size:11.0pt; line-height: 107%; font-family:&quot;Calibri&quot;,sans-serif">“</span>, so Asoex<br /><br />Wie Asoex weiter berichtete, exportierte Chile in der Saison 2019/2020 622.522 t frisches Obst nach Asien. China-Hongkong habe sich dabei als Hauptmarkt konsolidiert, da die Exporte von der Saison 2014/2015 mit 249.337 t auf 464.709 t in der vergangenen Saison gestiegen seien. Die Hauptexportprodukte seien Kirschen (207.775 t), Trauben (11.877 t), Pflaumen (59.464 t) und Nektarinen (29.810 t).<br /><br />An dritter Stelle steht Europa mit 553.432 t (+0,2 %). Die wichtigsten Produkte waren in dieser Saison Äpfel (169.057 t, +15,3 %), Trauben (96.755 t, -0,9 %), Avocados (86.146, -12,4 %) und Kiwis (60.544 t, +5,2 %).</p>
<a href="https://www.fruchthandel.de/newsnet/#news41759" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="column1_footer_in_content">
<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

<hr class="cl-right" />
<div class="news-single-additional-info">
Kategorie: Übersee <br />
<dl class="news-single-related"><dt>Verwandte Themen</dt>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/chile-erhoeht-ernteprognosen-fuer-trauben/" title="Chile erhöht Ernteprognosen für Trauben">Chile erhöht Ernteprognosen für Trauben</a> 04.11.2020 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/suedafrika-grapefruit-mengen-weiterhin-ruecklaeufig/" title="Südafrika: Grapefruit-Mengen weiterhin rückläufig">Südafrika: Grapefruit-Mengen weiterhin rückläufig </a> 03.11.2020 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/ecuador-variables-system-fuer-bananen-mindestpreis-angekuendigt/" title="Ecuador: Variables System für Bananen-Mindestpreis angekündigt">Ecuador: Variables System für Bananen-Mindestpreis ange...</a> 30.10.2020 <span class="news-list-keywords"></span> </dd>
<dd> <span class="news-linkextern"><a href="https://www.nzherald.co.nz/bay-of-plenty-times/news/zespri-welcomes-new-vessel-mv-kowhai-to-its-shipping-fleet/MW4OYR6UJYZBXI3CLT4JR5CXYM/" target="_blank" title="Zespri welcomes new vessel MV Kowhai to its shipping fleet">Zespri welcomes new vessel MV Kowhai to its shipping fl...</a></span> 30.10.2020 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/peru-traubenexporte-koennten-die-eine-milliarde-us-dollar-marke-knacken/" title="Peru: Traubenexporte könnten die eine Milliarde US-Dollar-Marke knacken">Peru: Traubenexporte könnten die eine Milliarde US-Doll...</a> 28.10.2020 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/forums-for-all-at-asia-fruit-logistica-on/" title="Forums for all at ASIA FRUIT LOGISTICA ON">Forums for all at ASIA FRUIT LOGISTICA ON </a> 28.10.2020 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/plant-food-research-mit-digitalen-zwillingen-bestaeubungsprozesse-ertraege-verbessern/" title="Plant &amp; Food Research: Mit &quot;digitalen Zwillingen&quot; Bestäubungsprozesse &amp; Erträge verbessern">Plant & Food Research: Mit "digitalen Zwillingen" Bestä...</a> 27.10.2020 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/indonesien-trotz-corona-exportschub-fuer-mangos-und-kokosnuesse/" title="Indonesien: Trotz Corona Exportschub für Mangos und Kokosnüsse">Indonesien: Trotz Corona Exportschub für Mangos und Kok...</a> 27.10.2020 <span class="news-list-keywords"></span> </dd>
<dd> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/183337/sign-up-for-free-asia-briefing-marketing-to-china" target="_blank" title="ASIA FRUIT LOGISTICA ON: Sign up for our free Asia Briefing Marketing to China">ASIA FRUIT LOGISTICA ON: Sign up for our free Asia Brie...</a></span> 27.10.2020 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/bananen-ostasiatischer-markt-veraendert-sich/" title="Bananen: Ostasiatischer Markt verändert sich">Bananen: Ostasiatischer Markt verändert sich</a> 26.10.2020 <span class="news-list-keywords"></span> </dd></dl>
</div>

</div>
</div>
</div>

<div class="column1_footer">
<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>
</div>
<div class="column2">
<div id="c527" class="csc-default">
<div class="single_news_paging_wrapper">
<div class="paging_next_article">
<div class="alignright"><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/zvg-neue-internetseite-unterstuetzt-gartenbaubetriebe/" title="ZVG: Neue Internetseite unterstützt Gartenbaubetriebe" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">ZVG: Neue Internetseite unterstützt Gartenbaubetriebe</span></a></div>
</div>
<div class="paging_prev_article">
<div class="alignleft"><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/kissabelr-rouge-produktion-unter-guten-vorzeichen/" title="Kissabel® Rouge: Produktion unter guten Vorzeichen" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Kissabel® Rouge: Produktion unter guten Vorzeichen</span></a></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="element_groupwrap staticelement1">
<div class="element_contentad1">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-45-300x250-7273/" target="_blank"><img src="/uploads/elements/Jimbofresh_ab_KW41_08.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad2">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-45-300x250-7309/" target="_blank"><img src="/uploads/elements/TOMRA-Food-Fruchthandel-digital-banner-300x250px-2.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad4">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-45-2020-300x250-7296/" target="_blank"><img src="/uploads/elements/VOG_Sorten_300x250_de_05.gif" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad5">
</div>
<div class="element_squarebuttongroup">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-13-52-140x140-6550/" target="_blank"><img src="/uploads/elements/Top_Control_140x140_2019_09.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-45-140x140-7216/" target="_blank"><img src="/uploads/elements/Restrain_140x140_13.png" width="140" height="140" alt="" border="0" /></a></div>
</div>
</div>







<div class="element_groupwrap staticelement2">
<div class="element_contentad1">


</div>
<div class="element_contentad1">


</div>
<div class="element_contentad3">


</div>
<div class="element_contentad4">


</div>
<div class="element_squarebuttongroup">
















</div>
</div>

<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
<div class="jobmarkt_eintrag">
<div class="date_jobs">04.11.2020</div>
<h2><a href="/uploads/media/ovb_leitung_qualit__tsmanagement.pdf" target="_blank">OBST VOM BODENSEE Vertriebsgesellschaft mbH: Zur Verstärkung unseres Teams am Standort in Friedrichshafen suchen wir ab sofort eine/n QUALITÄTSMANAGEMENTBEAUFTRAGTE/N (W/M/D) in Vollzeit</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">29.10.2020</div>
<h2><a href="/uploads/media/ALDI.jpg" target="_blank">ALDI Einkauf GmbH & Co. oHG, Essen: Wir suchen Verstärkung: Spezialist Qualitätswesen Obst & Gemüse (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">26.10.2020</div>
<h2><a href="/uploads/media/Don_Limon_Engagierte_Pers%C3%B6nlichkeit.pdf" target="_blank">Pilz Schindler GmbH/Don-Limón, Hamburg: Mitarbeiter Verkauf Obst & Gemüse Nachtarbeit (m/w/d) gesucht </a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">23.10.2020</div>
<h2><a href="/uploads/media/Thiermann_Vertriebsmitarbeiter.pdf" target="_blank">Thiermann GmbH & Co. KG, Kirchdorf: Wir suchen zum nächstmöglichen Zeitpunkt einen Mitarbeiter im Vertrieb (m/w/d) </a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">08.10.2020</div>
<h2><a href="/uploads/media/Chiffre_4354.pdf" target="_blank">Hochmotiviert und voller Tatendrang suche ich eine neue Herausforderung: Ein- und Verkaufsexperte mit über 20 Jahren Berufserfahrung in der Obst- und Gemüsebranche</a></dl></h2>
</div>
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> 



<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c7909" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 45/2020</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="/fileadmin/_processed_/6/b/csm_FH_45_2020_Titel_172e73e0e8.gif" target="_blank" rel="lightbox[lb7909]"><img src="/fileadmin/_processed_/6/b/csm_FH_45_2020_Titel_6e7bdeee72.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; ">CITRUS AUS SPANIEN: GUTE ERNTE-<br />PROGNOSEN&nbsp;— KONSUM JEDOCH UNTER <br />DEN ERWARTUNGEN </h2>
<p class="bodytext"><b>Südafrikanische Trauben-Produzenten gehen </b><br /><b><b>optimistisch in die neue Saison</b><br /><br />FRANKREICH</b> <br />Hexagon erwartet kleinere Kiwi-Mengen<br /><br /><b>PRODUKTE IM TREND</b> <br />Kaki setzt Siegeszug fort<br /><br /><a href="/magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zum E-Paper</a> </p></div></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
</div>

<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c5548" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">November</h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5550-0">Nr.</th>
<th class="td-1" scope="col" id="col5550-1">Erscheint am</th>
<th class="td-2" scope="col" id="col5550-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col5550-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5546-0">45</th>
<th class="td-1" scope="col" id="col5546-1">06.11.2020 </th>
<th class="td-2" scope="col" id="col5546-2">27.10.2020 </th>
<th class="td-last td-3" scope="col" id="col5546-3">• Kiwis aus Frankreich <br />
• Citrus aus Spanien <br />
• Produkte im Trend: Kakis</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5544-0">46</th>
<th class="td-1" scope="col" id="col5544-1">13.11.2020 </th>
<th class="td-2" scope="col" id="col5544-2">03.11.2020 </th>
<th class="td-last td-3" scope="col" id="col5544-3">• Birnen <br />
• Kartoffel-Produkte</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5552-0">47</th>
<th class="td-1" scope="col" id="col5552-1">20.11.2020 </th>
<th class="td-2" scope="col" id="col5552-2">10.11.2020 </th>
<th class="td-last td-3" scope="col" id="col5552-3">• Wintergemüse aus Deutschland <br />
• Kernobst aus Südtirol (Interpoma, Bozen) <br />
• Produkte am POS: Chinakohl</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5554-0">48</th>
<th class="td-1" scope="col" id="col5554-1">28.11.2020 </th>
<th class="td-2" scope="col" id="col5554-2">17.11.2020 </th>
<th class="td-last td-3" scope="col" id="col5554-3">• Citrus aus den Mittelmeerländern <br />
• Kernobst aus Deutschland</th>
</tr>
</thead><tbody></tbody>
</table></div><div id="c5556" class="csc-default"><div class="csc-header csc-header-n7"><h2>Dezember</h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5558-0">Nr.</th>
<th class="td-1" scope="col" id="col5558-1">Erscheint am</th>
<th class="td-2" scope="col" id="col5558-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col5558-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col5560-0">49</th>
<th class="td-1" scope="col" id="col5560-1">04.12.2020</th>
<th class="td-2" scope="col" id="col5560-2">24.11.2020</th>
<th class="td-last td-3" scope="col" id="col5560-3">• Exoten, Melonen und Spezialitäten <br />
• Produkte im Trend: Apfelsinen</th>
</tr>
</thead><tbody></tbody>
</table></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> 
</div>

<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">

<div class="news-list-item">
<span class="news-list-date">08.11.2020</span>
<h2>International Citrus Congress</h2>
<p>We are very pleased to invite participants from public and private research and institutions, and from the production and commercial sector to attend the ICC 2020.
“Reframing Citriculture: Better Connections for Future”.</p>
</div>
<div class="news-list-item">
<span class="news-list-date">17.11.2020</span>
<h2>Asiafruit Congress Online</h2>
<p>Asia's Leading Fresh Produce Conference</p>
</div>
<div class="news-list-item">
<span class="news-list-date">18.11.2020</span>
<h2>Asia Fruit Logistica ON</h2>
<p>Asia’s fresh produce hub</p>
</div>
<div class="news-list-item">
<span class="news-list-date">19.11.2020</span>
<h2>Interpoma Connects 2020</h2>
<p>Digital Days for the Apple Economy</p>
</div>
<div class="news-list-item">
<span class="news-list-date">22.11.2020</span>
<h2>Interpom / Primeurs </h2>
<p>International Potato, Fruit and Vegetables Trade Fair</p>
</div>
<div class="news-list-item">
<span class="news-list-date">25.11.2020</span>
<h2>WorldFood Istanbul</h2>
<p>28th International Food Products & Processing Technologies Exhibition</p>
</div>
<div class="news-list-item">
<span class="news-list-date">25.11.2020</span>
<h2>Food & Life</h2>
<p>Deutschlands größter Treffpunkt für Essen, Trinken und Geniessen</p>
</div>
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> 
<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsnet/marktpreise/ble-marktpreise/"><img src="/fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><div id="c300" class="csc-default">
<div class="ble-list-container odd">
<div class="ble-date">04.11.2020</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2020/Wochenbericht_2020_44.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 44 vom 4. November 2020">BLE-Marktbericht 44 vom 4. November 2020</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">28.10.2020</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2020/Wochenbericht_2020_43.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 43 vom 28. Oktober 2020">BLE-Marktbericht 43 vom 28. Oktober 2020</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container odd">
<div class="ble-date">21.10.2020</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2020/Wochenbericht_2020_42.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 42 vom 21. Oktober 2020">BLE-Marktbericht 42 vom 21. Oktober 2020</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">14.10.2020</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2020/Wochenbericht_2020_41.pdf?__blob=publicationFile&amp;v=5" target="_blank" title="BLE-Marktbericht 41 vom 14. Oktober 2020">BLE-Marktbericht 41 vom 14. Oktober 2020 </a></span></div>
<div class="clear: both;"></div>
</div>
</div></div> 
</div>
</div>
<div class="clearleft"></div>
</div>
<div class="column3">

<div class="element_skyscraper">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/skyscraper-kw-45-120x600-7218/" target="_blank"><img src="/uploads/elements/bayer_skyscraper_120x600_ab_KW_08.gif" width="120" height="600" alt="" border="0" /></a></div>
</div>

<div class="element_squarebuttonxs1">
</div>

<div class="element_squarebuttonxs2">
</div>

<div class="element_squarebuttonxs3">
</div>
</div>
<div class="clearleft"></div>
</div>
</div>
<div class="footerwrapper">
<div class="footer">
<a href="javascript:scrollTo(0,0)"><img src="/fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>
<a name="branchennews"></a>
<div class="branchennachrichtenwrapper" id="ikimuff">
<h3>Branchennachrichten</h3>
<div class="branchennachrichten_einzelhandel">
<h4>Einzelhandel/Onlinehandel</h4>
<div id="c143" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/52007/4203182?utm_source=directmail&amp;utm_medium=email&amp;utm_campaign=push" target="_blank" title="Rewe Group veröffentlicht Leitlinie für fairen Handel">Rewe Group veröffentlicht Leitlinie für fairen Handel</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://unternehmen.aldi-sued.de/de/presse/pressemitteilungen/verantwortung/2019/pressemitteilung-einsatz-fuer-eine-nachhaltigere-zukunft-aldi-und-atmosfair-foerdern-gemeinsam-klimabildung-an-schulen/" target="_blank" title="Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen">Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://retailanalysis.igd.com/news/news-article/t/tesco-delivers-groceries-by-robot-in-milton-keynes/i/20839" target="_blank" title="Tesco delivers groceries by robot">Tesco delivers groceries by robot</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_fruchthandel">
<h4>Fruchthandel/Produktion</h4>
<div id="c148" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2019/02/13/new-covent-garden-market-scoops-up-award-as-uks-best-wholesale-market" target="_blank" title="New Covent Garden Market scoops up award as UK's best wholesale market">New Covent Garden Market scoops up award as UK's best wholesale market</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/177863/turkish-markets-tackle-price-rises" target="_blank" title="Turkish markets tackle price rises">Turkish markets tackle price rises</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177866/citrus-flood-brings-market-collapse" target="_blank" title="Bangladesh: Citrus flood brings market collapse">Bangladesh: Citrus flood brings market collapse</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_logistik">
<h4>Verpackung/Logistik</h4>
<div id="c150" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-treibt-energiewende-voran---36115" target="_blank" title="Hamburg treibt Energiewende voran">Hamburg treibt Energiewende voran</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.cma-cgm.com/news/2348/a-new-cma-cgm-website-dedicated-to-customers" target="_blank" title="A new CMA CGM website, dedicated to customers">A new CMA CGM website, dedicated to customers</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_uebersee">
<h4>Übersee</h4>
<div id="c151" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/179495/water-prospects-improve" target="_blank" title="South Africa: Water prospects improve">South Africa: Water prospects improve</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_produktion">
<h4>Produktion</h4>
<div id="c152" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177899/carrots-and-cartoons-boost-consumption" target="_blank" title="Carrots and cartoons boost consumption">Carrots and cartoons boost consumption</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
</div>
</div>
</div>
<div class="branchennachrichten_tippslinks">
<h4>Tipps &amp; Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="footerfooterwrapper">
<div class="footerfooter">
<div class="fh_eigenwerbung_wrapper">
<div class="fh_eigenwerbung_contentad">
<div id="c6335" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="http://www.fruchthandel.de/shop/bestellformular/" target="_blank"><img src="/fileadmin/user_upload/Fruchthandel-branchen-guide-2020-72dpi.png" width="300" height="250" alt="" border="0" /></a></div></div></div></div></div></div>
</div>
<div class="fh_eigenwerbung_textboxwrapper">
<div class="fh_eigenwerbung_textbox textbox1">
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="/magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh<br /><span style="line-height: 16.2000007629395px; "></span></a><span style="line-height: 16.2000007629395px; "><a href="/magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox2">
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="/informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="/kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox3">
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="/newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="/newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="/fileadmin/mediadaten/MD_Bannerwerbung_FH_2020.pdf" title="Opens internal link in current window" target="_blank" class="download">Online werben</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox4">
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="/fileadmin/mediadaten/MD_Komplett_DEU_FH_2020.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2020<br /></a><a href="/shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
</div>
<div class="clearleft"></div>
</div>
<div class="clearleft"></div>
</div>
</div>
</div>
<div class="copyrightwrapper">
<div class="copyrightbox">
Copyright &copy;&nbsp;2020&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
<a href="/informationen/disclaimer/">Disclaimer</a><a href="/informationen/datenschutz/">Datenschutz</a><a href="/informationen/sitemap/">Sitemap</a><a href="/informationen/agb-werbung/">AGB / Werbung</a><a href="/informationen/agb-abonnement/">AGB / Abonnement</a><a href="/informationen/impressum/">Impressum</a>
<br />


<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
</div>
</div>
<script src="jquery.min.js"></script>
<script src="jquery-ui.min.js"></script>
<script src="turn.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">

/*
$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});
*/
</script>
<div class="peeloffwrap"></div>


<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>
</body>
</html>