<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="6423c28a-b641-45a9-aaec-b862f814facd" data-blockingmode="auto" type="text/javascript"></script><meta http-equiv="x-ua-compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/d7399ed08b.css?1610107638" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/d0ebcefb6e.css?1610104964" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/screen_20200702.css?1648133508" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="/fileadmin/template/print.css?1519388667" media="print" />
<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script type="text/javascript">
  var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4762212525372753" crossorigin="anonymous"></script>
<style type="text/css">
.branchennachrichtenwrapper {display:none}
</style>
<script src="/js/jquery-3.6.0.min.js" type="text/javascript"></script>
<script src="/js/jquery-migrate-3.3.2.min.js" type="text/javascript"></script>
<script> 
    var gaProperty = 'UA-28102336-1'; 
    var disableStr = 'ga-disable-' + gaProperty; 
    if (document.cookie.indexOf(disableStr + '=true') > -1) { 
        window[disableStr] = true;
    } 
    function gaOptout() { 
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
        window[disableStr] = true; 
        alert('Das Tracking ist jetzt deaktiviert'); 
    } 
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

    ga('create', 'UA-28102336-1', 'auto'); 
    ga('set', 'anonymizeIp', true); 
    ga('send', 'pageview'); 
</script> <title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title> <link href="https://www.fruchthandel.de/?id=105&type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml"> <link rel="stylesheet" href="/typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="/typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="/typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="Brasilien: Obstexporte fallen in erster Hälfte 2022 um elf Prozent" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/PhotoArt_Thomas_Klee_AdobeStock_AdobeStock_68316240_01.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="5616" />
<meta property="og:image:height" content="3744" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/brasilien-obstexporte-fallen-in-erster-haelfte-2022-um-elf-prozent/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />
</head>
<body id="uid148">
<a name="top"></a>
<div class="headerwrapper">
<div class="header_metawrapper">
<div class="header_meta">
<div class="header_meta_box">

<div class="header_meta_links">
<a href="/">Home</a>
<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="/informationen/ueber-den-verlag/">Über den Verlag</a><a href="/informationen/impressum/">Impressum</a>
<a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
<a href="index.php?id=2&L=1" class="lang_en">EN</a>
</div>

</div>

</div>

</div>

<div class="headerstripe">
<div class="header">
<div class="logowrapper">
<div class="logo">
<a href="https://www.fruchthandel.de"><img src="/fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a>
</div>
</div>

<div class="fh_ke_searchbox">
<div class="tx-kesearch-pi1">
<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1" action="/informationen/suchergebnisse/">
<fieldset class="kesearch_searchbox">
<input type="hidden" name="id" value="245" />
<div class="kesearchbox">
<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
<input type="image" id="kesearch_submit" src="/typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
<div class="clearer">&nbsp;</div>
</div>
<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />
<span class="resetbutt"><a href="/informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
<span class="submitbutt"><input type="submit" value="Finden" /></span>
</fieldset>
</form>
</div>
</div>
<div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="/newsnet/aktuelle-news/" class="menu-level1-active" ,title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="/newsnet/aktuelle-news/" class="menu-level2-active" ,title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="/newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage" ,title="Marktpreise">Marktpreise</a></li><li><a href="/newsnet/links/" class="menu-level2" ,title="Links">Links</a></li><li><a href="/newsnet/news-einsenden/" class="menu-level2" ,title="News einsenden">News einsenden</a></li><li><a href="/newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2" ,title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="/newsnet/online-werbenvideos/" class="menu-level2" ,title="Online werben/Videos">Online werben/Videos</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/magazin/fruchthandel-app/" class="menu-level1-with-subpage" ,title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="/magazin/fruchthandel-app/" class="menu-level2" ,title="Fruchthandel - APP">Fruchthandel - APP</a></li><li><a href="/magazin/mediadaten/" class="menu-level2" ,title="Mediadaten">Mediadaten</a></li><li><a href="/shop/bestellformular/" class="menu-level2" ,title="Abonnieren">Abonnieren</a></li><li><a href="/magazin/themenplan/" class="menu-level2" ,title="Themenplan">Themenplan</a></li><li><a href="/magazin/specials/" class="menu-level2" ,title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="/magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage" ,title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="/magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage" ,title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/jobsverkauf/stellenangebote/" class="menu-level1-with-subpage" ,title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="/jobsverkauf/stellenangebote/" class="menu-level2" ,title="Stellenangebote">Stellenangebote</a></li><li><a href="/jobsverkauf/stellengesuche/" class="menu-level2" ,title="Stellengesuche">Stellengesuche</a></li><li><a href="/jobsverkauf/verkaufsanzeigen/" class="menu-level2" ,title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="/jobsverkauf/stellenangebot-aufgeben/" class="menu-level2" ,title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="/jobsverkauf/stellengesuch-aufgeben/" class="menu-level2" ,title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/branchenguide/aktuelle-ausgabe/" class="menu-level1-with-subpage" ,title="Branchenguide">Branchenguide</a><ul class="menu-level2"><li><a href="/branchenguide/aktuelle-ausgabe/" class="menu-level2" ,title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="/branchenguide/branchenguide-mediadaten/" class="menu-level2" ,title="Branchenguide Mediadaten">Branchenguide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage" ,title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="/fruit-logistica/fruit-logistica/" class="menu-level2" ,title="Fruit Logistica">Fruit Logistica</a></li><li><a href="/fruit-logistica/bildergalerie/" class="menu-level2" ,title="Bildergalerie">Bildergalerie</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1" ,title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="/events/eventkalender/" class="menu-level1-with-subpage" ,title="Events">Events</a><ul class="menu-level2"><li><a href="/events/eventkalender/" class="menu-level2" ,title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="/events/convenience-forum/ecf-2022/" class="menu-level2-with-subpage" ,title="Convenience Forum">Convenience Forum</a></li><li class="menu-level2-with-subpage"><a href="/events/fruchthandel-live/webinare/" class="menu-level2-with-subpage" ,title="FRUCHTHANDEL LIVE">FRUCHTHANDEL LIVE</a></li><li><a href="/events/german-fruit-open/" class="menu-level2" ,title="German Fruit Open">German Fruit Open</a></li><li><a href="/events/fruitnet-live/" class="menu-level2" ,title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/awards/flia-award/flia-2022/" class="menu-level1-with-subpage" ,title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="/awards/flia-award/flia-2022/" class="menu-level2-with-subpage" ,title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="/awards/retail-award/retail-award-2021/" class="menu-level2-with-subpage" ,title="Retail Award">Retail Award</a></li><li><a href="/awards/deutscher-frucht-preis/deutscher-frucht-preis-2022/" class="menu-level2" ,title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="/awards/gruener-merkur/gruener-merkur/" class="menu-level2" ,title="Grüner Merkur">Grüner Merkur</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/shop/bestellformular/" class="menu-level1-with-subpage" ,title="Shop">Shop</a><ul class="menu-level2"><li><a href="/shop/bestellformular/" class="menu-level2" ,title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="/kontakt/anschrift/" class="menu-level1-with-subpage" ,title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="/kontakt/anschrift/" class="menu-level2" ,title="Anschrift">Anschrift</a></li><li><a href="/kontakt/ansprechpartner-im-verlag/" class="menu-level2" ,title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="/kontakt/ansprechpartner-international/" class="menu-level2" ,title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="/kontakt/kontaktformular/" class="menu-level2" ,title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
</div>

<div class="menutoggle">
<div class="menutogglestripe"><span></span></div>
</div>
</div>

</div>

</div>

<div class="sitewrapper">
<div class="site">
<div class="column12wrapper">
<div class="element_leaderboard">
</div>
<div class="column1">
<div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="/newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="/newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
</div>
<div class="date_today">


Mittwoch, 20. Juli 2022
</div>





<div id="c512" class="csc-default">
<div class="news-single-item">
<a href="https://www.fruchthandel.de/newsnet/#news47978" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="news-single-item-content">
<span class="news-list-date">20.07.2022 <span class="news-list-keywords"></span></span>
<h1>Brasilien: Obstexporte fallen in erster Hälfte 2022 um elf Prozent</h1>
<div class="news-single-img"><img src="/typo3temp/_processed_/8/0/csm_PhotoArt_Thomas_Klee_AdobeStock_AdobeStock_68316240_01_79f0b817e4.jpg" width="240" height="160" alt="" border="0" /><p class="news-single-imgcaption" style="width:240px;">Foto: PhotoArt Thomas Klee/AdobeStock</p></div>
<p><b>Laut Abrafrutas sei der Rückgang auf die ungünstigen klimatischen Bedingungen im größten Obstanbaugebiet des Landes, dem São-Francisco-Tal, zurückzuführen, von denen vor allem Mangos und Trauben betroffen gewesen seien.</b><br /><br />&quot;Starke Regenfälle beeinträchtigten die Produktivität und Qualität der Früchte, was zu einem Rückgang der exportierten Mengen und der auf dem internationalen Markt gezahlten Preise führte&quot;, wird der Geschäftsführer von Abrafrutas, Eduardo Brandão, von eurofruit zitiert. Die Vereinigung der ländlichen Erzeuger von Petrolina (SPR) hatte erst im Juni dazu aufgerufen zu verhindern, das der Obstsektor im Tal von São Francisco zusammenbricht. Angesichts von Verlusten in Höhe von umgerechnet fast 15 Mio US-Dollar, die durch die Regenfälle in der Region zwischen Dezember und April entstanden sind, sowie durch den Anstieg der Preise für landwirtschaftliche Betriebsmittel, Seefracht und Löhne warnte die SPR, dass die lokale Branche vor der schlimmsten Krise seit 15 Jahren steht.<br /><br />Die Apfelexporte gingen im ersten Halbjahr ebenfalls stark zurück, nachdem in den südlichen Anbaugebieten rund 30 % der Ernte durch Dürre ausgefallen waren. Dies führte zu einem Produktivitätsrückgang und einer Verringerung der Fruchtgrößen, insbesondere bei der Sorte Gala. Auch der Krieg zwischen Russland und der Ukraine hat die Exporte beeinträchtigt, da Russland ein wichtiger Markt für brasilianische Früchte ist. <br />Trotz des allgemeinen Rückgangs der Exporte stiegen die Verschiffungen von Melonen, Limonen und Wassermelonen in den ersten sechs Monaten des Jahres. Die Melonenexporte beliefen sich auf insgesamt 94.100 t mit einem Wert von 56,1 Mio US-Dollar, ein Anstieg von 9 % im Volumen und 7 % im Wert gegenüber 2021. Abrafrutas zufolge, sei der Anstieg das Ergebnis der geringeren Verfügbarkeit mittelamerikanischer Melonen, die es Brasilien ermöglichte, von der starken Nachfrage auf dem europäischen Markt zu profitieren. Die Exporte von Wassermelonen stiegen mengenmäßig um 20 % und wertmäßig um 32 %. Brandão erklärte, der Anstieg der Melonen- und Wassermelonenlieferungen sei auf den erhöhten Verbrauch in Europa sowie auf Qualitätsverbesserungen bei beiden Früchten zurückzuführen. <br /><br />Die Limettenexporte beliefen sich in der ersten Hälfte 2022 auf insgesamt 90.000 t im Wert von 75,9 Mio US-Dollar, was einem Anstieg von 14 % im Volumen und 12 % im Wert gegenüber dem gleichen Zeitraum 2021 entspricht. Dies ist auf eine Ausweitung der Anbaufläche und den Eintritt neuer Akteure in den Exportmarkt zurückzuführen. Der Verbrauch von Limetten in Europa - dem Hauptbestimmungsort für brasilianische Fruchtexporte - hat seit der Pandemie deutlich zugenommen, da das Produkt als immunstärkend gilt. „Für die kommenden Monate wird ein günstigeres Klima vorhergesagt, was wahrscheinlich zu einer Verbesserung der Qualität und Produktivität führen wird. Wir wissen, dass es aufgrund der schlechten Leistung im ersten Halbjahr schwierig sein wird, die Gesamtmenge der Lieferungen des vergangenen Jahres zu übertreffen, aber da das Exportvolumen in den vergangenen sechs Monaten des Jahres gestiegen ist, hoffen wir, zumindest das Liefervolumen von 2021 zu erreichen.&quot;</p>
<a href="https://www.fruchthandel.de/newsnet/#news47978" class="gobacklink">Zurück zur &Uuml;bersicht</a>
<div class="column1_footer_in_content">
<div class="clearboth"></div>
<br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

<hr class="cl-right" />
<div class="news-single-additional-info">
Kategorie: Übersee, Produktion <br />
<dl class="news-single-related"><dt>Verwandte Themen</dt>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/trauben-aus-dem-sueden-vor-neuem-exportrekord/" title="Trauben aus &quot;dem Süden&quot; vor neuem Exportrekord">Trauben aus "dem Süden" vor neuem Exportrekord</a> 20.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/huelva-erdbeersaison-mit-einer-produktion-von-270000-tonnen-beendet/" title="Huelva: Erdbeersaison mit einer Produktion von 270.000 Tonnen beendet">Huelva: Erdbeersaison mit einer Produktion von 270.000 ...</a> 20.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/italien-neue-pflaumensorte-tasty-sweetr/" title="Italien: neue Pflaumensorte Tasty Sweet®">Italien: neue Pflaumensorte Tasty Sweet®</a> 20.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/veracruz-mandeln-erhalten-globalgap-guetesiegel-und-expandieren-auf-deutschen-markt/" title="Veracruz Mandeln erhalten GLOBALG.A.P.-Gütesiegel und expandieren auf deutschen Markt">Veracruz Mandeln erhalten GLOBALG.A.P.-Gütesiegel und e...</a> 20.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/baden-wuerttemberg-weniger-spargel-geerntet-gute-ertraege-bei-freilanderdbeeren/" title="Baden-Württemberg: Weniger Spargel geerntet - gute Erträge bei Freilanderdbeeren">Baden-Württemberg: Weniger Spargel geerntet - gute Ertr...</a> 20.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/peru-ananasexporte-legen-im-ersten-halbjahr-2022-auf-zwei-millionen-us-dollar-zu/" title="Peru: Ananasexporte legen im ersten Halbjahr 2022 auf zwei Millionen US-Dollar zu">Peru: Ananasexporte legen im ersten Halbjahr 2022 auf z...</a> 19.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/schleswig-holstein-ernte-der-fruehkartoffeln-hat-begonnen/" title="Schleswig-Holstein: Ernte der Frühkartoffeln hat begonnen">Schleswig-Holstein: Ernte der Frühkartoffeln hat begonn...</a> 19.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/fruvenh-aprikosen-orange-und-rot-wie-der-sommer/" title="Fruvenh: Aprikosen - Orange und rot wie der Sommer">Fruvenh: Aprikosen - Orange und rot wie der Sommer</a> 19.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/asiafruit-congress-ist-zurueck-vor-ort-und-online/" title="ASIAFRUIT Congress ist zurück – vor Ort und online">ASIAFRUIT Congress ist zurück – vor Ort und online</a> 19.07.2022 <span class="news-list-keywords"></span> </dd>
<dd> <span class="news-linkextern"><a href="https://www.reading.ac.uk/news/2022/Research-News/Bees-boost-crops-and-could-steady-food-prices" target="_blank" title="Bees boost crops and could steady food prices">Bees boost crops and could steady food prices</a></span> 19.07.2022 <span class="news-list-keywords"></span> </dd></dl>
</div>

</div>
</div>
</div>

<div class="column1_footer">
<div class="clearboth"></div>
 <br>
<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a>
<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a>
</div>

</div>

<div class="column2">
<div id="c527" class="csc-default">
<div class="single_news_paging_wrapper">
<div class="paging_next_article">
<div class="alignright"><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/huelva-erdbeersaison-mit-einer-produktion-von-270000-tonnen-beendet/" title="Huelva: Erdbeersaison mit einer Produktion von 270.000 Tonnen beendet" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Huelva: Erdbeersaison mit einer Produktion von 270.000 Tonnen beendet</span></a></div>
</div>
<div class="paging_prev_article">
<div class="alignleft"><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/italien-neue-pflaumensorte-tasty-sweetr/" title="Italien: neue Pflaumensorte Tasty Sweet®" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Italien: neue Pflaumensorte Tasty Sweet®</span></a></div>
</div>
<div class="clearboth"></div>
</div>
</div>
<div class="element_groupwrap staticelement1">
<div class="element_contentad1">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-29-300x250-9204/" target="_blank"><img src="/uploads/elements/DOGK_2022_Contend_AD_Sponsoren_LOW_06.jpg" width="300" height="250" alt="" border="0" /></a></div>
</div>
<div class="element_contentad2">
</div>
<div class="element_contentad4">
</div>
<div class="element_contentad5">
</div>
<div class="element_squarebuttongroup">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-24-32-140x140-9112/" target="_blank"><img src="/uploads/elements/Evelina_Banner_140x140px_Apfel_Animation_21.gif" width="140" height="140" alt="" border="0" /></a></div>
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-29-140x140-9162/" target="_blank"><img src="/uploads/elements/IPO22_Award_Fruchtandel_140x140px_EN_02.png" width="140" height="140" alt="" border="0" /></a></div>
</div>
</div>







<div class="element_groupwrap staticelement2">
<div class="element_contentad1">


</div>
<div class="element_contentad1">


</div>
<div class="element_contentad3">


</div>
<div class="element_contentad4">


</div>
<div class="element_squarebuttongroup">
















</div>
</div>

<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
<div class="jobmarkt_eintrag">
<div class="date_jobs">19.07.2022</div>
<h2><a href="/uploads/media/KBA_Alliance_CH_Inserat_Gesch%C3%A4ftsf%C3%BChrer.pdf" target="_blank">Alliance Gemüse Schweiz: Wir bieten wir Ihnen eine sehr interessante, entwicklungsfähige Position als Geschäftsführer (100%, m/w/d) an</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">18.07.2022</div>
<h2><a href="/uploads/media/Cobana_Kaufm%C3%A4nnischen_Mitarbeiter_Importabwicklung.pdf" target="_blank">COBANA GmbH: Zur Unterstützung unserer Ein- und Verkaufsassistenz im Rahmen der administrativen Abwicklung unserer Geschäfte suchen wir zum frühestmöglichen Termin einen Kaufmännischen Mitarbeiter Importabwicklung (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">11.07.2022</div>
<h2><a href="/uploads/media/Weyers__Stellenanzeige_Eink%C3%A4ufer_EGM_NRW_01.pdf" target="_blank">Erzeugergroßmarkt NRW GmbH: Erfahrene(n) Einkäufer/in Obst und Gemüse (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">05.07.2022</div>
<h2><a href="/uploads/media/tegut..._Category_Manager___Eink%C3%A4ufer_Drogerie_und_Nonfood__m_w_d_.pdf" target="_blank">tegut... gute Lebensmittel GmbH & Co. KG, Fulda: Category Manager/Einkäufer Drogerie und Nonfood (m/w/d)</a></dl></h2>
</div>
<div class="jobmarkt_eintrag">
<div class="date_jobs">10.05.2022</div>
<h2><a href="/uploads/media/PAPP_Stellenausschreibungen_Layout_Final.pdf" target="_blank">Papp Logistics sucht Disponent für Warendisposition Obst & Gemüse (w/m/d)</a></dl></h2>
</div>
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> 



<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c10446" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 28/2022</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="/fileadmin/_processed_/1/3/csm_FH_28_2022_Titel_96fc4b780c.gif" target="_blank" rel="lightbox[lb10446]"><img src="/fileadmin/_processed_/1/3/csm_FH_28_2022_Titel_cead876e67.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="font-size: 12px; ">DEUTSCHE OBSTERZEUGER <br />VERSTÄRKT UNTER DRUCK <br />SUCHE NACH FRÜHEN <br />UND RESISTENTEN SORTEN</h2>
<p class="bodytext"><b>Mit Fair For Life-Siegel Engagement <br />für mehr Nachhaltigkeit sichtbar <br />machen <br /><br />UKRAINE</b><br />Zwischen Angriffskrieg <br />und Absatzmarkt<br /><br /><a href="https://main-fruchthandel-fruitnet.content.pugpig.com/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Zum E-Paper</a><br /><br /><br /></p><article><article></article></article></div></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
</div>

<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c9664" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Juli</h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9666-0">Nr.</th>
<th class="td-1" scope="col" id="col9666-1">Erscheint am</th>
<th class="td-2" scope="col" id="col9666-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col9666-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9672-0">28</th>
<th class="td-1" scope="col" id="col9672-1">15.07.2022 </th>
<th class="td-2" scope="col" id="col9672-2">05.07.2022 </th>
<th class="td-last td-3" scope="col" id="col9672-3">• Deutschland - Sommersaison <br />
• Sommerobst aus Spanien <br />
• Bio- und Fairtrade Produkte (BioFach Nürnberg, 26.-29.7.2022) <br />
• Produkte im Trend: Pfirsiche</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9676-0">29/30</th>
<th class="td-1" scope="col" id="col9676-1">29.07.2022 </th>
<th class="td-2" scope="col" id="col9676-2">19.07.2022 </th>
<th class="td-last td-3" scope="col" id="col9676-3">• Salate, frische Kräuter, Knoblauch und Gewürze <br />
• Digitale Technologien, Warenwirtschaftssysteme</th>
</tr>
</thead><tbody></tbody>
</table></div><div id="c9682" class="csc-default"><div class="csc-header csc-header-n5"><h2>August</h2></div></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9684-0">Nr.</th>
<th class="td-1" scope="col" id="col9684-1">Erscheint am</th>
<th class="td-2" scope="col" id="col9684-2">Anzeigen-<br />
schluss</th>
<th class="td-last td-3" scope="col" id="col9684-3"> Themen u.a.</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9686-0">31/32</th>
<th class="td-1" scope="col" id="col9686-1">12.08.2022 </th>
<th class="td-2" scope="col" id="col9686-2">02.08.2022 </th>
<th class="td-last td-3" scope="col" id="col9686-3">• Trauben und Sommerobst aus Südeuropa <br />
• Pflaumen aus Frankreich <br />
• Gewächshäuser, Produktions-, Bewässerungs- und Erntetechnik <br />
• Produkte am POS: Bunte Salate (Lollo, Eichblatt) <br />
• Produkte im Trend: Buschbohnen</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9688-0">33</th>
<th class="td-1" scope="col" id="col9688-1">19.08.2022 </th>
<th class="td-2" scope="col" id="col9688-2">09.08.2022 </th>
<th class="td-last td-3" scope="col" id="col9688-3">• Pilze <br />
• Zwiebeln und Kartoffeln (Potato Europe) <br />
• Produkte am POS: Pfifferlinge</th>
</tr>
</thead><tbody></tbody>
</table></div><div class="csc-frame-themenplan-ausgabe">
<table class="contenttable contenttable-0"><thead>
<tr class="tr-even tr-0">
<th class="td-0" scope="col" id="col9690-0">34</th>
<th class="td-1" scope="col" id="col9690-1">26.08.2022 </th>
<th class="td-2" scope="col" id="col9690-2">16.08.2022 </th>
<th class="td-last td-3" scope="col" id="col9690-3">• Kernobst aus Europa <br />
• Saatgut und Sortenentwicklung</th>
</tr>
</thead><tbody></tbody>
</table></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> 
</div>


<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
<div class="news-list-item">
<span class="news-list-date">26.07.2022</span>
<h2>BIOFACH </h2>
<p>World´s Leading Trade Fair for Organic Food
Organic is more than a label or certification: organic stands for quality and conviction – for the responsible use of nature’s resources. </p>
</div>
<div class="news-list-item">
<span class="news-list-date">03.08.2022</span>
<h2>Prognosfruit</h2>
<p>Prognosfruit is the world’s leading annual event for the fruit industry. At this conference, the World Apple and Pear Association (WAPA) announces the apple and pear production forecast, and fruit market trends in the EU and...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">14.08.2022</span>
<h2>IHC 2022</h2>
<p>International Horticultural Congress</p>
</div>
<div class="news-list-item">
<span class="news-list-date">07.09.2022</span>
<h2>Potato Europe 2022</h2>
<p>Meet the exhibitors from home and abroad with the latest technology, a large range of varieties and extensive know-how covering all aspects of successful potato production.</p>
</div>
<div class="news-list-item">
<span class="news-list-date">08.09.2022</span>
<h2>Riga Food</h2>
<p>Die größte Lebensmittelmesse der baltischen Staaten, “Riga Food”, präsentiert alljährlich die allgemeinen Entwicklungen der Branche, stellt Neuheiten vor und bietet die Möglichkeit, bekannte und zuverlässige Unternehmen der...</p>
</div>
<div class="news-list-item">
<span class="news-list-date">12.09.2022</span>
<h2>DOGK Deutscher Obst und Gemüse Kongress</h2>
<p>Der Deutsche Obst & Gemüse Kongress ist eine eintägige Veranstaltung mit Vorträgen im Plenum und Parallel-Foren zu allen wichtigen aktuellen Themen der gesamten Lieferkette.</p>
</div>
<div class="news-list-item">
<span class="news-list-date">21.09.2022</span>
<h2>4th International Strawberry Congress</h2>
<p>With this congress we aim to create a platform for networking and information exchange based on research, growing and commercialisation of strawberries for the fresh market. The programme comprises two days of lectures by...</p>
</div>
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> 
<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="/newsnet/marktpreise/ble-marktpreise/"><img src="/fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><div id="c300" class="csc-default">
<div class="ble-list-container odd">
<div class="ble-date">20.07.2022</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.bmel-statistik.de/fileadmin/daten/MPB-0010280-2022.pdf" target="_blank" title="BLE-Marktbericht 28 vom 20. Juli 2022">BLE-Marktbericht 28 vom 20. Juli 2022</a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">13.07.2022</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.bmel-statistik.de/fileadmin/daten/MPB-0010270-2022.pdf" target="_blank" title="BLE-Marktbericht 27 vom 13. Juli 2022">BLE-Marktbericht 27 vom 13. Juli 2022 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container odd">
<div class="ble-date">06.07.2022</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.bmel-statistik.de/fileadmin/daten/MPB-0010260-2022.pdf" target="_blank" title="BLE-Marktbericht 26 vom 6. Juli 2022">BLE-Marktbericht 26 vom 6. Juli 2022 </a></span></div>
<div class="clear: both;"></div>
</div>
<div class="ble-list-container even">
<div class="ble-date">29.06.2022</div>
<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.bmel-statistik.de/fileadmin/daten/MPB-0010250-2022.pdf" target="_blank" title="BLE-Marktbericht 25 vom 29. Juni 2022">BLE-Marktbericht 25 vom 29. Juni 2022 </a></span></div>
<div class="clear: both;"></div>
</div>
</div></div> 
</div>
</div>

<div class="clearleft"></div>
</div>

<div class="column3">

<div class="element_skyscraper">
<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="/newsnet/aktuelle-news/einzelmeldung-newsnet/banner/skyscraper-kw-27-30-120x600-9125/" target="_blank"><img src="/uploads/elements/120x600px_FL23_Banner_01.jpg" width="120" height="600" alt="" border="0" /></a></div>
</div>

<div class="element_squarebuttonxs1">
</div>

<div class="element_squarebuttonxs2">
</div>

<div class="element_squarebuttonxs3">
</div>
</div>

<div class="clearleft"></div>
</div>

</div>

<div class="footerwrapper">
<div class="footer">
<a href="javascript:scrollTo(0,0)"><img src="/fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>
<a name="branchennews"></a>
<div class="branchennachrichtenwrapper" id="ikimuff">
<h3>Branchennachrichten</h3>
<div class="branchennachrichten_einzelhandel">
<h4>Einzelhandel/Onlinehandel</h4>
<div id="c143" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.presseportal.de/pm/52007/4203182?utm_source=directmail&amp;utm_medium=email&amp;utm_campaign=push" target="_blank" title="Rewe Group veröffentlicht Leitlinie für fairen Handel">Rewe Group veröffentlicht Leitlinie für fairen Handel</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://unternehmen.aldi-sued.de/de/presse/pressemitteilungen/verantwortung/2019/pressemitteilung-einsatz-fuer-eine-nachhaltigere-zukunft-aldi-und-atmosfair-foerdern-gemeinsam-klimabildung-an-schulen/" target="_blank" title="Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen">Aldi und atmosfair fördern gemeinsam Klimabildung an Schulen</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://retailanalysis.igd.com/news/news-article/t/tesco-delivers-groceries-by-robot-in-milton-keynes/i/20839" target="_blank" title="Tesco delivers groceries by robot">Tesco delivers groceries by robot</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_fruchthandel">
<h4>Fruchthandel/Produktion</h4>
<div id="c148" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.producebusinessuk.com/insight/insight-stories/2019/02/13/new-covent-garden-market-scoops-up-award-as-uks-best-wholesale-market" target="_blank" title="New Covent Garden Market scoops up award as UK's best wholesale market">New Covent Garden Market scoops up award as UK's best wholesale market</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/177863/turkish-markets-tackle-price-rises" target="_blank" title="Turkish markets tackle price rises">Turkish markets tackle price rises</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177866/citrus-flood-brings-market-collapse" target="_blank" title="Bangladesh: Citrus flood brings market collapse">Bangladesh: Citrus flood brings market collapse</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_logistik">
<h4>Verpackung/Logistik</h4>
<div id="c150" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/hamburg-treibt-energiewende-voran---36115" target="_blank" title="Hamburg treibt Energiewende voran">Hamburg treibt Energiewende voran</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.cma-cgm.com/news/2348/a-new-cma-cgm-website-dedicated-to-customers" target="_blank" title="A new CMA CGM website, dedicated to customers">A new CMA CGM website, dedicated to customers</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maersk.com/news/2018/10/22/maersk-drives-customer-experience" target="_blank" title="Maersk drives customer experience with Digital Excellence, wins three awards in 2018">Maersk drives customer experience with Digital Excellence, wins three awards in 2018</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_uebersee">
<h4>Übersee</h4>
<div id="c151" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/179495/water-prospects-improve" target="_blank" title="South Africa: Water prospects improve">South Africa: Water prospects improve</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/10/10/terra-exports-opens-south-african-office-predicts-strong-regional-growth/" target="_blank" title="Terra Exports opens South African office, predicts strong regional growth">Terra Exports opens South African office, predicts strong regional growth </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.zespri.com/companyinformation/newsroom/18-innovation-award" target="_blank" title="Innovative spray notification system recognised">Innovative spray notification system recognised</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_produktion">
<h4>Produktion</h4>
<div id="c152" class="csc-default">
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/asiafruit/article/177899/carrots-and-cartoons-boost-consumption" target="_blank" title="Carrots and cartoons boost consumption">Carrots and cartoons boost consumption</a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.plantandfood.co.nz/page/news/media-release/story/new-zealand-blackcurrants-support-an-active-life/" target="_blank" title="New Zealand blackcurrants support an active lifestyle">New Zealand blackcurrants support an active lifestyle </a></span></div>
</div>
<div class="news-header-list-container">
<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.rijkzwaan.com/news/knoxtm-and-knoxtm-core-product-year-polish-fresh-market" target="_blank" title="KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market">KnoxTM and KnoxTM Core Product of the Year at Polish Fresh Market</a></span></div>
</div>
</div>
</div>

<div class="branchennachrichten_tippslinks">
<h4>Tipps &amp; Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
</div>

<div class="clearleft"></div>
</div>

</div>

</div>

<div class="footerfooterwrapper">
<div class="footerfooter">
<div class="fh_eigenwerbung_wrapper">
<div class="fh_eigenwerbung_contentad">
<div id="c9965" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="https://www.fruchthandel.de/branchenguide/aktuelle-ausgabe/" target="_blank"><img src="/fileadmin/user_upload/Branchen_Guide_werbebanner_ContendAd_FIN_low_8DIC21.jpg" width="300" height="251" alt="" border="0" /></a></div></div></div></div></div></div>
</div>

<div class="fh_eigenwerbung_textboxwrapper">
<div class="fh_eigenwerbung_textbox textbox1">
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="/magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh<br /><span style="line-height: 16.2000007629395px; "></span></a><span style="line-height: 16.2000007629395px; "><a href="/magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/branchenguide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchenguide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox2">
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="/informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="/kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox3">
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="/newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="/newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="/fileadmin/mediadaten/Online_Newsmail_2022_ENGLISCH.pdf" title="Initiates file download" target="_blank" class="download">Online werben</a></p></div>
</div>
<div class="fh_eigenwerbung_textbox textbox4">
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="/fileadmin/mediadaten/Mediadaten_FHM_2022_komplett.pdf" target="_blank">Mediadaten 2022<br /></a><a href="/shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
</div>
<div class="clearleft"></div>
</div>

<div class="clearleft"></div>
</div>

</div>

</div>

<div class="copyrightwrapper">
<div class="copyrightbox">
Copyright &copy;&nbsp;2022&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
<a href="/informationen/disclaimer/">Disclaimer</a><a href="/informationen/datenschutz/">Datenschutz</a><a href="/informationen/sitemap/">Sitemap</a><a href="/informationen/agb-werbung/">AGB / Werbung</a><a href="/informationen/agb-abonnement/">AGB / Abonnement</a><a href="/informationen/impressum/">Impressum</a>
<br />


<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
</div>

</div>

<script src="/js/jquery-3.6.0.min.js" type="text/javascript"></script>
<script src="/js/jquery-migrate-3.3.2.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui.min.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">
    /*
                                $(document).ready(function() {
                                	var pageWidth = $(window).width();

                                	if ((pageWidth > 1400) && (pageWidth < 1600))  {
                                		$('#target').fold({
                                			directory: 'turn',
                                			side: 'left',
                                			turnImage: '/turn.png',
                                			maxHeight: 470,
                                			startingWidth: 250,
                                			startingHeight: 250,
                                			autoCurl: true
                                		});
                                	} 
                                	else if (pageWidth > 1600) {
                                		$('#target').fold({
                                			directory: 'turn',
                                			side: 'left',
                                			turnImage: '/turn.png',
                                			maxHeight: 470,
                                			startingWidth: 300,
                                			startingHeight: 300,
                                			autoCurl: true
                                		});
                                	} 
                                	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
                                		$('#target').fold({
                                			directory: 'turn',
                                			side: 'left',
                                			turnImage: '/turn.png',
                                			maxHeight: 470,
                                			startingWidth: 150,
                                			startingHeight: 150,
                                			autoCurl: true
                                		});
                                	}
                                	else if ((pageWidth > 320) && (pageWidth < 1200)) {
                                		$('#target').fold({
                                			directory: 'turn',
                                			side: 'left',
                                			turnImage: '/turn.png',
                                			maxHeight: 470,
                                			startingWidth: 150,
                                			startingHeight: 150,
                                			autoCurl: true
                                		});
                                	};
                                });
                                */
</script>
<div class="peeloffwrap"></div>


<script type="text/javascript">
    $('.menutoggle').click(function() {
        $('.menuewrapper').toggleClass('showmenu');
        $(this).toggleClass('opened');
    });
</script>
<script type="text/javascript">
    jQuery(function($) {
        var banHeight = $('.cc-window').outerHeight();
        var notClosed = $('.cc-window').not('.cc-invisible');
        notClosed.parent('body').find('.copyrightwrapper').css({
            'margin-bottom': (banHeight)
        });
    });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {
        cmd: []
    };
    googletag.cmd.push(function() {
        googletag.defineSlot('/22708556282/fruchthandel_content_ad_01', [300, 250], 'div-gpt-ad-1648737311260-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<div id='div-gpt-ad-1648737311260-0' style='min-width: 300px; min-height: 250px;'>
<script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1648737311260-0');
        });
    </script>
</div>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>
</body>
</html>