<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.fruchthandel.de/" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />


<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d7399ed08b.css?1513861475" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/d0ebcefb6e.css?1513861404" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/Basic.css?1513344539" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1517220735" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1519388667" media="print" />







<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script> 
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script> 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28102336-1']);
  _gaq.push(['_setDomainName', 'fruchthandel.de']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title>  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
  <script>
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#05918e"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anzubieten und die Zugriffe auf unsere Website zu analysieren.",
      "dismiss": "OK",
      "link": "Mehr Info",
      "href": "https://www.fruchthandel.de/informationen/datenschutz/"
    },
    "position": "bottom-right"
  })});
  </script>  <link href="https://www.fruchthandel.de/?id=105&type=100"
  rel="alternate" title="RSS von Fruchthandel Newsnet" 
  type="application/rss+xml"><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>
<meta property="og:title" content="Bayern: Hohe Kirschenernte erwartet" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.fruchthandel.de/uploads/pics/CMRS_Süßkirschen_1_Deutschland_2005_01.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta property="og:url" content="https://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/bayern-hohe-kirschenernte-erwartet/" />
<meta property="og:site_name" content="Fruchthandel Newsnet" />
<meta property="og:locale" content="de_DE" />

</head>
<body id="uid148">


<a name="top"></a>

<div class="headerwrapper">
  <div class="header_metawrapper">
    <div class="header_meta">
    	<div class="header_meta_box">
    		
      
      <div class="api_googletranslate" id="google_translate_element"></div>
      <script>
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
      
      <div class="header_meta_links">
		<a href="/">Home</a>
		<a href="/informationen/datenschutz/">Datenschutz</a>
<a href="informationen/ueber-den-verlag/">Über den Verlag</a><a href="informationen/impressum/">Impressum</a>

    	  <a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
	      <a href="index.php?id=2&L=1" class="lang_en">EN</a>
      </div><!-- /header_meta_links -->
      </div><!-- /header_meta_box -->
    </div><!-- /header_meta -->
  </div><!-- /header_metawrapper -->
  
  <div class="headerstripe">
    <div class="header">
      <div class="logowrapper">
        <div class="logo"><a href="https://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
      </div><!-- /logowrapper -->
      
		<div class="fh_ke_searchbox">
		<div class="tx-kesearch-pi1">
	
	<form method="get" id="form_kesearch_pi1" name="form_kesearch_pi1"  action="informationen/suchergebnisse/">
		<fieldset class="kesearch_searchbox">
			
				<input type="hidden" name="id" value="245" />
			
			
			
			

			<div class="kesearchbox">
				<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]" value="" placeholder="Suchbegriff" />
				<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" />
				<div class="clearer">&nbsp;</div>
			</div>

			<input id="kesearchpagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
			<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
			<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
			<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

			

			<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
			<span class="submitbutt"><input type="submit" value="Finden" /></span>
		</fieldset>
	</form>

</div>

		</div>
      
      <div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" class="menu-level1-active",title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" class="menu-level2-active",title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" class="menu-level2-with-subpage",title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" class="menu-level2",title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" class="menu-level2",title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" class="menu-level2",title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werben/" class="menu-level2",title="Online werben">Online werben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" class="menu-level1-with-subpage",title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" class="menu-level2",title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="shop/bestellformular/" class="menu-level2",title="Abonnieren">Abonnieren</a></li><li><a href="magazin/themenplan/" class="menu-level2",title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" class="menu-level2",title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/branchen-guide/aktuelle-ausgabe/" class="menu-level2-with-subpage",title="Branchen-Guide">Branchen-Guide</a></li><li><a href="magazin/specials/" class="menu-level2",title="Specials">Specials</a></li><li class="menu-level2-with-subpage"><a href="magazin/best-in-fresh/aktuelle-ausgabe/" class="menu-level2-with-subpage",title="best in fresh">best in fresh</a></li><li class="menu-level2-with-subpage"><a href="magazin/warenkunde/fruchthandel-warenkunde/" class="menu-level2-with-subpage",title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobsverkauf/stellenangebote/" class="menu-level1-with-subpage",title="Jobs/Verkauf">Jobs/Verkauf</a><ul class="menu-level2"><li><a href="jobsverkauf/stellenangebote/" class="menu-level2",title="Stellenangebote">Stellenangebote</a></li><li><a href="jobsverkauf/stellengesuche/" class="menu-level2",title="Stellengesuche">Stellengesuche</a></li><li><a href="jobsverkauf/verkaufsanzeigen/" class="menu-level2",title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobsverkauf/stellenangebot-aufgeben/" class="menu-level2",title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobsverkauf/stellengesuch-aufgeben/" class="menu-level2",title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level1-with-subpage",title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" class="menu-level2",title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" class="menu-level2",title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" class="menu-level1-with-subpage",title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" class="menu-level2",title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" class="menu-level2",title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" class="menu-level2",title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" class="menu-level2",title="Future Lab">Future Lab</a></li><li><a href="fruit-logistica/logistics-hub/" class="menu-level2",title="Logistics Hub">Logistics Hub</a></li><li><a href="fruit-logistica/tech-stage/" class="menu-level2",title="Tech Stage">Tech Stage</a></li></ul></li><li class="menu-level1-with-subpage"><a href="https://www.dogkongress.de" class="menu-level1",title="DOGK">DOGK</a></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" class="menu-level1-with-subpage",title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" class="menu-level2",title="Eventkalender">Eventkalender</a></li><li class="menu-level2-with-subpage"><a href="events/tomato-forum/tomatoforum0/" class="menu-level2-with-subpage",title="Tomato Forum">Tomato Forum</a></li><li class="menu-level2-with-subpage"><a href="events/convenience-forum/ecf-2018/" class="menu-level2-with-subpage",title="Convenience Forum">Convenience Forum</a></li><li><a href="events/german-fruit-open/" class="menu-level2",title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" class="menu-level2",title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-live/" class="menu-level2",title="Fruitnet LIVE">Fruitnet LIVE</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/flia-award-2018/" class="menu-level1-with-subpage",title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-award-2018/" class="menu-level2-with-subpage",title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2018/" class="menu-level2-with-subpage",title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2018/" class="menu-level2",title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" class="menu-level2",title="Grüner Merkur">Grüner Merkur</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" class="menu-level1-with-subpage",title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" class="menu-level2",title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" class="menu-level1-with-subpage",title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" class="menu-level2",title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" class="menu-level2",title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" class="menu-level2",title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" class="menu-level2",title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
      </div><!-- /menuewrapper -->
      <div class="menutoggle">
		<div class="menutogglestripe"><span></span></div>
      </div>		
    </div><!-- /header -->

  </div><!-- /headerstripe -->
</div><!-- /headerwrapper -->

<div class="sitewrapper">
	<div class="site">

    <div class="column12wrapper">
		<div class="banner_leaderboard">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/leaderboard-ab-kw-28-52-2018-728x90-5104/" target="_blank"><img src="uploads/tx_macinabanners/IFCO_Webbanner_Fruchthandel_1606_160714_Animation_03.gif" width="728" height="90"   alt=""  border="0" /></a></div>



		</div>
      
      <div class="column1">
        <div class="breadcrumb">
<ul><li><a href="https://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/">Aktuelle News</a></li></ul>
        </div>
        <div class="date_today">
<!-- ###DATE### Start -->
<!-- ###DATE### Stop -->
Montag,  9. Juli 2018
        </div>
        
        <!-- ###BACKTOHOMELINK### Start -->
		<!-- ###BACKTOHOMELINK### Stop -->
		<!-- ###LANGUAGESWITCH### Start -->
		<!-- ###LANGUAGESWITCH### Stop -->
<!--TYPO3SEARCH_begin-->
<!--DMAILER_SECTION_BOUNDARY_--><div id="c512" class="csc-default">
<div class="news-single-item">

	
	<a href="https://www.fruchthandel.de/newsnet/#news33402" class="gobacklink">Zurück zur &Uuml;bersicht</a>
	
	<div class="news-single-item-content">
		 <span class="news-list-date">09.07.2018</span>
		
		<h1>Bayern: Hohe Kirschenernte erwartet</h1>

		<div class="news-single-img"><img src="typo3temp/_processed_/6/f/csm_CMRS_S%C3%BC%C3%9Fkirschen_1_Deutschland_2005_01_15300e75df.jpg" width="240" height="180"   alt="Bayern: Hohe Kirschenernte erwartet"  border="0" /><p class="news-single-imgcaption" style="width:240px;"></p></div>
		<p><b>Erste Schätzungen der Kirschenernte aus der Ernte- und Betriebsberichterstattung belaufen sich für 2018 nach Angaben des Bayerischen Landesamts für Statistik auf rund 37.200 t.</b><br /><br />Da im vergangenen Jahr Kälte und Frost die Ernte enorm beeinflusste, ist dies ist im Vergleich zum Vorjahr ein Plus von 77,5 % (16.200 t). Laut Bayerischem Landesamt für Statistik wird nach den Meldungen der Obstberichterstatter die Erntemenge sowohl für Süßkirschen mit rund 33.300 t als auch für Sauerkirschen mit rund 3.900 t hoch ausfallen. Im Vergleich zum Vorjahr ist dies eine Erntesteigerung um 79,6 % (14.800 t) bei Süßkirschen und um 61,1 % (rund 1.500 t) bei Sauerkirschen.<br /><br />Nach den ersten Annahmen liegt der durchschnittliche Hektarertrag von Süßkirschen bei 59,1 t und von Sauerkirschen bei 61,7 t. Verglichen mit den Mittelwerten der letzten fünf Jahre liegen die Erträge bei Süßkirschen (48,8 dt/ha) deutlich und bei Sauerkirschen (59,0 dt/ha) leicht über dem Durchschnitt.<br /><br />Die erste Schätzung liefert Näherungswerte zur bayerischen Kirschenernte 2018. Das endgültige Ergebnis für Süß- und Sauerkirschen liegt im September 2018 vor.</p>

		<a href="https://www.fruchthandel.de/newsnet/#news33402" class="gobacklink">Zurück zur &Uuml;bersicht</a>
		
		<div class="column1_footer_in_content">
                
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br>

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>        
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
        <!--TYPO3SEARCH_end-->	
		<hr class="cl-right" />
			<div class="news-single-additional-info">

				  	
				 	

					
				 	

					
					
					
					 Kategorie: Produktion  <br />

					<dl class="news-single-related"><dt>Verwandte Themen</dt>
					<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/eu-zu-viele-avocados-zu-geringe-preise/" title="EU: Zu viele Avocados – zu geringe Preise">EU: Zu viele Avocados – zu geringe Preise</a>  09.07.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/food-waste-ist-gemuese-aus-dem-3d-drucker-eine-loesung/" title="Food Waste: Ist Gemüse aus dem 3D-Drucker eine Lösung?">Food Waste: Ist Gemüse aus dem 3D-Drucker eine Lösung?</a>  09.07.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/niederlande-redstar-und-looye-kwekers-verschmelzen-aktivitaeten/" title="Niederlande: RedStar und Looye Kwekers verschmelzen Aktivitäten">Niederlande: RedStar und Looye Kwekers verschmelzen Akt...</a>  09.07.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/spanien-erste-zertifizierte-picotas-del-jerte-auf-dem-markt/" title="Spanien: Erste zertifizierte Picotas del Jerte auf dem Markt">Spanien: Erste zertifizierte Picotas del Jerte auf dem ...</a>  06.07.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/origine-group-uebernimmt-compagnia-italiana-della-frutta-mit-marken-made-in-blu-und-fruitaly/" title="Origine Group übernimmt Compagnia Italiana della Frutta mit Marken Made in Blu und Fruitaly">Origine Group übernimmt Compagnia Italiana della Frutta...</a>  06.07.2018  </dd>
		
		<dd> <span class="news-linkextern"><a href="https://www.radionz.co.nz/news/world/361245/yes-we-have-no-bananas-why-the-song-may-come-true-again" target="_blank" title="Could the Madagascan banana save the world's banana crop?">Could the Madagascan banana save the world's banana cro...</a></span>  06.07.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/frankreich-lorifruit-lanciert-gelbfleischige-kiwi-doritm/" title="Frankreich: Lorifruit lanciert gelbfleischige Kiwi „Dori™“">Frankreich: Lorifruit lanciert gelbfleischige Kiwi „Dor...</a>  06.07.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/indien-bio-produkte-werden-hauptsaechlich-von-wohlhabender-verbraucherschicht-gekauft/" title="Indien: Bio-Produkte werden hauptsächlich von wohlhabender Verbraucherschicht gekauft">Indien: Bio-Produkte werden hauptsächlich von wohlhaben...</a>  06.07.2018  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/schweiz-780-tonnen-spargel-gestochen/" title="Schweiz: 780 Tonnen Spargel gestochen">Schweiz: 780 Tonnen Spargel gestochen</a>  06.07.2018  </dd>
		
		<dd> <span class="news-linkextern"><a href="https://www.dailynewsegypt.com/2018/07/05/european-commission-cancels-additional-tests-on-egyptian-strawberries/" target="_blank" title="European Commission cancels additional tests on Egyptian strawberries">European Commission cancels additional tests on Egyptia...</a></span>  06.07.2018  </dd></dl>

			</div>
			<!--TYPO3SEARCH_begin-->
	</div>
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END-->
<!--TYPO3SEARCH_end-->

		<div class="column1_footer">
          
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br>

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
	</div><!-- /column1 -->

	<div class="column2">

<!--DMAILER_SECTION_BOUNDARY_--><div id="c527" class="csc-default">
	<div class="single_news_paging_wrapper">	
		<div class="paging_next_article">
			<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/niederlande-redstar-und-looye-kwekers-verschmelzen-aktivitaeten/" title="Niederlande: RedStar und Looye Kwekers verschmelzen Aktivitäten" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Niederlande: RedStar und Looye Kwekers verschmelzen Aktivitäten </span></a></div>
		</div>
		<div class="paging_prev_article">
			<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/suedafrika-hohe-citrus-ertraege-stellen-exporteure-vor-herausforderungen/" title="Südafrika: Hohe Citrus-Erträge stellen Exporteure vor Herausforderungen" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Südafrika: Hohe Citrus-Erträge stellen Exporteure vor Herausforderungen</span></a></div>
		</div>
		<div class="clearboth"></div>
	</div>

</div><!--DMAILER_SECTION_BOUNDARY_END-->



		<div class="banner_groupwrap">
			<div class="banner_contentad1">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-28-30-300x250-5103/" target="_blank"><img src="uploads/tx_macinabanners/Jimbofresh_Content_Add_online_Mai_2018_08.jpg" width="300" height="250"   alt=""  border="0" /></a></div>



			</div>
			<div class="banner_contentad2">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/content-ad-kw-28-300x250-5107/" target="_blank"><img src="uploads/tx_macinabanners/FFSEE_Register_300x250.gif" width="301" height="250"   alt=""  border="0" /></a></div>



			</div>

			<div class="banner_squarebuttongroup">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/squarebutton-kw-18-52-140x140-3889/" target="_blank"><img src="uploads/tx_macinabanners/TopControl_SquareButtonKombi_abKW23_140x140_13.gif" width="140" height="140"   alt=""  border="0" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/square-button-02-ab-kw-27-32-2018-140x140-5084/" target="_blank"><img src="uploads/tx_macinabanners/GFI_anigif_guide2018_02.gif" width="140" height="140"   alt=""  border="0" /></a></div>



	
	
	
	
	
	
			</div>
		</div>


<!--Frage der Woche aus Extension-->
<!-- ###POLL### Start -->    
<!-- ###POLL### Stop -->		

<!-- ###TEST_CONTENT### Start -->
<!-- ###TEST_CONTENT### Stop -->

<!-- ###RIGHT_CONTENT### Start -->
<!-- ###RIGHT_CONTENT### Stop -->

	<div class="banner_groupwrap">
			<div class="banner_contentad1">
<!-- ###BANNERCONTENDAD1B### Start -->
<!-- ###BANNERCONTENDAD1B### Stop -->
			</div>
			<div class="banner_contentad1">
<!-- ###BANNERCONTENDAD2B### Start -->
<!-- ###BANNERCONTENDAD2B### Stop -->
			</div>

			<div class="banner_squarebuttongroup">
<!-- ###SQUAREBUTTON1B### Start -->
<!-- ###SQUAREBUTTON1B### Stop -->
<!-- ###SQUAREBUTTON2B### Start -->
<!-- ###SQUAREBUTTON2B### Stop -->
<!-- ###SQUAREBUTTON3B### Start -->
<!-- ###SQUAREBUTTON3B### Stop -->
<!-- ###SQUAREBUTTON4B### Start -->
<!-- ###SQUAREBUTTON4B### Stop -->
<!-- ###SQUAREBUTTON5B### Start -->
<!-- ###SQUAREBUTTON5B### Stop -->
<!-- ###SQUAREBUTTON6B### Start -->
<!-- ###SQUAREBUTTON6B### Stop -->
<!-- ###SQUAREBUTTON7B### Start -->
<!-- ###SQUAREBUTTON7B### Stop -->
<!-- ###SQUAREBUTTON8B### Start -->
<!-- ###SQUAREBUTTON8B### Stop -->
			</div>
		</div>

<!--jobmarkt kurz-->  
<div class="jobmarkt"><h3>Jobmarkt</h3><!--DMAILER_SECTION_BOUNDARY_--><a id="c616"></a>
	
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">07.06.2018</div>
			<h2><a href="uploads/media/Stroetmann_EinkauferObstGemuse_2018_05.pdf" target="_blank">L. STROETMANN Lebensmittel GmbH, Münster: Unterstützen Sie uns auf unserem weiteren Erfolgsweg zum nächstmöglichen Termin in unserem Zentraleinkauf in Münster als Einkäufer/in Obst & Gemüse</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">24.05.2018</div>
			<h2><a href="uploads/media/K%C3%B6hra_Stellenanzeige.pdf" target="_blank">KÖHRA - Frische GmbH, Köhra: Als regionaler Frischepartner für Gastronomie und Großverbraucher suchen wir noch motivierte Mitarbeiter/-innen für den Bereich: Einkauf - Warenwirtschaft</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">24.05.2018</div>
			<h2><a href="uploads/media/Hofer_Einkaufsmanager_01.pdf" target="_blank">HOFER, Sattledt (Österreich): Einkaufsmanager/in mit Schwerpunkt Obst & Gemüse</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">21.05.2018</div>
			<h2><a href="uploads/media/ELO_sales-manager_92x266.pdf" target="_blank">Erzeugergroßmarkt Langförden-Oldenburg eG, Vechta-Langförden: Zur Verstärkung unseres Teams suchen wir einen Sales Manager (m/w)</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">21.05.2018</div>
			<h2><a href="uploads/media/biofruit_2018_01.pdf" target="_blank">biofruit GmbH, Düren: Zur Unterstützung des weiterhin wachsenden jungen Teams suchen wir ab sofort einen Kreativen Einkäufer (m/w) für Obst & Gemüse</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
<!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> <!--end jobs-->
<!--end jobmarkt-->

<!-- aktuelle Ausgabe von seite magazin->aktuelle ausgabe-->      
<!-- ausblenden wenn aktuelle ausgabe geoeffnet wurde -->
			<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><!--DMAILER_SECTION_BOUNDARY_--><div id="c2396" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 27/2018</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><a href="fileadmin/_processed_/9/e/csm_FH_27_2018_Titel_6c1b92c229.gif" target="_blank"  rel="lightbox[lb2396]"><img src="fileadmin/_processed_/9/e/csm_FH_27_2018_Titel_e27057e1cb.gif" width="100" height="142" alt="" border="0" /></a></div></div><div class="csc-textpic-text"><h2 style="FONT-SIZE: 16px">ALLE BEREICHE DER COOL CHAIN WERDEN NOCH ENGER VERZAHNT</h2>
<p class="bodytext"><b>Deutschland: Landgard bringt sich personell und strukturell in Stellung<br /></b><br /><b>ERBSEN</b><br />Frische Ware auf dem Vormarsch</p>
<p class="bodytext"><a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zum E-Paper</a></p></div></div></div><!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
			</div>

<!--themenvorschau von seite magazin/themenvorschau-->
			<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><!--DMAILER_SECTION_BOUNDARY_--><div id="c3586" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Juli </h2></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3588-0">Nr.</th>
							<th class="td-1" scope="col" id="col3588-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col3588-2">Anzeigen-<br />
schluss</th>
							<th class="td-last td-3" scope="col" id="col3588-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3580-0">27</th>
							<th class="td-1" scope="col" id="col3580-1">06.07.2018 </th>
							<th class="td-2" scope="col" id="col3580-2">26.06.2018 </th>
							<th class="td-last td-3" scope="col" id="col3580-3">• Cool Chain Management: Reifung, Kühlung, Lagerung, Logistik, Transport <br />
• Ananas <br />
• Produkte im Trend: Erbsen</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3582-0">28</th>
							<th class="td-1" scope="col" id="col3582-1">13.07.2018 </th>
							<th class="td-2" scope="col" id="col3582-2">03.07.2018 </th>
							<th class="td-last td-3" scope="col" id="col3582-3">• Deutschland - Sommersaison <br />
• Sommerobst aus Spanien</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3584-0">29/30</th>
							<th class="td-1" scope="col" id="col3584-1">27.07.2018 </th>
							<th class="td-2" scope="col" id="col3584-2">17.07.2018 </th>
							<th class="td-last td-3" scope="col" id="col3584-3">• Salate, frische Kräuter, Knoblauch und Gewürze <br />
• Software-Lösungen <br />
• Produkte am POS: Brombeeren</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c3590" class="csc-default"><div class="csc-header csc-header-n6"><h2>August </h2></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3592-0">Nr.</th>
							<th class="td-1" scope="col" id="col3592-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col3592-2">Anzeigen-<br />
schluss</th>
							<th class="td-last td-3" scope="col" id="col3592-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3594-0">31/32</th>
							<th class="td-1" scope="col" id="col3594-1">10.08.2018 </th>
							<th class="td-2" scope="col" id="col3594-2">31.07.2018 </th>
							<th class="td-last td-3" scope="col" id="col3594-3">• Trauben und Sommerobst aus Südeuropa <br />
• Produkte im Trend: Aprikosen</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col3596-0">33</th>
							<th class="td-1" scope="col" id="col3596-1">17.08.2018 </th>
							<th class="td-2" scope="col" id="col3596-2">07.08.2018 </th>
							<th class="td-last td-3" scope="col" id="col3596-3">• Pilze <br />
• Zwiebeln und Kartoffeln <br />
• Produkte am POS: Fleischtomaten</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><!--DMAILER_SECTION_BOUNDARY_END--></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> <!--end themenvorschau-->
			</div><!--end themen -->
	
<!--Neueste Events von Seite Events-->
<div class="events"><div class="fh-events-header"></div><h3>Events</h3><!--DMAILER_SECTION_BOUNDARY_--><div id="c52" class="csc-default">
<div class="news-list-container">
	
		<div class="news-list-item">
			<span class="news-list-date">12.07.2018</span>
			<h2>BIOFACH SOUTH EAST ASIA</h2>
			<p>The food and agricultural industry is one of South East Asia’s most important economic sectors. Organic farmland in the ASEAN states is increasing with immense growth rates. BIOFACH SOUTH EAST ASIA is dedicated to being an...</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">07.08.2018</span>
			<h2>ANUTEC Brazil</h2>
			<p>ANUTEC Brazil has impressively demonstrated its significance for the industry in its second edition in 2016. The event continued the successful growth course and is now ready to take the next steps towards 2018: From 07 to 09...</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">12.08.2018</span>
			<h2>30th International Horticultural Congress IHC 2018</h2>
			<p>The International Horticultural Congress (IHC) is the biggest scientific event organized every four year since 1856 in the fields related to horticulture. The previous IHCs gathered around 2500-5000 participants from countries...</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">12.08.2018</span>
			<h2>International Symposium on Avocado</h2>
			<p>The Symposium is expected to be attended by the researchers, producers, academics, extension advisors, marketers and service industry personnel to discuss problems limiting production and marketing of avocado. The symposium will...</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">17.08.2018</span>
			<h2>Hortico</h2>
			<p>Fruit and Vegetable Horticultural Exhibition </p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">04.09.2018</span>
			<h2>Asiafruit Congress </h2>
			<p>Asia's Leading Fresh Produce Conference</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">05.09.2018</span>
			<h2>WorldFood Istanbul</h2>
			<p>The international food and drink exhibition in Turkey. For 25 years the event has been the preferred platform for international companies looking to launch their products into the Turkish marketplace.  </p>
		</div>
		
</div>
</div><!--DMAILER_SECTION_BOUNDARY_END--><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> <!--end events-->

			<div class="ble-wrapper">
<div class="ble-wrapper"><!--DMAILER_SECTION_BOUNDARY_--><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="fileadmin/_migrated/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" alt="" border="0" /></a></div></div></div></div><div class="csc-textpic-text"></div></div><!--DMAILER_SECTION_BOUNDARY_END--><!--DMAILER_SECTION_BOUNDARY_--><div id="c300" class="csc-default">

	
			<div class="ble-list-container odd">
					<div class="ble-date">04.07.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_26.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 26 vom 4. Juli 2018">BLE-Marktbericht 26 vom 4. Juli 2018 </a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">27.06.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_25.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 25 vom 27. Juni 2018">BLE-Marktbericht 25 vom 27. Juni 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container odd">
					<div class="ble-date">20.06.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_24.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 24 vom 20. Juni 2018">BLE-Marktbericht 24 vom 20. Juni 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">13.06.2018</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="https://www.ble.de/SharedDocs/Downloads/DE/BZL/Daten-Berichte/ObstGemuese/2018/Wochenbericht_2018_23.pdf;jsessionid=9C2F6758398F4D8FFF526FAE1418DC96.1_cid335?__blob=publicationFile&amp;v=3" target="_blank" title="BLE-Marktbericht 23 vom 13. Juni 2018">BLE-Marktbericht 23 vom 13. Juni 2018</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END--></div> <!--end ble-->
			</div>
		
			
		</div><!-- /column2 -->

		<div class="clearleft"></div>      
	</div><!-- /column12wrapper -->
	
	<div class="column3">
	<!--Werbung Skycraper -->
		<div class="banner_skyscraper">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/banner/skyscraper-kw-27-28-120x600-4911/"><img src="uploads/tx_macinabanners/FL_19_Banner_120_x_600_01.jpg" width="120" height="600"   alt=""  border="0" /></a></div>



		</div>

	<!--Werbung SquareButton XS Position 1 -->
		<div class="banner_squarebuttonxs1">
		
		</div>

	<!--Werbung SquareButton XS Position 2 -->
		<div class="banner_squarebuttonxs2">
		
		</div>

	<!--Werbung SquareButton XS Position 3 -->
		<div class="banner_squarebuttonxs3">
		
		</div>

    </div><!-- /column3 -->
    

	<div class="clearleft"></div>
	</div><!-- /site -->
</div><!-- /sitewrapper -->

<div class="footerwrapper">  
  <div class="footer">
    <a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>

	<a name="branchennews"></a>
	 
    <div class="branchennachrichtenwrapper" id="ikimuff">
    
      <h3>Branchennachrichten</h3>
    
      <div class="branchennachrichten_einzelhandel">
        <h4>Einzelhandel/Onlinehandel</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c143" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.seattletimes.com/business/amazon/amazon-will-open-second-cashierless-convenience-store-in-downtown-seattle-this-year/" target="_blank" title="Amazon reveals location of second cashierless convenience store in Seattle">Amazon reveals location of second cashierless convenience store in Seattle</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://corporate.aldi.us/fileadmin/fm-dam/news_and_awards/Press_Release_2018/OoP_Approved_Final_ALDI_Market_Force_Press_Release.pdf" target="_blank" title="Aldi Named America’s Grocery Value Leader for the Eighth Consecutive Year">Aldi Named America’s Grocery Value Leader for the Eighth Consecutive Year</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.tegut.com/presse/artikel/spatenstich-fuer-neuen-tegut-mainz-am-heilig-kreuz-areal.html" target="_blank" title="Spatenstich für neuen tegut... Mainz">Spatenstich für neuen tegut... Mainz</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_einzelhandel -->
  
      <div class="branchennachrichten_fruchthandel">
        <h4>Fruchthandel/Produktion</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c148" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://bangaloremirror.indiatimes.com/news/state/children-will-eat-what-they-grow-dakshina-kannada-zilla-panchayat-decides-to-give-a-big-push-to-kitchen-gardens/articleshow/64876082.cms" target="_blank" title="Children will eat what they grow: Dakshina Kannada Zilla Panchayat decides to give a big push to kitchen gardens">Children will eat what they grow: Dakshina Kannada Zilla Panchayat decides to give a big push to kitchen gardens</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.bmel.de/SharedDocs/Reden/2018/20180705-Haushalt.html" target="_blank" title="Haushalt des Bundesministeriums für Ernährung und Landwirtschaft 2018 verabschiedet">Haushalt des Bundesministeriums für Ernährung und Landwirtschaft 2018 verabschiedet</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/176016/organic-push-for-uae-farmers" target="_blank" title="Organic push for UAE farmers">Organic push for UAE farmers</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_fruchthandel -->
      
      <div class="branchennachrichten_logistik">
       <h4>Verpackung/Logistik</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c150" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://hhla.de/de/2018/07/hhla-hat-groessten-estnischen-terminalbetreiber-vollstaendig-uebernommen.html" target="_blank" title="HHLA übernimmt größten estnischen Terminalbetreiber Transiidikeskuse AS vollständig">HHLA übernimmt größten estnischen Terminalbetreiber Transiidikeskuse AS vollständig</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.hafen-hamburg.de/de/news/reise-der-hafen-hamburg-delegation-in-china-endet-erfolgreich---35812" target="_blank" title="Reise der Hafen Hamburg Delegation in China endet erfolgreich">Reise der Hafen Hamburg Delegation in China endet erfolgreich</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.maerskline.com/news/2018/05/16/ml-best-global-shipping-line" target="_blank" title="Maersk Line recognized as the Best Global Shipping Line">Maersk Line recognized as the Best Global Shipping Line</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_logistik -->
      
      <div class="branchennachrichten_uebersee">
    	<h4>Übersee</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c151" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.nzherald.co.nz/business/news/article.cfm?c_id=3&amp;objectid=12082892&amp;ref=rss" target="_blank" title="Final stage of Zespri hub included in nearly $60m of consents">Final stage of Zespri hub included in nearly $60m of consents </a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://tandg.global/tg-smashes-top-australasian-marketing-award-with-lotatoes/" target="_blank" title="T&amp;G ‘Smashes’ Top Australasian Marketing Award With Lotatoes™">T&G ‘Smashes’ Top Australasian Marketing Award With Lotatoes™</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/175820/peru-launches-world-cup-promotion" target="_blank" title="Peru launches World Cup promotion">Peru launches World Cup promotion</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_uebersee -->
      
      <div class="branchennachrichten_produktion">
        <h4>Produktion</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c152" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.wur.nl/en/newsarticle/Close-relative-of-the-cultivated-tomato-is-resistant-to-many-insects.htm" target="_blank" title="Close relative of the cultivated tomato is resistant to many insects">Close relative of the cultivated tomato is resistant to many insects</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.syngenta.de/news/aktuelles-spezialkulturen/botrytis-erdbeeren-nachhaltig-bekaempfen" target="_blank" title="Botrytis in Erdbeeren nachhaltig bekämpfen">Botrytis in Erdbeeren nachhaltig bekämpfen</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.freshfruitportal.com/news/2018/03/29/robinson-fresh-partners-with-verfrut-to-supply-fruit-to-european-market/" target="_blank" title="Robinson Fresh partners with Verfrut to supply fruit to European market">Robinson Fresh partners with Verfrut to supply fruit to European market</a></span></div>
			</div>

		
 

</div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_produktion -->
      
      <div class="branchennachrichten_tippslinks">
        <h4>Tipps &amp; Links</h4>
<!--DMAILER_SECTION_BOUNDARY_--><div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div><!--DMAILER_SECTION_BOUNDARY_END-->
      </div><!-- /branchennachrichten_tippslinks -->  
      
      <div class="clearleft"></div>
    </div><!-- /branchennachrichtenwrapper -->
    
  </div><!-- /footer -->
</div><!-- /footerwrapper -->

<div class="footerfooterwrapper">
	<div class="footerfooter">
		<div class="fh_eigenwerbung_wrapper">
			<div class="fh_eigenwerbung_contentad">
<!--DMAILER_SECTION_BOUNDARY_--><div id="c4012" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><div class="csc-textpic-image csc-textpic-last"><a href="branchen-guide/aktuelle-ausgabe/" title="Fruchthandel Branchen-Guide mehr erfahren"><img src="fileadmin/_migrated/pics/Branchen_Guide_2018.jpg" width="300" height="250" alt="Fruchthandel Branchen-Guide" border="0" /></a></div></div></div></div></div></div><!--DMAILER_SECTION_BOUNDARY_END-->
			</div><!-- /fh_eigenwerbung_contentad -->
		<div class="fh_eigenwerbung_textboxwrapper">  

    	<div class="fh_eigenwerbung_textbox textbox1">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="https://www.fruchthandel.de/magazin/best-in-fresh/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">best in fresh / Leading Brands<br /><span style="line-height: 16.2000007629395px; "></span></a><a href="https://www.fruchthandel.de/magazin/tomaten/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">European Tomato Forum Special</a><br /><span style="line-height: 16.2000007629395px; "><a href="magazin/warenkunde/fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="https://www.fruchthandel.de/magazin/branchen-guide/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Fruchthandel Branchen-Guide</a><br /><a href="https://www.fruchthandel.de/magazin/specials/" title="Opens external link in new window" target="_blank" class="external-link-new-window">Weitere Specials</a><br /></span></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
    	</div>

    	<div class="fh_eigenwerbung_textbox textbox2">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
		</div>

		<div class="fh_eigenwerbung_textbox textbox3">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="fileadmin/mediadaten/MD2018_Themen_DEU_2018_Online.pdf" title="Opens internal link in current window" target="_blank">Online werben</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
    	</div>

		<div class="fh_eigenwerbung_textbox textbox4">  
<!--DMAILER_SECTION_BOUNDARY_--><div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/MD2018_Themen_DEU_2018_Komplett.pdf" title="Opens internal link in current window" target="_blank" class="download">Mediadaten 2018</a><br /><a href="shop/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div><!--DMAILER_SECTION_BOUNDARY_END-->
		</div>

    	<div class="clearleft"></div>
	</div><!-- /fh_eigenwerbung_textboxwrapper -->
		<div class="clearleft"></div>
		</div><!-- /fh_eigenwerbung_wrapper -->
	</div><!-- /footerfooter -->
</div><!-- /footerfooterwrapper -->

<div class="copyrightwrapper">
	<div class="copyrightbox">
		Copyright &copy;&nbsp;2018&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
		
<a href="informationen/disclaimer/">Disclaimer</a><a href="informationen/datenschutz/">Datenschutz</a><a href="informationen/sitemap/">Sitemap</a><a href="informationen/agb-werbung/">AGB / Werbung</a><a href="informationen/agb-abonnement/">AGB / Abonnement</a><a href="informationen/impressum/">Impressum</a>
		<br />
		
		
		<!-- ###TTEST### Start -->
		<!-- ###TTEST### Stop -->
		
		<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
	</div><!-- /copyrightbox -->
</div><!-- /copyrightwrapper -->

<script src="jquery.min.js"></script>
<script src="jquery-ui.min.js"></script>
<script src="turn.js"></script>
<link rel="stylesheet" href="turn.css">
<script type="text/javascript">


$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});

</script>
<div class="peeloffwrap"></div>

<!-- ###LASTSCRIPTSTANDING### Start -->
<!-- ###LASTSCRIPTSTANDING### Stop -->

<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1513344539" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1513344539" type="text/javascript"></script>



</body>
</html>