<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de-DE" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.fruchthandel.de/" />
<link rel="shortcut icon" href="http://www.fruchthandel.de/fileadmin/template/images/favicon.ico" type="image/x-ico; charset=binary" />
<link rel="icon" href="http://www.fruchthandel.de/fileadmin/template/images/favicon.ico" type="image/x-ico; charset=binary" />

<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_52fa05cb25.css?1451117857" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1465384880" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1421844244" media="print" />



<script src="typo3temp/javascript_93077bb238.js?1451117859" type="text/javascript"></script>


<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script> 
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script> 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28102336-1']);
  _gaq.push(['_setDomainName', 'fruchthandel.de']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title>  <link href="http://www.fruchthandel.de/?id=105&amp;type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml" /><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>	<meta http-equiv="expires" content="0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="pragma" content="no-cache" />
<meta property="og:title" content="Neuseeland: Neue rotschalige Varietät Dazzle entwickelt"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.fruchthandel.de/uploads/pics/ROYAL_Gala_Neuseeland_2005.jpg"/>
<meta property="og:url" content="http://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/neuseeland-neue-rotschalige-varietaet-dazzle-entwickelt/"/>
<meta property="og:site_name" content="Fruchthandel Newsnet"/>
<meta property="og:description" content=""/>



<script type="text/javascript">
//<![CDATA[
// js for all render methods
function searchboxFocus(searchbox) {
	if(searchbox.value == "Suchbegriff") {
		searchbox.value = "";
	}
}

function resetCheckboxes(filter) {
	allLi = document.getElementsByName("optionCheckBox" + filter);
	allCb = new Array();
	for(i = 0; i < allLi.length; i++) {
		allCb[i] = allLi[i].getElementsByTagName("input");
	}
	for(i = 0; i < allCb.length; i++) {
		allCb[i][0].checked = false;
	}
}

function enableCheckboxes(filter) {
	var lis = document.getElementsByTagName("LI");
	//alert(lis.count());
	var allCb = new Array();
	var allCbChecked = true;
	var count = 0;
	var optionClass = new Array();
	for(var i = 0; i < lis.length; i++) {
		if (optionClasses = lis[i].getAttribute("class", 1)) {
			optionClassesArray = optionClasses.split(" ");
			//alert(optionClasses);
			if(optionClassesArray[1] == "optionCheckBox" + filter) {
				allCb[count] = lis[i].getElementsByTagName("input")[0];
				count++;
			}
		}
	}
	for(i = 0; i < allCb.length; i++) {
		if(!allCb[i].checked) {
			allCbChecked = false;
		}
	}
	if(allCbChecked) {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = false;
		}
	} else {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = true;
		}
	}
}
//]]>
</script>

</head>
<body id="uid148">


<a name="top"></a>

<div class="headerwrapper">
  <div class="header_metawrapper">
    <div class="header_meta">
    	<div class="header_meta_box">
    		
      
      <div class="api_googletranslate" id="google_translate_element"></div>
      <script type="text/javascript">
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script>
      
      <div class="header_meta_links">
		<a href="/">Home</a>
<a href="informationen/ueber-den-verlag/" onfocus="blurLink(this);">Über den Verlag</a><a href="informationen/impressum/" onfocus="blurLink(this);">Impressum</a>

    	  <a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
	      <a href="index.php?id=2&amp;L=1" class="lang_en">EN</a>
      </div><!-- /header_meta_links -->
      </div><!-- /header_meta_box -->
    </div><!-- /header_meta -->
  </div><!-- /header_metawrapper -->
  
  <div class="headerstripe">
    <div class="header">
      <div class="logowrapper">
        <div class="logo"><a href="http://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
      </div><!-- /logowrapper -->
      
		<div class="fh_ke_searchbox">
		<div class="tx-kesearch-pi1">
		
<form method="get" id="xajax_form_kesearch_pi1" name="xajax_form_kesearch_pi1"  action="http://www.fruchthandel.de/index.php" class="static" >
	<fieldset class="kesearch_searchbox">
	<input type="hidden" name="id" value="245" />
	

	<div class="kesearchbox">
		<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]"  value="Suchbegriff" onfocus=" searchboxFocus(this);  " />
		<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" onclick="document.getElementById('pagenumber').value=1; document.getElementById('xajax_form_kesearch_pi1').submit();" />
		<div class="clearer">&nbsp;</div>
	</div>

	<input id="pagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
	<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
	<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
	<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

	<div id="kesearch_filters"></div>

	
	<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
	<span class="submitbutt"><input type="submit" value="Finden" /></span>
	</fieldset>

</form>

	</div>
	
		</div>
      
      <div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" onfocus="blurLink(this);" class="menu-level1-active" title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" onfocus="blurLink(this);" class="menu-level2-active" title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" onfocus="blurLink(this);" class="menu-level2" title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" onfocus="blurLink(this);" class="menu-level2" title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" onfocus="blurLink(this);" class="menu-level2" title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werben/" onfocus="blurLink(this);" class="menu-level2" title="Online werben">Online werben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="magazin/themenplan/" onfocus="blurLink(this);" class="menu-level2" title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" onfocus="blurLink(this);" class="menu-level2" title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/leading-brands/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Leading Brands">Leading Brands</a></li><li class="menu-level2-with-subpage"><a href="magazin/future-trends/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Future Trends">Future Trends</a></li><li class="menu-level2-with-subpage"><a href="magazin/tomaten/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Tomaten">Tomaten</a></li><li><a href="fruchthandel-warenkunde/" onfocus="blurLink(this);" class="menu-level2" title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobmarktvk-anzeigen/stellenangebote/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Jobmarkt/VK-Anzeigen">Jobmarkt/VK-Anzeigen</a><ul class="menu-level2"><li><a href="jobmarktvk-anzeigen/stellenangebote/" onfocus="blurLink(this);" class="menu-level2" title="Stellenangebote">Stellenangebote</a></li><li><a href="jobmarktvk-anzeigen/stellengesuche/" onfocus="blurLink(this);" class="menu-level2" title="Stellengesuche">Stellengesuche</a></li><li><a href="jobmarktvk-anzeigen/verkaufsanzeigen/" onfocus="blurLink(this);" class="menu-level2" title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobmarktvk-anzeigen/stellenangebot-aufgeben/" onfocus="blurLink(this);" class="menu-level2" title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobmarktvk-anzeigen/stellengesuch-aufgeben/" onfocus="blurLink(this);" class="menu-level2" title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" onfocus="blurLink(this);" class="menu-level2" title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" onfocus="blurLink(this);" class="menu-level2" title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" onfocus="blurLink(this);" class="menu-level2" title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" onfocus="blurLink(this);" class="menu-level2" title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" onfocus="blurLink(this);" class="menu-level2" title="Future Lab">Future Lab</a></li><li><a href="awards/flia-award/flia-award-2017/" onfocus="blurLink(this);" class="menu-level2" title="FLIA Award">FLIA Award</a></li></ul></li><li class="menu-level1-with-subpage"><a href="dogk/deutscher-o-g-kongress-dogk/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="DOGK">DOGK</a><ul class="menu-level2"><li><a href="dogk/deutscher-o-g-kongress-dogk/" onfocus="blurLink(this);" class="menu-level2" title="Deutscher O&amp;G Kongress (DOGK)">Deutscher O&G Kongress (DOGK)</a></li><li><a href="dogk/programm/" onfocus="blurLink(this);" class="menu-level2" title="Programm">Programm</a></li><li><a href="dogk/teilnehmer/" onfocus="blurLink(this);" class="menu-level2" title="Teilnehmer">Teilnehmer</a></li><li><a href="dogk/sponsoring/" onfocus="blurLink(this);" class="menu-level2" title="Sponsoring">Sponsoring</a></li><li><a href="dogk/galerie/" onfocus="blurLink(this);" class="menu-level2" title="Galerie">Galerie</a></li></ul></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" onfocus="blurLink(this);" class="menu-level2" title="Eventkalender">Eventkalender</a></li><li><a href="dogk/deutscher-o-g-kongress-dogk/" onfocus="blurLink(this);" class="menu-level2" title="Deutscher O&amp;G Kongress">Deutscher O&G Kongress</a></li><li><a href="events/tomatoforum/" onfocus="blurLink(this);" class="menu-level2" title="Tomato Forum">TomatoForum</a></li><li><a href="events/german-fruit-open/" onfocus="blurLink(this);" class="menu-level2" title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" onfocus="blurLink(this);" class="menu-level2" title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-events/" onfocus="blurLink(this);" class="menu-level2" title="Fruitnet Events">Fruitnet Events</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-award-2017/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2017/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2016/" onfocus="blurLink(this);" class="menu-level2" title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" onfocus="blurLink(this);" class="menu-level2" title="Grüner Merkur">Grüner Merkur</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" onfocus="blurLink(this);" class="menu-level2" title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" onfocus="blurLink(this);" class="menu-level2" title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" onfocus="blurLink(this);" class="menu-level2" title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" onfocus="blurLink(this);" class="menu-level2" title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" onfocus="blurLink(this);" class="menu-level2" title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
      </div><!-- /menuewrapper -->
      <div class="menutoggle">
		<div class="menutogglestripe"><span></span></div>
      </div>		
    </div><!-- /header -->

  </div><!-- /headerstripe -->
</div><!-- /headerwrapper -->

<div class="sitewrapper">
	<div class="site">

    <div class="column12wrapper">
		<div class="banner_leaderboard">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/leaderboard-ab-kw-35-52-2016-728x90-3320/" target="_blank"><img src="uploads/tx_macinabanners/IFCO_Webbanner_Fruchthandel_1606_160714_Animation.gif" width="728" height="90" border="0" alt="" /></a></div>



		</div>
      
      <div class="column1">
        <div class="breadcrumb">
<ul><li><a href="http://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/" onfocus="blurLink(this);">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/" onfocus="blurLink(this);">Aktuelle News</a></li></ul>
        </div>
        <div class="date_today">
<!-- ###DATE### Start -->
<!-- ###DATE### Stop -->
Dienstag, 20. Dezember 2016
        </div>
        
        <!-- ###BACKTOHOMELINK### Start -->
		<!-- ###BACKTOHOMELINK### Stop -->
		<!-- ###LANGUAGESWITCH### Start -->
		<!-- ###LANGUAGESWITCH### Stop -->
<!--TYPO3SEARCH_begin-->
<div id="c512" class="csc-default">
<div class="news-single-item">

	
	<a href="http://www.fruchthandel.de/newsnet/#news27298" class="gobacklink">Zurück zur &Uuml;bersicht</a>
	
	<div class="news-single-item-content">
		 <span class="news-list-date">20.12.2016</span>
		
		<h1>Neuseeland: Neue rotschalige Varietät Dazzle entwickelt</h1>

		<div class="news-single-img"><img src="typo3temp/pics/ROYAL_Gala_Neuseeland_2005_5a5eeed49b.jpg" width="140" height="180" border="0" alt="" /><p class="news-single-imgcaption" style="width:140px;">Die Apfelfamilie in Neuseeland, hier Gala Royal, bekommt Zuwachs mit der Varietät Dazzle.</p></div>
		<p><b>Groß, rot und süß – das ist die neue Apfelvarietät Dazzle, die in Neuseeland für den asiatischen Markt entwickelt wurde. Die Unternehmen Fruitcraft, das die weltweiten Lizenzrechte besitzt, und Prevar, gehen davon aus, dass Dazzle eine der beliebtesten Kernobstprodukte des Landes werden könnte, berichtet fruitnet.</b><br /><br />Entwickelt wurde die Varietät unter dem Namen PremA129 von Plant &amp; Food Research (PFR) in Havelock North. „Die neue Varietät besitzt alle Eigenschaften, die sie für den asiatischen Verbraucher interessant macht. Alle Erzeuger in Neuseeland können die Sorte anbauen und über ihren präferierten Exporteur verkaufen lassen. So sind die Erzeuger von der Plantage bis zum Markt involviert“, erklärt Steve Potbury, Variety Manager bei Fruitcraft. Über 100.000 Dazzle-Bäume wurden bereits gepflanzt. Ab 2028 will Fruitcraft 1 Mio Kartons jährlich exportieren.</p>

		<a href="http://www.fruchthandel.de/newsnet/#news27298" class="gobacklink">Zurück zur &Uuml;bersicht</a>
		
		<div class="column1_footer_in_content">
                
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br />

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>        
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
        <!--TYPO3SEARCH_end-->	
		<hr class="cl-right" />
			<div class="news-single-additional-info">

				  	
				 	

					
				 	

					
					
					
					 Kategorie: Produktion  <br />

					<dl class="news-single-related"><dt>Verwandte Themen</dt>
					<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/suedafrika-trauben-volumen-in-vorsaison-acht-prozent-hoeher-als-im-vorjahr/7b3cf9ac5287f1d2afeaf37a8c830168/" title="Südafrika: Trauben-Volumen in Vorsaison acht Prozent höher als im Vorjahr">Südafrika: Trauben-Volumen in Vorsaison acht Prozent hö...</a>  20.12.2016  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/spanien-unwetter-an-der-gesamten-mittelmeerkueste/107615f38d13427d4ce85411687de514/" title="Spanien: Unwetter an der gesamten Mittelmeerküste">Spanien: Unwetter an der gesamten Mittelmeerküste</a>  20.12.2016  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/ueberarbeitete-rucip-auf-neuer-webseite-veroeffentlicht/6b5f439c091c73baaeb6acf41a960215/" title="Überarbeitete RUCIP auf neuer Webseite veröffentlicht">Überarbeitete RUCIP auf neuer Webseite veröffentlicht</a>  20.12.2016  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/nature-more-und-schwedischer-einzelhaendler-ica-sparen-plastikverpackungen-ein/8afe30bbd6061ed9c31b6b65b75506fe/" title="Nature &amp; More und schwedischer Einzelhändler ICA sparen Plastikverpackungen ein">Nature & More und schwedischer Einzelhändler ICA sparen...</a>  20.12.2016  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/argentinien-birnen-pfirsiche-und-pflaumen-durch-septemberfroeste-geschaedigt/017c2c207f7a32d68fb120c4d331fab1/" title="Argentinien: Birnen, Pfirsiche und Pflaumen durch Septemberfröste geschädigt">Argentinien: Birnen, Pfirsiche und Pflaumen durch Septe...</a>  19.12.2016  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/ami-2017-ist-bei-kartoffeln-noch-luft-nach-oben/831232f630e7a4bb677229a37e3a9ac4/" title="AMI: „2017 ist bei Kartoffeln noch Luft nach oben“">AMI: „2017 ist bei Kartoffeln noch Luft nach oben“</a>  19.12.2016  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/suedafrika-citrus-exporte-nach-europa-in-2016-trotz-schwieriger-bedingungen-deutlich-gestiegen/0524e89a59ac483fcaa3321c77899fe2/" title="Südafrika: Citrus-Exporte nach Europa in 2016 trotz schwieriger Bedingungen deutlich gestiegen">Südafrika: Citrus-Exporte nach Europa in 2016 trotz sch...</a>  19.12.2016  </dd>
		
		<dd> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/12/16/south-africa-early-season-grape-volume-running-higher-than-2015-16/" target="_top" title="South Africa: Early season grape volume running higher than 2015-16">South Africa: Early season grape volume running higher ...</a></span>  19.12.2016  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/deutschland-knapp-400000-tonnen-aepfel-auf-lager/21ffaea66f337ec896ae970ff3bff60c/" title="Deutschland: Knapp 400.000 Tonnen Äpfel auf Lager">Deutschland: Knapp 400.000 Tonnen Äpfel auf Lager</a>  16.12.2016  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/chile-tafeltrauben-von-schweren-regenfaellen-getroffen/f962aebbb71b62cf9c902a78257a5c6e/" title="Chile: Tafeltrauben von schweren Regenfällen getroffen">Chile: Tafeltrauben von schweren Regenfällen getroffen</a>  14.12.2016  </dd></dl>

			</div>
			<!--TYPO3SEARCH_begin-->
	</div>
</div>
</div>
<!--TYPO3SEARCH_end-->

		<div class="column1_footer">
          
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br />

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
	</div><!-- /column1 -->

	<div class="column2">

<div id="c527" class="csc-default">
	<div class="single_news_paging_wrapper">	
		<div class="paging_next_article">
			<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/avocado-kolumbien-sieht-hohes-exportpotential/14fb3bcc92292ce5a2b9cea4c8663685/" title="Avocado: Kolumbien sieht hohes Exportpotenzial" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Avocado: Kolumbien sieht hohes Exportpotenzial</span></a></div>
		</div>
		<div class="paging_prev_article">
			<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/spanien-unwetter-an-der-gesamten-mittelmeerkueste/107615f38d13427d4ce85411687de514/" title="Spanien: Unwetter an der gesamten Mittelmeerküste" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Spanien: Unwetter an der gesamten Mittelmeerküste</span></a></div>
		</div>
		<div class="clearboth"></div>
	</div>

</div>



		<div class="banner_groupwrap">
			<div class="banner_contentad1">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/content-ad-kw-51-300x250-3608/" target="_blank"><img src="uploads/tx_macinabanners/Jimbofresh-300x250_19December.jpg" width="300" height="250" border="0" alt="" /></a></div>



			</div>
			<div class="banner_contentad2">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/content-ad-02-kw-48-1-300x250-3594/" target="_blank"><img src="uploads/tx_macinabanners/Sival_Angers_300x250.gif" width="300" height="250" border="0" alt="" /></a></div>



			</div>

			<div class="banner_squarebuttongroup">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-kw-8-52-140x140-2802/" target="_blank"><img src="uploads/tx_macinabanners/bilacon-Animation-_02.gif" width="140" height="140" border="0" alt="" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-abkw-41-52-2016-140x140-3478/" target="_blank"><img src="uploads/tx_macinabanners/Greenbox_banner-fruchthandel-oto%C3%B1o_ab_KW_31_2016_01.gif" width="140" height="140" border="0" alt="" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/square-button-03-ab-kw-25112016-52-140x140-3596/" target="_blank"><img src="uploads/tx_macinabanners/GFI_anigif_2017_ab_25112016.gif" width="140" height="140" border="0" alt="" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/newsm-squarebutton-kw-23-52-140x140-3198/" target="_blank"><img src="uploads/tx_macinabanners/TopControl_SquareButtonKombi_abKW23_140x140_01.gif" width="140" height="140" border="0" alt="" /></a></div>



			</div>
		</div>


<!--Frage der Woche aus Extension-->
<!-- ###POLL### Start -->    
<!-- ###POLL### Stop -->		

<!-- ###TEST_CONTENT### Start -->
<!-- ###TEST_CONTENT### Stop -->

<!-- ###RIGHT_CONTENT### Start -->
<!-- ###RIGHT_CONTENT### Stop -->

	<div class="banner_groupwrap">
			<div class="banner_contentad1">
<!-- ###BANNERCONTENDAD1B### Start -->
<!-- ###BANNERCONTENDAD1B### Stop -->
			</div>
			<div class="banner_contentad1">
<!-- ###BANNERCONTENDAD2B### Start -->
<!-- ###BANNERCONTENDAD2B### Stop -->
			</div>

			<div class="banner_squarebuttongroup">
<!-- ###SQUAREBUTTON1B### Start -->
<!-- ###SQUAREBUTTON1B### Stop -->
<!-- ###SQUAREBUTTON2B### Start -->
<!-- ###SQUAREBUTTON2B### Stop -->
<!-- ###SQUAREBUTTON3B### Start -->
<!-- ###SQUAREBUTTON3B### Stop -->
<!-- ###SQUAREBUTTON4B### Start -->
<!-- ###SQUAREBUTTON4B### Stop -->
			</div>
		</div>

<!--jobmarkt kurz-->  
<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
	
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">20.12.2016</div>
			<h2><a href="uploads/media/bioss_StA_12_2016.pdf" target="_blank">BiOS&S Rohstoffe GmbH: Zur Unterstützung des Qualitätsmanagements suchen wir zum nächstmöglichen Zeitpunkt einen durchsetzungsstarken Agrar-Ingenieur oder Lebensmitteltechnologen (m/w) </a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">08.12.2016</div>
			<h2><a href="uploads/media/8850_Alnatura_Sortimentsmanager_Eink%C3%A4ufer.pdf" target="_blank">ALNATURA: Einkäufer / Sortimentsmanager (m/w) für das Obst, Gemüse & Garten Sortiment</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">28.11.2016</div>
			<h2><a href="uploads/media/Chiffre4320_OnlineAb28Nov2016.pdf" target="_blank">Erfahrener Ein-/Verkäufer Qualitätsmanager Obst und Gemüse sucht neue Herausforderung!</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">28.11.2016</div>
			<h2><a href="uploads/media/Chiffre_4321.pdf" target="_blank">Junger dynamischer Fruchtkaufmann/Fruchtkauffrau für traditionsreiche Firma in der Schweiz gesucht</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">28.11.2016</div>
			<h2><a href="uploads/media/ExportAreaManager_Nov2016_3_Fruchthandel.pdf" target="_blank">KRONEN Nahrungsmitteltechnik, Kehl am Rhein: At the aerliest date possible we are looking for a professional & sales boosting EXPORT AREA Manager m/f</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> <!--end jobs-->
<!--end jobmarkt-->

<!-- aktuelle Ausgabe von seite magazin->aktuelle ausgabe-->      
<!-- ausblenden wenn aktuelle ausgabe geoeffnet wurde -->
			<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c2396" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 50/2016</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="typo3temp/pics/FH_50_Titel_2639d7e991.jpg" target="_blank" rel="lightbox[lb2396]"><img src="typo3temp/pics/FH_50_Titel_c008113cc1.jpg" width="100" height="142" border="0" alt="" /></a></div><div class="csc-textpic-text"><h2 style="FONT-SIZE: 16px">Alles unter einem Dach</h2>
<p class="bodytext"><b><b>ÄPFEL AUS SÜDTIROL</b><br /></b>Wettbewerbsfähigkeit der Branche soll durch gemeinsames Marketing gestärkt werden<br /><b style="line-height: 16.2000007629395px; "><br />WINTERSAISON IN ITALIEN</b><b><br /></b>Kiwi-Branche optimistisch für die laufende Saison<br /><b><br />FYFFES<br /></b>Japanischer Konzern plant Übernahme</p>
<p class="bodytext"><b>FLIA 2017<br /></b>Die Nominierten <br /><br /><a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zur E-Paper-Version und E-Paper-Archiv</a></p></div></div><div class="csc-textpic-clear"><!-- --></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
			</div>

<!--themenvorschau von seite magazin/themenvorschau-->
			<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c2304" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Dezember</h2></div></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col2306-0">Nr.</th>
							<th class="td-1" scope="col" id="col2306-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col2306-2">Anzeigen-<br />schluss</th>
							<th class="td-last td-3" scope="col" id="col2306-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col2353-0">50</th>
							<th class="td-1" scope="col" id="col2353-1">16.12.2016 </th>
							<th class="td-2" scope="col" id="col2353-2">06.12.2016 </th>
							<th class="td-last td-3" scope="col" id="col2353-3">• Handel mit Osteuropa <br />• Wintersaison in Italien <br />• Produkte am POS: Schalotten</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col2310-0">51/52</th>
							<th class="td-1" scope="col" id="col2310-1">23.12.2016 </th>
							<th class="td-2" scope="col" id="col2310-2">13.12.2016 </th>
							<th class="td-last td-3" scope="col" id="col2310-3">• Produkte im Trend: Birnen</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div id="c2176" class="csc-default" style="margin-top:25px;"><div class="csc-header csc-header-n5"><h1>Themenplan 2017</h1></div></div><div id="c2167" class="csc-default"><div class="csc-header csc-header-n6"><h2>Januar</h2></div></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col2169-0">Nr.</th>
							<th class="td-1" scope="col" id="col2169-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col2169-2">Anzeigen-<br />schluss</th>
							<th class="td-last td-3" scope="col" id="col2169-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col2178-0">01/02</th>
							<th class="td-1" scope="col" id="col2178-1"><b>13.01.2017 </th>
							<th class="td-2" scope="col" id="col2178-2"><b>03.01.2017 </th>
							<th class="td-last td-3" scope="col" id="col2178-3">• FRUIT LOGISTICA 2017 - Messe Vorschau</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col2872-0">&nbsp;</th>
							<th class="td-1" scope="col" id="col2872-1">&nbsp;</th>
							<th class="td-2" scope="col" id="col2872-2"><b>13.12.2016 </th>
							<th class="td-last td-3" scope="col" id="col2872-3">• SPECIAL: Fresh Convenience (Beilage)</th>
					</tr>
					</thead><tbody></tbody>
				</table></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> <!--end themenvorschau-->
			</div><!--end themen -->
	
<!--Neueste Events von Seite Events-->
<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
	
		<div class="news-list-item">
			<span class="news-list-date">09.01.2017</span>
			<h2>HORECA</h2>
			<p>Undoubtedly the largest commercial forum for Hotels and Foodservice in Greece</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">12.01.2017</span>
			<h2>Agriflanders</h2>
			<p>Agriflanders is a bi-annual fair for and by Flemish agriculture</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">20.01.2017</span>
			<h2>Internationale Grüne Woche</h2>
			<p>The IGW is a one-of-a-kind international exhibition for the food, agricultural and horticultural industries. At the same time, the IGW is the point of origin for the Global Forum for Food and Agriculture (GFFA) with more than 70...</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">24.01.2017</span>
			<h2>IPM Essen</h2>
			<p>Die Weltleitmesse des Gartenbaus</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">25.01.2017</span>
			<h2>AGROmashEXPO</h2>
			<p>The biggest agricultural trade exhibition in Hungary</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">06.02.2017</span>
			<h2>Prodexpo</h2>
			<p>The largest annual specialized exhibition in Russia and Eastern Europe. For more than 20 years, it has determined the development of the domestic food industry. </p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">07.02.2017</span>
			<h2>Fruitnet World of Fresh Ideas</h2>
			<p>www.fruitlogistica.com</p>
		</div>
		
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> <!--end events-->

			<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:600px;"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="uploads/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" border="0" alt="" /></a></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div><div id="c300" class="csc-default">

	
			<div class="ble-list-container odd">
					<div class="ble-date">14.12.2016</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="http://www.ble.de/SharedDocs/Downloads/01_Markt/09_Marktbeobachtung/05_ObstGemuese/2016/Wochenbericht_2016_49.pdf?__blob=publicationFile" target="_blank" title="BLE-Marktbericht 49 vom 14. Dezember 2016">BLE-Marktbericht 49 vom 14. Dezember 2016</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">07.12.2016</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="http://www.ble.de/SharedDocs/Downloads/01_Markt/09_Marktbeobachtung/05_ObstGemuese/2016/Wochenbericht_2016_48.pdf?__blob=publicationFile" target="_blank" title="BLE-Marktbericht 48 vom 7. Dezember 2016">BLE-Marktbericht 48 vom 7. Dezember 2016 </a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container odd">
					<div class="ble-date">30.11.2016</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="http://www.ble.de/SharedDocs/Downloads/01_Markt/09_Marktbeobachtung/05_ObstGemuese/2016/Wochenbericht_2016_47.pdf?__blob=publicationFile" target="_blank" title="BLE-Marktbericht 47 vom 30. November 2016">BLE-Marktbericht 47 vom 30. November 2016 </a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">23.11.2016</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="http://www.ble.de/SharedDocs/Downloads/01_Markt/09_Marktbeobachtung/05_ObstGemuese/2016/Wochenbericht_2016_46.pdf?__blob=publicationFile" target="_blank" title="BLE-Marktbericht 46 vom 23. November 2016">BLE-Marktbericht 46 vom 23. November 2016</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
 

</div></div> <!--end ble-->
			</div>
		
			
		</div><!-- /column2 -->

		<div class="clearleft"></div>      
	</div><!-- /column12wrapper -->
	
	<div class="column3">
	<!--Werbung Skycraper -->
		<div class="banner_skyscraper">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/skyscraper-kw-51-120x600-3639/" target="_blank" ><img src="uploads/tx_macinabanners/WOFI_2017_120x600.jpg" width="120" height="600" border="0" alt="" /></a></div>



		</div>

	<!--Werbung SquareButton XS Position 1 -->
		<div class="banner_squarebuttonxs1">
		
		</div>

	<!--Werbung SquareButton XS Position 2 -->
		<div class="banner_squarebuttonxs2">
		
		</div>

	<!--Werbung SquareButton XS Position 3 -->
		<div class="banner_squarebuttonxs3">
		
		</div>

    </div><!-- /column3 -->
    

	<div class="clearleft"></div>
	</div><!-- /site -->
</div><!-- /sitewrapper -->

<div class="footerwrapper">  
  <div class="footer">
    <a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>

	<a name="branchennews"></a>
	 
    <div class="branchennachrichtenwrapper" id="ikimuff">
    
      <h3>Branchennachrichten</h3>
    
      <div class="branchennachrichten_einzelhandel">
        <h4>Einzelhandel</h4>
<div id="c143" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/170244/strawberry-shortage-hits-uk-consumers" target="_blank" title="Strawberry shortage hits UK consumers">Strawberry shortage hits UK consumers</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.gabot.de/News-Details.52.0.html?&amp;tx_ttnews%5Btt_news%5D=252838&amp;cHash=90aa5d1c84eeb62388e6efdfb8138356" target="_blank" title="Salat für die kalte Jahreszeit: Zuckerhut">Salat für die kalte Jahreszeit: Zuckerhut</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.wiwo.de/unternehmen/handel/aldi-sued-discounter-plant-onlineshop-in-china/14854502.html" target="_blank" title="Aldi Süd: Discounter plant Onlineshop in China">Aldi Süd: Discounter plant Onlineshop in China</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.internationalsupermarketnews.com/news/25829" target="_blank" title="Small business to bag big boost from Co-op">Small business to bag big boost from Co-op</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.natureandmore.com/nachrichten/verpacktes-bio-obst-und-gemuese-in-den-supermaerkten-muss-nicht-sein" target="_blank" title="&quot;Verpacktes Bio-Obst und -Gemüse in den Supermärkten muss nicht sein&quot;">"Verpacktes Bio-Obst und -Gemüse in den Supermärkten muss nicht sein" </a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/03/think-small-to-think-big-says-albert-heijn-exec/" target="_blank" title="Think small to think big, says Albert Heijn exec">Think small to think big, says Albert Heijn exec</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_einzelhandel -->
  
      <div class="branchennachrichten_fruchthandel">
        <h4>Fruchthandel</h4>
<div id="c148" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/12/06/u-s-california-growers-to-look-interstate-overseas-for-expansion/" target="_blank" title="U.S.: California growers to look interstate, overseas for expansion">U.S.: California growers to look interstate, overseas for expansion</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fao.org/economic/worldbananaforum/webinar/en/" target="_blank" title="Webinars on Banana Industry Best Practices/The World Banana Forum">Webinars on Banana Industry Best Practices/The World Banana Forum</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.pma-anz.com/news/latest-news/1172/pma-a-nz-welcomes-new-directors" target="_blank" title="PMA A-NZ Welcomes New Directors">PMA A-NZ Welcomes New Directors</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/170679/view-the-world-as-your-market-suppliers-urged" target="_blank" title="View the world as your market, suppliers urged">View the world as your market, suppliers urged</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.idiv.de/de/presse/pressemitteilungen/press_release_single_view/news_article/with-a-littl.html" target="_blank" title="Pilz hilft Pflanze: Von Pilz besiedelte Tomatenpflanzen können sich besser gegen Nematoden wehren">Pilz hilft Pflanze: Von Pilz besiedelte Tomatenpflanzen können sich besser gegen Nematoden wehren</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/170682/big-opportunities-in-free-from-food-to-go" target="_blank" title="Big opportunities in ‘free from’ food-to-go">Big opportunities in ‘free from’ food-to-go</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_fruchthandel -->
      
      <div class="branchennachrichten_logistik">
       <h4>Logistik</h4>
<div id="c150" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/wiener-hafen-erhaelt-foerderung-1848001.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Wiener Hafen erhält Förderung">Wiener Hafen erhält Förderung</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/deutscher-logistik-preis-geht-an-agco-1842521.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Deutscher Logistik-Preis geht an AGCO">Deutscher Logistik-Preis geht an AGCO</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/trotz-brexit-london-will-weiter-zugang-zum-eu-binnenmarkt-1840641.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Trotz Brexit: London will weiter Zugang zum EU-Binnenmarkt">Trotz Brexit: London will weiter Zugang zum EU-Binnenmarkt</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/hamburg-treibt-planung-zur-hafenpassage-voran-1840639.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Hamburg treibt Planung zur Hafenpassage voran">Hamburg treibt Planung zur Hafenpassage voran</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/palettenpreise-ziehen-an-1840643.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Palettenpreise ziehen an">Palettenpreise ziehen an</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.dbschenker.de/log-de-de/news/news/12283672/DB_Schenker_vollzieht_Neuorganisation_in_Deutschland.html?start=0&amp;itemsPerPage=20" target="_blank" title="DB Schenker vollzieht Neuorganisation in Deutschland">DB Schenker vollzieht Neuorganisation in Deutschland</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_logistik -->
      
      <div class="branchennachrichten_uebersee">
    	<h4>Übersee</h4>
<div id="c151" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=11752061" target="_blank" title="Traveller fined $400 for bringing fruit fly larvae into Wellington Airport">Traveller fined $400 for bringing fruit fly larvae into Wellington Airport</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/17/australia-united-exports-extends-blueberry-investment/" target="_blank" title="Australia: United Exports extends blueberry investment">Australia: United Exports extends blueberry investment</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/17/mexican-fruit-fly-eradicated-in-texan-area/" target="_blank" title="Mexican fruit fly eradicated in Texan area">Mexican fruit fly eradicated in Texan area</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/10/20/canada-vineland-aims-to-launch-seedless-grape-varieties-in-2018/" target="_blank" title="Canada: Vineland aims to launch seedless grape varieties in 2018">Canada: Vineland aims to launch seedless grape varieties in 2018</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/170239/back-in-the-us-for-moroccan-citrus" target="_blank" title="Back in the US for Moroccan citrus">Back in the US for Moroccan citrus</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.thepacker.com/news/us-citrus-forecast-shows-florida-other-states-continue-production-decline" target="_blank" title="U.S. citrus forecast shows Florida, other states, continue production decline">U.S. citrus forecast shows Florida, other states, continue production decline</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_uebersee -->
      
      <div class="branchennachrichten_produktion">
        <h4>Produktion</h4>
<div id="c152" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/12/05/chilean-cherimoya-shippers-season-affected-by-sag-strike/" target="_blank" title="SAG strike eats into Chilean cherimoya deal">SAG strike eats into Chilean cherimoya deal</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.gabot.de/News-Details.52.0.html?&amp;tx_ttnews%5Btt_news%5D=252999&amp;cHash=53aecca75139fa157e6492d49d3881b3" target="_blank" title="Zu hohe Nitratbelastung: Umweltverbände fordern schärfere Düngeverordnung">Zu hohe Nitratbelastung: Umweltverbände fordern schärfere Düngeverordnung</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.laimburg.com/de/news.asp?aktuelles_action=4&amp;aktuelles_article_id=569280" target="_blank" title="Bekämpfungsmaßnahmen gegen die Kirschessigfliege bei Informationsveranstaltung am Versuchszentrum Laimburg vorgestellt">Bekämpfungsmaßnahmen gegen die Kirschessigfliege bei Informationsveranstaltung am Versuchszentrum Laimburg vorgestellt</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.gabot.de/News-Details.52.0.html?&amp;tx_ttnews%5Btt_news%5D=252869&amp;cHash=24e22cc2de0318276c2f0f8639ca4df2" target="_blank" title="Obstsaison 2016: Top oder Flop?">Obstsaison 2016: Top oder Flop?</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/23/freshmax-nz-gears-up-for-cherry-export-season/" target="_blank" title="Freshmax NZ gears up for cherry export season">Freshmax NZ gears up for cherry export season</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/22/wageningen-university-developing-robots-for-produce-quality-control/" target="_blank" title="Wageningen University developing robots for produce quality control">Wageningen University developing robots for produce quality control</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_produktion -->
      
      <div class="branchennachrichten_tippslinks">
        <h4>Tipps und Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
      </div><!-- /branchennachrichten_tippslinks -->  
      
      <div class="clearleft"></div>
    </div><!-- /branchennachrichtenwrapper -->
    
  </div><!-- /footer -->
</div><!-- /footerwrapper -->

<div class="footerfooterwrapper">
	<div class="footerfooter">
		<div class="fh_eigenwerbung_wrapper">
			<div class="fh_eigenwerbung_contentad">
<div id="c58" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:300px;"><a href="branchen-guide/aktuelle-ausgabe/" title="Fruchthandel Branchen-Guide mehr erfahren"><img src="uploads/pics/2017_Branchen_Guide-content-ad.jpg" width="300" height="250" border="0" alt="Fruchthandel Branchen-Guide" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div>
			</div><!-- /fh_eigenwerbung_contentad -->
		<div class="fh_eigenwerbung_textboxwrapper">  

    	<div class="fh_eigenwerbung_textbox textbox1">  
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="magazin/leading-brands/aktuelle-ausgabe/" title="Opens internal link in current window" class="internal-link">Leading Brands</a><br />Technik Trends&nbsp;Special<br /><span style="line-height: 16.2000007629395px; "><a href="magazin/future-trends/aktuelle-ausgabe/" title="Opens internal link in current window" class="internal-link">Fruitnet Future Trends</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="branchen-guide/aktuelle-ausgabe/">Fruchthandel Branchen-Guide</a></span></p></div>
    	</div>

    	<div class="fh_eigenwerbung_textbox textbox2">  
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a><br /><a href="dogk/deutscher-o-g-kongress-dogk/" title="Opens internal link in current window" class="internal-link">Deutscher Obst &amp; Gemüse Kongress</a></p></div>
		</div>

		<div class="fh_eigenwerbung_textbox textbox3">  
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="newsnet/online-werben/" title="Opens internal link in current window" class="internal-link">Online werben</a></p></div>
    	</div>

		<div class="fh_eigenwerbung_textbox textbox4">  
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/FH_Mediadaten_DEU_2017_FINAL_NEU.pdf" title="Initiates file download" target="_blank" class="download">Mediadaten 2017<br /></a><a href="shop/bestellformular/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
		</div>

    	<div class="clearleft"></div>
	</div><!-- /fh_eigenwerbung_textboxwrapper -->
		<div class="clearleft"></div>
		</div><!-- /fh_eigenwerbung_wrapper -->
	</div><!-- /footerfooter -->
</div><!-- /footerfooterwrapper -->

<div class="copyrightwrapper">
	<div class="copyrightbox">
		Copyright &copy;&nbsp;2016&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
		
<a href="informationen/disclaimer/" onfocus="blurLink(this);">Disclaimer</a><a href="informationen/datenschutz/" onfocus="blurLink(this);">Datenschutz</a><a href="informationen/sitemap/" onfocus="blurLink(this);">Sitemap</a><a href="informationen/agb-werbung/" onfocus="blurLink(this);">AGB / Werbung</a><a href="informationen/agb-abonnement/" onfocus="blurLink(this);">AGB / Abonnement</a><a href="informationen/impressum/" onfocus="blurLink(this);">Impressum</a>
		<br />
		
		
		<!-- ###TTEST### Start -->
		<!-- ###TTEST### Stop -->
		
		<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
	</div><!-- /copyrightbox -->
</div><!-- /copyrightwrapper -->

<script src="jquery.min.js" type="text/javascript"></script>
<script src="jquery-ui.min.js" type="text/javascript"></script>
<script src="turn.js" type="text/javascript"></script>
<link rel="stylesheet" href="turn.css" />
<script type="text/javascript">


$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});

</script>
<div class="peeloffwrap"></div>

<!-- ###LASTSCRIPTSTANDING### Start -->
<!-- ###LASTSCRIPTSTANDING### Stop -->

<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>

<script src="typo3conf/ext/powermail_cond/files/js/powermail_cond.js?1322662528" type="text/javascript"></script>


</body>
</html>