<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de-DE" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml">
<head><meta http-equiv="x-ua-compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2013 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.fruchthandel.de/" />
<link rel="shortcut icon" href="http://www.fruchthandel.de/fileadmin/template/images/favicon.ico" type="image/x-ico; charset=binary" />
<link rel="icon" href="http://www.fruchthandel.de/fileadmin/template/images/favicon.ico" type="image/x-ico; charset=binary" />

<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="www.againstinterpretation.com" />
<meta name="language" content="de" />
<meta name="revisit-after" content="7days" />
<meta name="robots" content="index,follow" />
<meta name="expires" content="43200" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_52fa05cb25.css?1451117857" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/rk_poll_simple/res/rk_poll_simple.css?1317118799" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen_20160101.css?1485795832" media="screen" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/screen-mobile.css?1421656933" media="only screen and (max-device-width: 1024px)" />
<link rel="stylesheet" type="text/css" href="fileadmin/template/print.css?1421844244" media="print" />



<script src="typo3temp/javascript_93077bb238.js?1451117859" type="text/javascript"></script>


<style type="text/css">
.branchennachrichtenwrapper {display:block}
</style>
<script src="jquery-1.7.1.min.js" type="text/javascript"></script> 
<script src="jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
<script type="text/javascript"> var jQ = jQuery.noConflict(); </script> 
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28102336-1']);
  _gaq.push(['_setDomainName', 'fruchthandel.de']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><title>Fruchthandel Online /&nbsp;Einzelmeldung Newsnet</title>  <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
  <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js" type="text/javascript"></script>
  <script type="text/javascript">
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#05918e"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anzubieten und die Zugriffe auf unsere Website zu analysieren.",
      "dismiss": "OK",
      "link": "Mehr Info",
      "href": "http://www.fruchthandel.de/informationen/datenschutz/"
    },
    "position": "bottom-right"
  })});
  </script>  <link href="http://www.fruchthandel.de/?id=105&amp;type=100" rel="alternate" title="RSS von Fruchthandel Newsnet" type="application/rss+xml" /><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script>	<meta http-equiv="expires" content="0" />
	<meta http-equiv="cache-control" content="no-cache" />
	<meta http-equiv="pragma" content="no-cache" />
<meta property="og:title" content="ILIP: Verpackungslösung Life+ im Mittelpunkt der Messepräsenz in Berlin"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.fruchthandel.de/uploads/pics/life.jpg"/>
<meta property="og:url" content="http://www.fruchthandel.de/newsnet/aktuelle-news/einzelmeldung-newsnet/ilip-verpackungsloesung-life-im-mittelpunkt-der-messepraesenz-in-berlin/"/>
<meta property="og:site_name" content="Fruchthandel Newsnet"/>
<meta property="og:description" content=""/>



<script type="text/javascript">
//<![CDATA[
// js for all render methods
function searchboxFocus(searchbox) {
	if(searchbox.value == "Suchbegriff") {
		searchbox.value = "";
	}
}

function resetCheckboxes(filter) {
	allLi = document.getElementsByName("optionCheckBox" + filter);
	allCb = new Array();
	for(i = 0; i < allLi.length; i++) {
		allCb[i] = allLi[i].getElementsByTagName("input");
	}
	for(i = 0; i < allCb.length; i++) {
		allCb[i][0].checked = false;
	}
}

function enableCheckboxes(filter) {
	var lis = document.getElementsByTagName("LI");
	//alert(lis.count());
	var allCb = new Array();
	var allCbChecked = true;
	var count = 0;
	var optionClass = new Array();
	for(var i = 0; i < lis.length; i++) {
		if (optionClasses = lis[i].getAttribute("class", 1)) {
			optionClassesArray = optionClasses.split(" ");
			//alert(optionClasses);
			if(optionClassesArray[1] == "optionCheckBox" + filter) {
				allCb[count] = lis[i].getElementsByTagName("input")[0];
				count++;
			}
		}
	}
	for(i = 0; i < allCb.length; i++) {
		if(!allCb[i].checked) {
			allCbChecked = false;
		}
	}
	if(allCbChecked) {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = false;
		}
	} else {
		for(i = 0; i < allCb.length; i++) {
			allCb[i].checked = true;
		}
	}
}
//]]>
</script>

</head>
<body id="uid148">


<a name="top"></a>

<div class="headerwrapper">
  <div class="header_metawrapper">
    <div class="header_meta">
    	<div class="header_meta_box">
    		
      
      <div class="api_googletranslate" id="google_translate_element"></div>
      <script type="text/javascript">
      function googleTranslateElementInit() {
      new google.translate.TranslateElement({
                pageLanguage: 'de',
                layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                }, 'google_translate_element');
      }
      </script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script>
      
      <div class="header_meta_links">
		<a href="/">Home</a>
<a href="informationen/ueber-den-verlag/" onfocus="blurLink(this);">Über den Verlag</a><a href="informationen/impressum/" onfocus="blurLink(this);">Impressum</a>

    	  <a href="index.php?id=2" class="lang_de" id=":2.close" onclick="javascript:void(0)">DE</a>
	      <a href="index.php?id=2&amp;L=1" class="lang_en">EN</a>
      </div><!-- /header_meta_links -->
      </div><!-- /header_meta_box -->
    </div><!-- /header_meta -->
  </div><!-- /header_metawrapper -->
  
  <div class="headerstripe">
    <div class="header">
      <div class="logowrapper">
        <div class="logo"><a href="http://www.fruchthandel.de"><img src="fileadmin/template/images/fruchthandel-logo.png" alt="Fruchthandel" /></a></div>
      </div><!-- /logowrapper -->
      
		<div class="fh_ke_searchbox">
		<div class="tx-kesearch-pi1">
		
<form method="get" id="xajax_form_kesearch_pi1" name="xajax_form_kesearch_pi1"  action="http://www.fruchthandel.de/index.php" class="static" >
	<fieldset class="kesearch_searchbox">
	<input type="hidden" name="id" value="245" />
	

	<div class="kesearchbox">
		<input type="text" id="ke_search_sword" name="tx_kesearch_pi1[sword]"  value="Suchbegriff" onfocus=" searchboxFocus(this);  " />
		<input type="image" id="kesearch_submit" src="typo3conf/ext/ke_search/res/img/kesearch_submit.png" alt="Finden" class="submit" onclick="document.getElementById('pagenumber').value=1; document.getElementById('xajax_form_kesearch_pi1').submit();" />
		<div class="clearer">&nbsp;</div>
	</div>

	<input id="pagenumber" type="hidden" name="tx_kesearch_pi1[page]" value="1" />
	<input id="resetFilters" type="hidden" name="tx_kesearch_pi1[resetFilters]" value="0" />
	<input id="sortByField" type="hidden" name="tx_kesearch_pi1[sortByField]" value="" />
	<input id="sortByDir" type="hidden" name="tx_kesearch_pi1[sortByDir]" value="" />

	<div id="kesearch_filters"></div>

	
	<span class="resetbutt"><a href="informationen/suchergebnisse/" class="resetButton"><span>Eingaben löschen</span></a></span>
	<span class="submitbutt"><input type="submit" value="Finden" /></span>
	</fieldset>

</form>

	</div>
	
		</div>
      
      <div class="menuewrapper">
<ul class="menu-level1" id="one-left"><li class="menu-level1-active"><a href="newsnet/aktuelle-news/" onfocus="blurLink(this);" class="menu-level1-active" title="Newsnet">Newsnet</a><ul class="menu-level2"><li class="menu-level2-active"><a href="newsnet/aktuelle-news/" onfocus="blurLink(this);" class="menu-level2-active" title="Aktuelle News">Aktuelle News</a></li><li class="menu-level2-with-subpage"><a href="newsnet/marktpreise/ble-marktpreise/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Marktpreise">Marktpreise</a></li><li><a href="newsnet/links/" onfocus="blurLink(this);" class="menu-level2" title="Links">Links</a></li><li><a href="newsnet/news-einsenden/" onfocus="blurLink(this);" class="menu-level2" title="News einsenden">News einsenden</a></li><li><a href="newsnet/newsmail-kostenlos-abonnieren/" onfocus="blurLink(this);" class="menu-level2" title="Newsmail kostenlos abonnieren">Newsmail kostenlos abonnieren</a></li><li><a href="newsnet/online-werben/" onfocus="blurLink(this);" class="menu-level2" title="Online werben">Online werben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="magazin/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Magazin">Magazin</a><ul class="menu-level2"><li><a href="magazin/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="magazin/themenplan/" onfocus="blurLink(this);" class="menu-level2" title="Themenplan">Themenplan</a></li><li><a href="magazin/mediadaten/" onfocus="blurLink(this);" class="menu-level2" title="Mediadaten">Mediadaten</a></li><li class="menu-level2-with-subpage"><a href="magazin/leading-brands/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Leading Brands">Leading Brands</a></li><li class="menu-level2-with-subpage"><a href="magazin/future-trends/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Future Trends">Future Trends</a></li><li class="menu-level2-with-subpage"><a href="magazin/tomaten/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Tomaten">Tomaten</a></li><li><a href="fruchthandel-warenkunde/" onfocus="blurLink(this);" class="menu-level2" title="Warenkunde">Warenkunde</a></li></ul></li><li class="menu-level1-with-subpage"><a href="jobmarktvk-anzeigen/stellenangebote/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Jobmarkt/VK-Anzeigen">Jobmarkt/VK-Anzeigen</a><ul class="menu-level2"><li><a href="jobmarktvk-anzeigen/stellenangebote/" onfocus="blurLink(this);" class="menu-level2" title="Stellenangebote">Stellenangebote</a></li><li><a href="jobmarktvk-anzeigen/stellengesuche/" onfocus="blurLink(this);" class="menu-level2" title="Stellengesuche">Stellengesuche</a></li><li><a href="jobmarktvk-anzeigen/verkaufsanzeigen/" onfocus="blurLink(this);" class="menu-level2" title="Verkaufsanzeigen">Verkaufsanzeigen</a></li><li><a href="jobmarktvk-anzeigen/stellenangebot-aufgeben/" onfocus="blurLink(this);" class="menu-level2" title="Stellenangebot aufgeben">Stellenangebot aufgeben</a></li><li><a href="jobmarktvk-anzeigen/stellengesuch-aufgeben/" onfocus="blurLink(this);" class="menu-level2" title="Stellengesuch aufgeben">Stellengesuch aufgeben</a></li></ul></li><li class="menu-level1-with-subpage"><a href="branchen-guide/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Branchen-Guide">Branchen-Guide</a><ul class="menu-level2"><li><a href="branchen-guide/aktuelle-ausgabe/" onfocus="blurLink(this);" class="menu-level2" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li><a href="branchen-guide/branchen-guide-mediadaten/" onfocus="blurLink(this);" class="menu-level2" title="Branchen-Guide Mediadaten">Branchen-Guide Mediadaten</a></li></ul></li><li class="menu-level1-with-subpage"><a href="fruit-logistica/fruit-logistica/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Fruit Logistica">Fruit Logistica</a><ul class="menu-level2"><li><a href="fruit-logistica/fruit-logistica/" onfocus="blurLink(this);" class="menu-level2" title="Fruit Logistica">Fruit Logistica</a></li><li><a href="fruit-logistica/fruitnet-world-of-fresh-ideas/" onfocus="blurLink(this);" class="menu-level2" title="Fruitnet World of Fresh Ideas">Fruitnet World of Fresh Ideas</a></li><li><a href="fruit-logistica/fresh-produce-forum/" onfocus="blurLink(this);" class="menu-level2" title="Fresh Produce Forum">Fresh Produce Forum</a></li><li><a href="fruit-logistica/future-lab/" onfocus="blurLink(this);" class="menu-level2" title="Future Lab">Future Lab</a></li><li><a href="awards/flia-award/flia-award-2017/" onfocus="blurLink(this);" class="menu-level2" title="FLIA Award">FLIA Award</a></li></ul></li><li class="menu-level1-with-subpage"><a href="dogk/deutscher-o-g-kongress-dogk/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="DOGK">DOGK</a><ul class="menu-level2"><li><a href="dogk/deutscher-o-g-kongress-dogk/" onfocus="blurLink(this);" class="menu-level2" title="Deutscher O&amp;G Kongress (DOGK)">Deutscher O&G Kongress (DOGK)</a></li><li><a href="dogk/programm/" onfocus="blurLink(this);" class="menu-level2" title="Programm">Programm</a></li><li><a href="dogk/teilnehmer/" onfocus="blurLink(this);" class="menu-level2" title="Teilnehmer">Teilnehmer</a></li><li><a href="dogk/sponsoring/" onfocus="blurLink(this);" class="menu-level2" title="Sponsoring">Sponsoring</a></li><li><a href="dogk/galerie/" onfocus="blurLink(this);" class="menu-level2" title="Galerie">Galerie</a></li></ul></li><li class="menu-level1-with-subpage"><a href="events/eventkalender/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Events">Events</a><ul class="menu-level2"><li><a href="events/eventkalender/" onfocus="blurLink(this);" class="menu-level2" title="Eventkalender">Eventkalender</a></li><li><a href="dogk/deutscher-o-g-kongress-dogk/" onfocus="blurLink(this);" class="menu-level2" title="Deutscher O&amp;G Kongress">Deutscher O&G Kongress</a></li><li><a href="tomatoforum/tomatoforum0/" onfocus="blurLink(this);" class="menu-level2" title="Tomato Forum">TomatoForum</a></li><li><a href="events/german-fruit-open/" onfocus="blurLink(this);" class="menu-level2" title="German Fruit Open">German Fruit Open</a></li><li><a href="events/asia-fruit-logistica/" onfocus="blurLink(this);" class="menu-level2" title="Asia Fruit Logistica">Asia Fruit Logistica</a></li><li><a href="events/fruitnet-events/" onfocus="blurLink(this);" class="menu-level2" title="Fruitnet Events">Fruitnet Events</a></li></ul></li><li class="menu-level1-with-subpage"><a href="awards/flia-award/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Awards">Awards</a><ul class="menu-level2"><li class="menu-level2-with-subpage"><a href="awards/flia-award/flia-award-2017/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="FLIA Award">FLIA Award</a></li><li class="menu-level2-with-subpage"><a href="awards/retail-award/retail-award-2017/" onfocus="blurLink(this);" class="menu-level2-with-subpage" title="Retail Award">Retail Award</a></li><li><a href="awards/deutscher-frucht-preis/deutscher-frucht-preis-2016/" onfocus="blurLink(this);" class="menu-level2" title="Deutscher Frucht Preis">Deutscher Frucht Preis</a></li><li><a href="awards/gruener-merkur/gruener-merkur/" onfocus="blurLink(this);" class="menu-level2" title="Grüner Merkur">Grüner Merkur</a></li></ul></li><li class="menu-level1-with-subpage"><a href="shop/bestellformular/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Shop">Shop</a><ul class="menu-level2"><li><a href="shop/bestellformular/" onfocus="blurLink(this);" class="menu-level2" title="Bestellformular">Bestellformular</a></li></ul></li><li class="menu-level1-with-subpage"><a href="kontakt/anschrift/" onfocus="blurLink(this);" class="menu-level1-with-subpage" title="Kontakt">Kontakt</a><ul class="menu-level2"><li><a href="kontakt/anschrift/" onfocus="blurLink(this);" class="menu-level2" title="Anschrift">Anschrift</a></li><li><a href="kontakt/ansprechpartner-im-verlag/" onfocus="blurLink(this);" class="menu-level2" title="Ansprechpartner im Verlag">Ansprechpartner im Verlag</a></li><li><a href="kontakt/ansprechpartner-international/" onfocus="blurLink(this);" class="menu-level2" title="Ansprechpartner international">Ansprechpartner international</a></li><li><a href="kontakt/kontaktformular/" onfocus="blurLink(this);" class="menu-level2" title="Kontaktformular">Kontaktformular</a></li></ul></li></ul>
      </div><!-- /menuewrapper -->
      <div class="menutoggle">
		<div class="menutogglestripe"><span></span></div>
      </div>		
    </div><!-- /header -->

  </div><!-- /headerstripe -->
</div><!-- /headerwrapper -->

<div class="sitewrapper">
	<div class="site">

    <div class="column12wrapper">
		<div class="banner_leaderboard">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/leaderboard-ab-kw-1-26-2017-728x90-3659/" target="_blank"><img src="uploads/tx_macinabanners/IFCO_Webbanner_Fruchthandel_1606_160714_Animation_01.gif" width="728" height="90" border="0" alt="" /></a></div>



		</div>
      
      <div class="column1">
        <div class="breadcrumb">
<ul><li><a href="http://www.fruchthandel.de" title="Fruchthandel Magazin" class="first">Home</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/" onfocus="blurLink(this);">Newsnet</a></li><li>»&nbsp;<a href="newsnet/aktuelle-news/" onfocus="blurLink(this);">Aktuelle News</a></li></ul>
        </div>
        <div class="date_today">
<!-- ###DATE### Start -->
<!-- ###DATE### Stop -->
Dienstag,  7. Februar 2017
        </div>
        
        <!-- ###BACKTOHOMELINK### Start -->
		<!-- ###BACKTOHOMELINK### Stop -->
		<!-- ###LANGUAGESWITCH### Start -->
		<!-- ###LANGUAGESWITCH### Stop -->
<!--TYPO3SEARCH_begin-->
<div id="c512" class="csc-default">
<div class="news-single-item">

	
	<a href="http://www.fruchthandel.de/newsnet/#news27797" class="gobacklink">Zurück zur &Uuml;bersicht</a>
	
	<div class="news-single-item-content">
		 <span class="news-list-date">07.02.2017</span>
		
		<h1>ILIP: Verpackungslösung Life+ im Mittelpunkt der Messepräsenz in Berlin</h1>

		<div class="news-single-img"><img src="typo3temp/pics/life_2dd54a640c.jpg" width="240" height="158" border="0" alt="" /><p class="news-single-imgcaption" style="width:240px;"></p></div>
		<p><b>Life+ ist eine neue Verpackungslösung für frisches Obst. Das italienische Verpackungsunternehmen ILIP wird auf der FRUIT LOGISTICA in Halle 3.1, Stand D-07, präsentieren. </b><br /><br />„Dank modernster Technik, wie innovative tiefgezogene ILIP-Schalen, kombiniert mit aktiven Pads und für die Applikation spezifischer laserperforierter Folie, sorgt Life+ dafür, dass das Produkt länger frisch bleibt sowie sein Gewicht und die sensorischen Eigenschaften länger beibehält“, teilt das Unternehmen mit. Life+ setze nicht nur für die Verpackungsbranche von Obst und Gemüse neue Maßstäbe, sondern stehe zugleich für einen Paradigmenwechsel bei ILIP, das seine Entwicklung vom herkömmlichen Verpackungsanbieter zu einem vollwertigen Partner, der in Zusammenarbeit mit seinen Kunden innovative Lösungen entwickelt, vollende.<br /><br />„Mit Life+“, so Roberto Zanichelli, Vertriebs- und Marketingleiter bei ILIP, „bieten wir eine One-Stop-Shop-Lösung für eine innovative Verpackung, die für die drei Aspekte, auf die wir am meisten Wert legen, die passenden Antworten liefert: der Kunde, die ökologische und soziale Verantwortung, der Endverbraucher. Mit Life+ kann man nämlich das Shelf Life der Produkte und somit die Wettbewerbsfähigkeit unserer Kunden deutlich steigern: Die ethisch und ökologisch bedenkliche Lebensmittelverschwendung wird reduziert, der Endverbraucher hat die Gewissheit, dass die Lebensmittelsicherheit verbessert wird, ohne dass die sensorischen Eigenschaften des Produkts verloren gehen. Wir möchten nicht einfach nur ein Produkt anbieten, sondern sind stets um eine wahre Partnerschaft mit unseren Kunden bemüht, um mit ihnen gemeinsam wertschöpfende Lösungen zu entwickeln.“<br /><br />Das neue System basiert dem Unternehmen zufolge auf dem Emap-Prinzip (Equilibrium modified atmosphere packaging), das durch die Wechselwirkung dreier Aspekte für einen ausgewogenen Gasgehalt in der Packung sorgt: aktive Pads, Schalen ohne Perforationen und versiegelbare, laserperforierte Folie. Für Life+ können zwei verschiedene, in Zusammenarbeit mit der Sirane Group entwickelte, Padsorten verwendet werden: Der saugfähige ANTB-Pad verhindert die Schimmelbildung und die Vermehrung von Bakterien und der ETHA-Pad absorbiert Ethylen und verlangsamt so die Reifung der Früchte.<br /><br />Das Produktangebot der von ILIP gefertigten Schalen geht über den jüngsten Trend zur gelochten Verpackung hinaus: Es handelt sich um hermetische Behälter, damit die Wirkung der aktiven Pads durch zirkulierende Luft nicht geschmälert wird. Durch eine spezielle Antifog-Behandlung der Schalen beschlagen sie nicht, sodass das verpackte Produkt gut sichtbar ist.<br />Geschlossen wird die Verpackung mit einer Siegelfolie: Die gemeinsam mit Plastopil entwickelte Folie weist eine mikroskopische Laserperforation auf, die den Austausch von Gasen minimiert, gleichzeitig aber den natürlichen Stoffwechsel der Früchte gewährleistet, um die Fermentation zu unterbinden.<br /><br /><b>Die mit Life+ erzielten Ergebnisse werden von Luigi Garavaglia, R&amp;D Manager von ILIP, am 9. Februar um 13.00 Uhr im Rahmen der Tech Stage, dem Raum für technische Neuerungen auf der FRUIT LOGISTICA, präsentiert (Halle 8.1 Stand B-22).</b><br /><br /></p>

		<a href="http://www.fruchthandel.de/newsnet/#news27797" class="gobacklink">Zurück zur &Uuml;bersicht</a>
		
		<div class="column1_footer_in_content">
                
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br />

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>        
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
        <!--TYPO3SEARCH_end-->	
		<hr class="cl-right" />
			<div class="news-single-additional-info">

				  	
				 	

					
				 	

					
					
					
					 Kategorie: Messen  <br />

					<dl class="news-single-related"><dt>Verwandte Themen</dt>
					<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruit-logistica-2017-rekordbeteiligung-im-jubilaeumsjahr/9b41d1d61c05a06b93f905c0e316c605/" title="FRUIT LOGISTICA 2017: Rekordbeteiligung im Jubiläumsjahr">FRUIT LOGISTICA 2017: Rekordbeteiligung im Jubiläumsjah...</a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruitnet-world-of-fresh-ideas-startet-unter-grossem-beifall/0ec6c2a6d2a3070c33844ac36196ff5c/" title="FRUITNET WORLD OF FRESH IDEAS startet unter großem Beifall">FRUITNET WORLD OF FRESH IDEAS startet unter großem Beif...</a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruitnet-world-of-fresh-ideas-michael-grasser-und-kurt-ratschiller-stellen-neuen-apfel-yello-vor/255f2afdbb167eadb6738924d2d387ed/" title="Michael Grasser und Kurt Ratschiller stellen neuen Apfel „Yello“ vor">Michael Grasser und Kurt Ratschiller stellen neuen Apfe...</a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruitnet-world-of-fresh-ideas-ernte-robotern-gehoert-die-zukunft/168c7aadc1e23c441a27059ec49c67a5/" title="Tom Coen: „Ernte-Robotern gehört die Zukunft&quot;">Tom Coen: „Ernte-Robotern gehört die Zukunft"  </a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruchthandel-magazin-retail-award-2017-edeka-globus-und-lidl-gewinnen-den-begehrten-branchenpreis/c76ff30f0e3f0eb55d47ad0228b3722a/" title="FRUCHTHANDEL MAGAZIN RETAIL AWARD 2017: Edeka, Globus und Lidl gewinnen den begehrten Branchenpreis">FRUCHTHANDEL MAGAZIN RETAIL AWARD 2017: Edeka, Globus u...</a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/deutschland-ist-offizielles-partnerland/9687ce37a99120f530ad1fcc90db4023/" title="Deutschland ist offizielles Partnerland">Deutschland ist offizielles Partnerland </a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruit-logistica-2017-das-fachliche-begleitprogramm/27ee103da701f0c0d399630936d9d8c7/" title="FRUIT LOGISTICA 2017: Das fachliche Begleitprogramm">FRUIT LOGISTICA 2017: Das fachliche Begleitprogramm</a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/wer-gewinnt-den-fruit-logistica-innovation-award-2017/de2de854eb2e59064fa7086bc689cc87/" title="Wer gewinnt den FRUIT LOGISTICA Innovation Award 2017?">Wer gewinnt den FRUIT LOGISTICA Innovation Award 2017?</a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/fruit-logistica-2017-harvest-house-praesentiert-snack-konzept-tomatogo/341ece689f2a931000fc4391bb259e24/" title="FRUIT LOGISTICA 2017: Harvest House präsentiert Snack-Konzept „Tomatogo“">FRUIT LOGISTICA 2017: Harvest House präsentiert Snack-K...</a>  07.02.2017  </dd>
		
		<dd> <a href="newsnet/aktuelle-news/einzelmeldung-newsnet/polytrade-stellt-neue-fsc-zertifizierte-vollpappschalen-in-berlin-vor/9439db25e9b4ace84ba7eb1498ac112e/" title="Polytrade stellt neue FSC-zertifizierte Vollpappschalen in Berlin vor">Polytrade stellt neue FSC-zertifizierte Vollpappschalen...</a>  07.02.2017  </dd></dl>

			</div>
			<!--TYPO3SEARCH_begin-->
	</div>
</div>
</div>
<!--TYPO3SEARCH_end-->

		<div class="column1_footer">
          
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
		<a class="addthis_button_tweet"></a>
		<a class="addthis_counter addthis_pill_style"></a>
		</div>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f5f0f8b26ead9a9"></script>
		<!-- AddThis Button END -->
        
		<div class="clearboth"></div>
		<br />

		<a href="javascript:window.print()" class="seite_drucken">Diese Seite drucken</a>
		<a href="/index.php?id=101" class="abonnieren_newsmail">Newsmail kostenlos abonnieren</a> 
		<a href="feed://www.fruchthandel.de/newsnet/aktuelle-news/rss-feed/?type=100" target="_blank" class="abonnieren_rss">RSS Feed Newsnet abonnieren</a> 
        
		</div><!-- /column1_footer -->
        
	</div><!-- /column1 -->

	<div class="column2">

<div id="c527" class="csc-default">
	<div class="single_news_paging_wrapper">	
		<div class="paging_next_article">
			<div class="alignright"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/polytrade-stellt-neue-fsc-zertifizierte-vollpappschalen-in-berlin-vor/9439db25e9b4ace84ba7eb1498ac112e/" title="Polytrade stellt neue FSC-zertifizierte Vollpappschalen in Berlin vor" rel="next"><span class="next-single">Vorherige Meldung</span><span class="newspagingtext">Polytrade stellt neue FSC-zertifizierte Vollpappschalen in Berlin vor</span></a></div>
		</div>
		<div class="paging_prev_article">
			<div class="alignleft"><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/berater-frits-popma-es-gibt-grosse-unterschiede-bei-der-reifung-exotischer-produkte/3b2a84561abf0d461639ce089eb5266d/" title="Berater Frits Popma: „Es gibt große Unterschiede bei der Reifung exotischer Produkte“" rel="prev"><span class="last-single">N&auml;chste Meldung</span><span class="newspagingtext">Berater Frits Popma: „Es gibt große Unterschiede bei der Reifung exotischer Produkte“ </span></a></div>
		</div>
		<div class="clearboth"></div>
	</div>

</div>



		<div class="banner_groupwrap">
			<div class="banner_contentad1">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/content-ad-01-kw-6-300x250-3755/" target="_blank"><img src="uploads/tx_macinabanners/HSH_Nordbank_170113_HSH_Pace_2nd_Flight_Digital_Ad_Landingpage_03_300x250.jpg" width="300" height="250" border="0" alt="" /></a></div>



			</div>
			<div class="banner_contentad2">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/content-ad-02-kw-6-300x250-3570/" target="_blank"><img src="uploads/tx_macinabanners/neuBanner_AFL2017_300x250.jpg" width="300" height="250" border="0" alt="" /></a></div>



			</div>

			<div class="banner_squarebuttongroup">
	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-kw-1-52-140x140-3627/" target="_blank"><img src="uploads/tx_macinabanners/bilacon-Animation-_03.gif" width="140" height="140" border="0" alt="" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-abkw-1-14-2017-140x140-3655/" target="_blank"><img src="uploads/tx_macinabanners/Greenbox_banner_fruchthandel_2016_03.gif" width="140" height="140" border="0" alt="" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/square-button-03-ab-kw-25112016-6-140x140-3596/" target="_blank"><img src="uploads/tx_macinabanners/GFI_anigif_2017_ab_25112016.gif" width="140" height="140" border="0" alt="" /></a></div>



	

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/squarebutton-kw-6-7-140x140-3831/" target="_blank"><img src="uploads/tx_macinabanners/FPFC_2017_140x140px_Save_the_date.gif" width="140" height="141" border="0" alt="" /></a></div>



			</div>
		</div>


<!--Frage der Woche aus Extension-->
<!-- ###POLL### Start -->    
<!-- ###POLL### Stop -->		

<!-- ###TEST_CONTENT### Start -->
<!-- ###TEST_CONTENT### Stop -->

<!-- ###RIGHT_CONTENT### Start -->
<!-- ###RIGHT_CONTENT### Stop -->

	<div class="banner_groupwrap">
			<div class="banner_contentad1">
<!-- ###BANNERCONTENDAD1B### Start -->
<!-- ###BANNERCONTENDAD1B### Stop -->
			</div>
			<div class="banner_contentad1">
<!-- ###BANNERCONTENDAD2B### Start -->
<!-- ###BANNERCONTENDAD2B### Stop -->
			</div>

			<div class="banner_squarebuttongroup">
<!-- ###SQUAREBUTTON1B### Start -->
<!-- ###SQUAREBUTTON1B### Stop -->
<!-- ###SQUAREBUTTON2B### Start -->
<!-- ###SQUAREBUTTON2B### Stop -->
<!-- ###SQUAREBUTTON3B### Start -->
<!-- ###SQUAREBUTTON3B### Stop -->
<!-- ###SQUAREBUTTON4B### Start -->
<!-- ###SQUAREBUTTON4B### Stop -->
			</div>
		</div>

<!--jobmarkt kurz-->  
<div class="jobmarkt"><h3>Jobmarkt</h3><a id="c616"></a>
	
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">27.01.2017</div>
			<h2><a href="uploads/media/Port__1_2017.pdf" target="_blank">Port International GmbH: Wir suchen zum nächstmöglichen Zeitpunkt einen Ein- und Verkaufsprofi für Obst- und Gemüse - Europa (m/w)</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">27.01.2017</div>
			<h2><a href="uploads/media/Port__1_2017_01.pdf" target="_blank">Port International GmbH: Wir suchen zum nächstmöglichen Zeitpunkt einen Ein- und Verkaufsprofi für Obst- und Gemüse - Übersee (m/w)</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">13.01.2017</div>
			<h2><a href="uploads/media/D%C3%BCrbeck_100117.pdf" target="_blank">Anton Dürbeck GmbH: Wir suchen zum nächstmöglichen Termin eine/n engagierte/n und belastbare/n Kfm. Mitarbeiter(in) mit Spediteurkenntnissen</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">13.01.2017</div>
			<h2><a href="uploads/media/D%C3%BCrbeck_100117_01.pdf" target="_blank">Anton Dürbeck GmbH: Zur Unterstützung unseres Verkaufsteams für unsere Übersee-Importe suchen wir eine/n Fruchtkaufmann/-frau</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
		<div class="jobmarkt_eintrag">
			<div class="date_jobs">13.01.2017</div>
			<h2><a href="uploads/media/D%C3%BCrbeck_100117_02.pdf" target="_blank">Anton Dürbeck GmbH: Für unsere Finanzbuchhaltung suchen wir eine/n erfahrene/n Buchhalter(in)</a></dl></h2>
		</div><!-- /jobmarkt_eintrag -->

		
<a href="index.php?id=84" class="stellenanzeigen-ansehen">Zu Stellenanzeigen</a><a href="index.php?id=86" class="stellengesuche-ansehen">Zu Stellengesuchen</a></div> <!--end jobs-->
<!--end jobmarkt-->

<!-- aktuelle Ausgabe von seite magazin->aktuelle ausgabe-->      
<!-- ausblenden wenn aktuelle ausgabe geoeffnet wurde -->
			<div id="aktausgabe">
<div class="fh-magazin-header"></div><span>Fruchthandel Magazin</span><div id="c2124" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Ausgabe Nr. 5/2017</h1></div><div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="fileadmin/magazin/bilder/aktuelle-ausgabe/FH_05_2017_Titel.pdf" target="_blank"><img src="typo3temp/pics/FH05_2017Umschlag_s1_b3e967f054.jpg" width="100" height="141" border="0" alt="" /></a></div><div class="csc-textpic-text"><h2 style="FONT-SIZE: 16px">Think Tanks for the Future</h2>
<p class="bodytext"><b>FRUIT LOGISTICA 2017<br /></b>Intelligente Lösungen im Logistic Hub, auf der Tech Stage und im Future Lab<br /><b><br />PARTNERLAND<br /></b>Deutschland fordert gleiche Wettbewerbsbedingungen in Sachen Pflanzenschutz wie EU-Länder<br /><b><br />DRISCOLL´S<br /></b>Berries are a booming business</p>
<p class="bodytext"><a href="magazin/aktuelle-ausgabe/" title="Opens external link in new window" target="_blank">Zum E-Paper</a></p></div></div><div class="csc-textpic-clear"><!-- --></div></div><a href="index.php?id=475" class="aktausgabe_link">Zur Ausgabe</a>
			</div>

<!--themenvorschau von seite magazin/themenvorschau-->
			<div class="themen">
<div class="themen"><div class="fh-themen-header"></div><h3>Themenvorschau Magazin</h3> <div class="themeninside"><div id="c1858" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Februar </h2></div></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col1860-0">Nr.</th>
							<th class="td-1" scope="col" id="col1860-1">Erscheint am</th>
							<th class="td-2" scope="col" id="col1860-2">Anzeigen-<br />schluss</th>
							<th class="td-last td-3" scope="col" id="col1860-3"> Themen u.a.</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col1850-0">05</th>
							<th class="td-1" scope="col" id="col1850-1"><b>03.02.2017 </th>
							<th class="td-2" scope="col" id="col1850-2"><b>20.01.2017 </th>
							<th class="td-last td-3" scope="col" id="col1850-3">• FRUIT LOGISTICA 2017: Messe-Eröffnung <br />• Deutschland - Partnerland der Fruit Logistica 2017 <br />• Produktsicherheit und Qualitätssicherung, Labore</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col1846-0">&nbsp;</th>
							<th class="td-1" scope="col" id="col1846-1">&nbsp;</th>
							<th class="td-2" scope="col" id="col1846-2"><b>17.01.2017 </th>
							<th class="td-last td-3" scope="col" id="col1846-3">• SPECIAL: Frischepartner Niederlande (Beilage)</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col1854-0">&nbsp;</th>
							<th class="td-1" scope="col" id="col1854-1">&nbsp;</th>
							<th class="td-2" scope="col" id="col1854-2"><b>17.01.2017 </th>
							<th class="td-last td-3" scope="col" id="col1854-3">• SPECIAL: Obst und Gemüse aus Italien (Beilage)</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col1842-0">&nbsp;</th>
							<th class="td-1" scope="col" id="col1842-1">&nbsp;</th>
							<th class="td-2" scope="col" id="col1842-2"><b>03.01.2017 </th>
							<th class="td-last td-3" scope="col" id="col1842-3">• FRUIT LOGISTICA 2017 - Guide</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col1862-0">06</th>
							<th class="td-1" scope="col" id="col1862-1"><b>09.02.2017 </th>
							<th class="td-2" scope="col" id="col1862-2">27.01.2017 </th>
							<th class="td-last td-3" scope="col" id="col1862-3">• FRUIT LOGISTICA 2017: Messe-Aktuell<br />• Bio- und Fairtrade-Produkte (BioFach 2017)</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div class="csc-frame-themenplan-ausgabe">
				<table class="contenttable contenttable-0"><thead>
					<tr class="tr-even tr-0">
							<th class="td-0" scope="col" id="col1852-0">07/08</th>
							<th class="td-1" scope="col" id="col1852-1">24.02.2017  </th>
							<th class="td-2" scope="col" id="col1852-2">14.02.2017 </th>
							<th class="td-last td-3" scope="col" id="col1852-3">• FRUIT LOGISTICA 2017: Messe-Bericht <br />• Offizieller Messerundgang <br />• Veranstaltungen/Events (Fruitnet World of Fresh Ideas/Fresh Produce Forum)<br />• Deutscher und globaler Fruchthandel <br />• Deutsche Produktion und Vermarktung<br />• Deutsche Frischemärkte<br />• Nord- und Westeuropa (Niederlande, Belgien, Frankreich, Schweiz, Österreich, Skandinavien) <br />• Südtirol</th>
					</tr>
					</thead><tbody></tbody>
				</table></div><div id="c1870" class="csc-default"><div class="csc-header csc-header-n9"><h2>März</h2></div></div></div> <a href="/magazin/themenplan" class="zum-themenplan">zum Themenplan</a><a href="index.php?id=21" class="anzeige-buchen">Anzeige buchen</a></div> <!--end themenvorschau-->
			</div><!--end themen -->
	
<!--Neueste Events von Seite Events-->
<div class="events"><div class="fh-events-header"></div><h3>Events</h3><div id="c52" class="csc-default">
<div class="news-list-container">
	
		<div class="news-list-item">
			<span class="news-list-date">06.02.2017</span>
			<h2>Prodexpo</h2>
			<p>The largest annual specialized exhibition in Russia and Eastern Europe. For more than 20 years, it has determined the development of the domestic food industry. </p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">08.02.2017</span>
			<h2>Fruit Logistica</h2>
			<p>The World's Leading Trade Fair for the Fresh Fruit and Vegetable Business.</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">15.02.2017</span>
			<h2>Anfas Food Product Exhibition</h2>
			<p>24th International Trade Exhibition for Food and Beverage </p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">15.02.2017</span>
			<h2>BIOFACH </h2>
			<p>Weltleitmesse für Bio-Lebensmittel</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">24.02.2017</span>
			<h2>Biocultura</h2>
			<p>Die grösste Bio-Messe in Spanien.</p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">26.02.2017</span>
			<h2>Gulfood</h2>
			<p>Whether you’re looking to supersize your business or delight customers with unique and inspiring flavours, you’ll find a whole world of suppliers at Gulfood. The biggest brands. The latest innovations. Amazing values. </p>
		</div>
		
		<div class="news-list-item">
			<span class="news-list-date">07.03.2017</span>
			<h2>Foodex Japan</h2>
			<p>The 42nd international Food and Beverage Exhibition</p>
		</div>
		
</div>
</div><a href="index.php?id=24" class="events-ansehen">alle Events ansehen</a></div> <!--end events-->

			<div class="ble-wrapper">
<div class="ble-wrapper"><a id="c301"></a><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:600px;"><a href="newsnet/marktpreise/ble-marktpreise/"><img src="uploads/pics/banner-ble-marktberichte-small_2016.png" width="600" height="240" border="0" alt="" /></a></div><div class="csc-textpic-text"></div></div><div class="csc-textpic-clear"><!-- --></div><div id="c300" class="csc-default">

	
			<div class="ble-list-container odd">
					<div class="ble-date">07.02.2017</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="http://www.ble.de/SharedDocs/Downloads/01_Markt/09_Marktbeobachtung/05_ObstGemuese/2017/Wochenbericht_2017_05.pdf?__blob=publicationFile" target="_blank" title="BLE-Marktbericht 5 vom 7. Februar 2017">BLE-Marktbericht 5 vom 7. Februar 2017 </a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">31.01.2017</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="http://www.ble.de/SharedDocs/Downloads/01_Markt/09_Marktbeobachtung/05_ObstGemuese/2017/Wochenbericht_2017_04.pdf?__blob=publicationFile" target="_blank" title="BLE-Marktbericht 4 vom 31. Januar 2017">BLE-Marktbericht 4 vom 31. Januar 2017 </a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container odd">
					<div class="ble-date">24.01.2017</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="http://www.ble.de/SharedDocs/Downloads/01_Markt/09_Marktbeobachtung/05_ObstGemuese/2017/Wochenbericht_2017_03.pdf?__blob=publicationFile" target="_blank" title="BLE-Marktbericht 3 vom 24. Januar 2017">BLE-Marktbericht 3 vom 24. Januar 2017</a></span></div>
					<div class="clear: both;"></div>
			</div>

		
			<div class="ble-list-container even">
					<div class="ble-date">18.01.2017</div>
					<div class="ble-header-list-title"> <span class="news-linkextern"><a href="http://www.ble.de/SharedDocs/Downloads/01_Markt/09_Marktbeobachtung/05_ObstGemuese/2017/Wochenbericht_2017_02.pdf?__blob=publicationFile" target="_blank" title="BLE-Marktbericht 2 vom 18. Januar 2017">BLE-Marktbericht 2 vom 18. Januar 2017 </a></span></div>
					<div class="clear: both;"></div>
			</div>

		
 

</div></div> <!--end ble-->
			</div>
		
			
		</div><!-- /column2 -->

		<div class="clearleft"></div>      
	</div><!-- /column12wrapper -->
	
	<div class="column3">
	<!--Werbung Skycraper -->
		<div class="banner_skyscraper">
		

<div style="margin-top:0px; margin-right:0px; margin-bottom:0px; margin-left:0px; "><a href="newsnet/aktuelle-news/einzelmeldung-newsnet/skyscraper-kw-5-7-120x600-3673/" target="_blank" ><img src="uploads/tx_macinabanners/ETF_2017_06.jpg" width="120" height="600" border="0" alt="" /></a></div>



		</div>

	<!--Werbung SquareButton XS Position 1 -->
		<div class="banner_squarebuttonxs1">
		
		</div>

	<!--Werbung SquareButton XS Position 2 -->
		<div class="banner_squarebuttonxs2">
		
		</div>

	<!--Werbung SquareButton XS Position 3 -->
		<div class="banner_squarebuttonxs3">
		
		</div>

    </div><!-- /column3 -->
    

	<div class="clearleft"></div>
	</div><!-- /site -->
</div><!-- /sitewrapper -->

<div class="footerwrapper">  
  <div class="footer">
    <a href="javascript:scrollTo(0,0)"><img src="fileadmin/template/images/button-nachoben.png" class="button_totop" alt="To Top" /></a>

	<a name="branchennews"></a>
	 
    <div class="branchennachrichtenwrapper" id="ikimuff">
    
      <h3>Branchennachrichten</h3>
    
      <div class="branchennachrichten_einzelhandel">
        <h4>Einzelhandel</h4>
<div id="c143" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/170244/strawberry-shortage-hits-uk-consumers" target="_blank" title="Strawberry shortage hits UK consumers">Strawberry shortage hits UK consumers</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.gabot.de/News-Details.52.0.html?&amp;tx_ttnews%5Btt_news%5D=252838&amp;cHash=90aa5d1c84eeb62388e6efdfb8138356" target="_blank" title="Salat für die kalte Jahreszeit: Zuckerhut">Salat für die kalte Jahreszeit: Zuckerhut</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.wiwo.de/unternehmen/handel/aldi-sued-discounter-plant-onlineshop-in-china/14854502.html" target="_blank" title="Aldi Süd: Discounter plant Onlineshop in China">Aldi Süd: Discounter plant Onlineshop in China</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.internationalsupermarketnews.com/news/25829" target="_blank" title="Small business to bag big boost from Co-op">Small business to bag big boost from Co-op</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.natureandmore.com/nachrichten/verpacktes-bio-obst-und-gemuese-in-den-supermaerkten-muss-nicht-sein" target="_blank" title="&quot;Verpacktes Bio-Obst und -Gemüse in den Supermärkten muss nicht sein&quot;">"Verpacktes Bio-Obst und -Gemüse in den Supermärkten muss nicht sein" </a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/03/think-small-to-think-big-says-albert-heijn-exec/" target="_blank" title="Think small to think big, says Albert Heijn exec">Think small to think big, says Albert Heijn exec</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_einzelhandel -->
  
      <div class="branchennachrichten_fruchthandel">
        <h4>Fruchthandel</h4>
<div id="c148" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/12/06/u-s-california-growers-to-look-interstate-overseas-for-expansion/" target="_blank" title="U.S.: California growers to look interstate, overseas for expansion">U.S.: California growers to look interstate, overseas for expansion</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fao.org/economic/worldbananaforum/webinar/en/" target="_blank" title="Webinars on Banana Industry Best Practices/The World Banana Forum">Webinars on Banana Industry Best Practices/The World Banana Forum</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.pma-anz.com/news/latest-news/1172/pma-a-nz-welcomes-new-directors" target="_blank" title="PMA A-NZ Welcomes New Directors">PMA A-NZ Welcomes New Directors</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/170679/view-the-world-as-your-market-suppliers-urged" target="_blank" title="View the world as your market, suppliers urged">View the world as your market, suppliers urged</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="https://www.idiv.de/de/presse/pressemitteilungen/press_release_single_view/news_article/with-a-littl.html" target="_blank" title="Pilz hilft Pflanze: Von Pilz besiedelte Tomatenpflanzen können sich besser gegen Nematoden wehren">Pilz hilft Pflanze: Von Pilz besiedelte Tomatenpflanzen können sich besser gegen Nematoden wehren</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/170682/big-opportunities-in-free-from-food-to-go" target="_blank" title="Big opportunities in ‘free from’ food-to-go">Big opportunities in ‘free from’ food-to-go</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_fruchthandel -->
      
      <div class="branchennachrichten_logistik">
       <h4>Logistik</h4>
<div id="c150" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/wiener-hafen-erhaelt-foerderung-1848001.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Wiener Hafen erhält Förderung">Wiener Hafen erhält Förderung</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/deutscher-logistik-preis-geht-an-agco-1842521.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Deutscher Logistik-Preis geht an AGCO">Deutscher Logistik-Preis geht an AGCO</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/trotz-brexit-london-will-weiter-zugang-zum-eu-binnenmarkt-1840641.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Trotz Brexit: London will weiter Zugang zum EU-Binnenmarkt">Trotz Brexit: London will weiter Zugang zum EU-Binnenmarkt</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/hamburg-treibt-planung-zur-hafenpassage-voran-1840639.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Hamburg treibt Planung zur Hafenpassage voran">Hamburg treibt Planung zur Hafenpassage voran</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.verkehrsrundschau.de/palettenpreise-ziehen-an-1840643.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Verkehrsrundschaude-Nachrichten+%28verkehrsrundschau.de+-+Nachrichten%29" target="_blank" title="Palettenpreise ziehen an">Palettenpreise ziehen an</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.dbschenker.de/log-de-de/news/news/12283672/DB_Schenker_vollzieht_Neuorganisation_in_Deutschland.html?start=0&amp;itemsPerPage=20" target="_blank" title="DB Schenker vollzieht Neuorganisation in Deutschland">DB Schenker vollzieht Neuorganisation in Deutschland</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_logistik -->
      
      <div class="branchennachrichten_uebersee">
    	<h4>Übersee</h4>
<div id="c151" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.nzherald.co.nz/nz/news/article.cfm?c_id=1&amp;objectid=11752061" target="_blank" title="Traveller fined $400 for bringing fruit fly larvae into Wellington Airport">Traveller fined $400 for bringing fruit fly larvae into Wellington Airport</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/17/australia-united-exports-extends-blueberry-investment/" target="_blank" title="Australia: United Exports extends blueberry investment">Australia: United Exports extends blueberry investment</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/17/mexican-fruit-fly-eradicated-in-texan-area/" target="_blank" title="Mexican fruit fly eradicated in Texan area">Mexican fruit fly eradicated in Texan area</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/10/20/canada-vineland-aims-to-launch-seedless-grape-varieties-in-2018/" target="_blank" title="Canada: Vineland aims to launch seedless grape varieties in 2018">Canada: Vineland aims to launch seedless grape varieties in 2018</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.fruitnet.com/eurofruit/article/170239/back-in-the-us-for-moroccan-citrus" target="_blank" title="Back in the US for Moroccan citrus">Back in the US for Moroccan citrus</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.thepacker.com/news/us-citrus-forecast-shows-florida-other-states-continue-production-decline" target="_blank" title="U.S. citrus forecast shows Florida, other states, continue production decline">U.S. citrus forecast shows Florida, other states, continue production decline</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_uebersee -->
      
      <div class="branchennachrichten_produktion">
        <h4>Produktion</h4>
<div id="c152" class="csc-default">

	
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/12/05/chilean-cherimoya-shippers-season-affected-by-sag-strike/" target="_blank" title="SAG strike eats into Chilean cherimoya deal">SAG strike eats into Chilean cherimoya deal</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.gabot.de/News-Details.52.0.html?&amp;tx_ttnews%5Btt_news%5D=252999&amp;cHash=53aecca75139fa157e6492d49d3881b3" target="_blank" title="Zu hohe Nitratbelastung: Umweltverbände fordern schärfere Düngeverordnung">Zu hohe Nitratbelastung: Umweltverbände fordern schärfere Düngeverordnung</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.laimburg.com/de/news.asp?aktuelles_action=4&amp;aktuelles_article_id=569280" target="_blank" title="Bekämpfungsmaßnahmen gegen die Kirschessigfliege bei Informationsveranstaltung am Versuchszentrum Laimburg vorgestellt">Bekämpfungsmaßnahmen gegen die Kirschessigfliege bei Informationsveranstaltung am Versuchszentrum Laimburg vorgestellt</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.gabot.de/News-Details.52.0.html?&amp;tx_ttnews%5Btt_news%5D=252869&amp;cHash=24e22cc2de0318276c2f0f8639ca4df2" target="_blank" title="Obstsaison 2016: Top oder Flop?">Obstsaison 2016: Top oder Flop?</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/23/freshmax-nz-gears-up-for-cherry-export-season/" target="_blank" title="Freshmax NZ gears up for cherry export season">Freshmax NZ gears up for cherry export season</a></span></div>
			</div>

		
			<div class="news-header-list-container">
					<div class="news-header-list-title"> <span class="news-linkextern"><a href="http://www.freshfruitportal.com/news/2016/11/22/wageningen-university-developing-robots-for-produce-quality-control/" target="_blank" title="Wageningen University developing robots for produce quality control">Wageningen University developing robots for produce quality control</a></span></div>
			</div>

		
 

</div>
      </div><!-- /branchennachrichten_produktion -->
      
      <div class="branchennachrichten_tippslinks">
        <h4>Tipps und Links</h4>
<div id="c7" class="csc-default"><ul><li>BLE Markt- und Preisbericht <a href="http://www.ble.de/DE/01_Markt/09_Marktbeobachtung/05_ObstGemuese/ObstGemuese_node.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.ble.de</a></li><li>Flüge, Hotels, Mietwagen&nbsp;<a href="http://www.kayak.de/flights" target="_blank" class="external-link-new-window">www.kayak.de</a></li><li>Routenplaner&nbsp;<a href="http://maps.google.com/maps?q=Deutschland&amp;hl=de&amp;sll=51.227741,6.773456&amp;sspn=0.333247,0.891953&amp;oq=Deutschland&amp;hnear=Deutschland&amp;t=m&amp;z=6" target="_blank" class="external-link-new-window">www.maps.google.com</a></li><li>Stau-Info&nbsp;<a href="http://www.verkehrsinfo.de/" target="_blank" class="external-link-new-window">www.verkehrsinfo.de</a></li><li>TV-Tipps <a href="http://www.agrar-tvnews.de/" title="Opens external link in new window" target="_blank" class="external-link-new-window">www.agrar-tvnews.de</a></li><li>Währungen&nbsp;<a href="http://www.oanda.com/lang/de/currency/converter/" target="_blank" class="external-link-new-window">www.oanda.com</a></li><li>Weltzeit&nbsp;<a href="http://www.dieweltuhrzeit.de/zeitzonenkarte/" target="_blank">www.dieweltuhrzeit.de</a></li><li>Wetter <a href="http://www.wetter.com/" target="_blank" class="external-link-new-window">www.wetter.com</a></li></ul></div>
      </div><!-- /branchennachrichten_tippslinks -->  
      
      <div class="clearleft"></div>
    </div><!-- /branchennachrichtenwrapper -->
    
  </div><!-- /footer -->
</div><!-- /footerwrapper -->

<div class="footerfooterwrapper">
	<div class="footerfooter">
		<div class="fh_eigenwerbung_wrapper">
			<div class="fh_eigenwerbung_contentad">
<div id="c58" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap csc-textpic-single-image" style="width:300px;"><a href="branchen-guide/aktuelle-ausgabe/" title="Fruchthandel Branchen-Guide mehr erfahren"><img src="uploads/pics/2017_Branchen_Guide-content-ad.jpg" width="300" height="250" border="0" alt="Fruchthandel Branchen-Guide" /></a></div></div><div class="csc-textpic-clear"><!-- --></div></div>
			</div><!-- /fh_eigenwerbung_contentad -->
		<div class="fh_eigenwerbung_textboxwrapper">  

    	<div class="fh_eigenwerbung_textbox textbox1">  
<div id="c540" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Unsere Publikationen</h2></div><p class="bodytext"> <a href="magazin/aktuelle-ausgabe-fuer-startseite/">Fruchthandel Magazin</a><br /> <a href="magazin/leading-brands/aktuelle-ausgabe/" title="Opens internal link in current window" class="internal-link">Leading Brands</a><br />Technik Trends&nbsp;Special<br /><span style="line-height: 16.2000007629395px; "><a href="magazin/future-trends/aktuelle-ausgabe/" title="Opens internal link in current window" class="internal-link">Fruitnet Future Trends</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="fruchthandel-warenkunde/" title="Opens internal link in current window" class="internal-link">Fruchthandel Warenkunde</a></span><br /><span style="line-height: 16.2000007629395px; "><a href="branchen-guide/aktuelle-ausgabe/">Fruchthandel Branchen-Guide</a></span></p></div>
    	</div>

    	<div class="fh_eigenwerbung_textbox textbox2">  
<div id="c539" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Über Uns</h2></div><p class="bodytext"><a href="informationen/ueber-den-verlag/" title="Opens internal link in current window" class="internal-link">Über den Verlag</a><br /><a href="kontakt/ansprechpartner-im-verlag/" title="Opens internal link in current window" class="internal-link">Ihre Ansprechpartner</a><br /><a href="dogk/deutscher-o-g-kongress-dogk/" title="Opens internal link in current window" class="internal-link">Deutscher Obst &amp; Gemüse Kongress</a></p></div>
		</div>

		<div class="fh_eigenwerbung_textbox textbox3">  
<div id="c538" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Online Services</h2></div><p class="bodytext"><a href="newsnet/news-einsenden/" title="Opens internal link in current window" class="internal-link">News einsenden</a><br /><a href="newsnet/newsmail-kostenlos-abonnieren/" title="Opens internal link in current window" class="internal-link">Newsmail abonnieren</a><br /><a href="newsnet/online-werben/" title="Opens internal link in current window" class="internal-link">Online werben</a></p></div>
    	</div>

		<div class="fh_eigenwerbung_textbox textbox4">  
<div id="c536" class="csc-default"><div class="csc-header csc-header-n1"><h2 class="csc-firstHeader">Print Services</h2></div><p class="bodytext"><a href="fileadmin/mediadaten/FH_Mediadaten_DEU_2017_FINAL_NEU.pdf" title="Initiates file download" target="_blank" class="download">Mediadaten 2017<br /></a><a href="shop/bestellformular/" title="Opens internal link in current window" class="internal-link">Abo-Shop</a></p></div>
		</div>

    	<div class="clearleft"></div>
	</div><!-- /fh_eigenwerbung_textboxwrapper -->
		<div class="clearleft"></div>
		</div><!-- /fh_eigenwerbung_wrapper -->
	</div><!-- /footerfooter -->
</div><!-- /footerfooterwrapper -->

<div class="copyrightwrapper">
	<div class="copyrightbox">
		Copyright &copy;&nbsp;2017&nbsp;Fruitnet Media International GmbH&nbsp;&nbsp;
		
<a href="informationen/disclaimer/" onfocus="blurLink(this);">Disclaimer</a><a href="informationen/datenschutz/" onfocus="blurLink(this);">Datenschutz</a><a href="informationen/sitemap/" onfocus="blurLink(this);">Sitemap</a><a href="informationen/agb-werbung/" onfocus="blurLink(this);">AGB / Werbung</a><a href="informationen/agb-abonnement/" onfocus="blurLink(this);">AGB / Abonnement</a><a href="informationen/impressum/" onfocus="blurLink(this);">Impressum</a>
		<br />
		
		
		<!-- ###TTEST### Start -->
		<!-- ###TTEST### Stop -->
		
		<span class="infotext">All rights reserved, Republication or redistribution of content, including by framing or any other means, is expressly prohibited without prior written consent.</span>
	</div><!-- /copyrightbox -->
</div><!-- /copyrightwrapper -->

<script src="jquery.min.js" type="text/javascript"></script>
<script src="jquery-ui.min.js" type="text/javascript"></script>
<script src="turn.js" type="text/javascript"></script>
<link rel="stylesheet" href="turn.css" />
<script type="text/javascript">


$(document).ready(function() {
	var pageWidth = $(window).width();

	if ((pageWidth > 1400) && (pageWidth < 1600))  {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 250,
			startingHeight: 250,
			autoCurl: true
		});
	} 
	else if (pageWidth > 1600) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 300,
			startingHeight: 300,
			autoCurl: true
		});
	} 
	else if ((pageWidth > 1200) && (pageWidth < 1400)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	}
	else if ((pageWidth > 320) && (pageWidth < 1200)) {
		$('#target').fold({
			directory: 'turn',
			side: 'left',
			turnImage: '/turn.png',
			maxHeight: 470,
			startingWidth: 150,
			startingHeight: 150,
			autoCurl: true
		});
	};
});

</script>
<div class="peeloffwrap"></div>

<!-- ###LASTSCRIPTSTANDING### Start -->
<!-- ###LASTSCRIPTSTANDING### Stop -->

<script type="text/javascript">
$('.menutoggle').click(function() {
	$('.menuewrapper').toggleClass('showmenu');
	$(this).toggleClass('opened');
});
</script>
<script type="text/javascript">
	jQuery(function($) {
	  var banHeight = $('.cc-window').outerHeight();
	  var notClosed = $('.cc-window').not('.cc-invisible');
	  notClosed.parent('body').find('.copyrightwrapper').css({'margin-bottom': (banHeight)});
	});
</script>

<script src="typo3conf/ext/powermail_cond/files/js/powermail_cond.js?1322662528" type="text/javascript"></script>


</body>
</html>